<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="cdRnNtMJQ4diM0jwXvBJcPlitpQYkDmVQlVLEBnZ"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek</title><meta name="description" content="Bazı diziler Haziran ayının ikinci haftasında sezon finali yapacaklarını açıklarken Yargı dizisi ise bu tarihi Mayıs ayı olarak bildirdi."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek"><meta property="og:description" content="Bazı diziler Haziran ayının ikinci haftasında sezon finali yapacaklarını açıklarken Yargı dizisi ise bu tarihi Mayıs ayı olarak bildirdi."><meta property="og:url" content="https://www.haber24.com/yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/6213320d86b2472c20cdeb08-1-1280x720.webp"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek"><meta name="twitter:description" content="Bazı diziler Haziran ayının ikinci haftasında sezon finali yapacaklarını açıklarken Yargı dizisi ise bu tarihi Mayıs ayı olarak bildirdi."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/6213320d86b2472c20cdeb08-1-1280x720.webp"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/magazin","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek","name":"Yarg\u0131 Dizisi Sezon Finali Tarihi A\u00e7\u0131kland\u0131! Erken Veda Edilecek"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Yarg\u0131 Dizisi Sezon Finali Tarihi A\u00e7\u0131kland\u0131! Erken Veda Edilecek","articleSection":"Magazin","dateCreated":"2022-04-24T15:49:00+03:00","datePublished":"2022-04-24T15:49:00+03:00","dateModified":"2022-04-24 15:51:26","wordCount":332,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek"},"articleBody":"Bu sezona damga vuran ve pazar ak\u015famlar\u0131n\u0131n en sevilen dizisi olmay\u0131 ba\u015faran Yarg\u0131 isimli dizi projesi erken bir tarihte sezon finali yapacak. Hukuk temal\u0131 dizilerin basini ceken proje bu hafta 30. b\u00f6l\u00fcm\u00fc ile ekranlarda yer alacak.\r\n\r\nKaan Urganc\u0131o\u011flu ile P\u0131nar Deniz'in ba\u015frol\u00fcnde bulundu\u011fu dizi Eyl\u00fcl ay\u0131ndan beri ekranlarda yer almaya devam ediyor. Dizinin senaristi Sema Ergenekon ise 30 haftad\u0131r b\u00fcy\u00fck bir heyecan\u0131 seyirci kitlesine ya\u015fat\u0131yor. Her yeni hafta seyirci grubunu \u00e7ok farkl\u0131 sorular\u0131n i\u00e7ine \u00e7ekmeyi ba\u015faran ba\u015far\u0131l\u0131 senarist, Yarg\u0131 dizisinde temponun d\u00fc\u015fmesine hi\u00e7 izin vermiyor. Yarg\u0131 dizisi bir sonraki haftan\u0131n bile tahmin edilmedi\u011fi senaryosu ile \u00f6zg\u00fcn bir hikaye olarak seyirci kar\u015f\u0131s\u0131na \u00e7\u0131k\u0131yor. Bunun yan\u0131 s\u0131ra dizinin sezonun en iyi \u00e7\u0131k\u0131\u015f yapan dizisi oldu\u011fu y\u00f6n\u00fcnde yorumlar da yap\u0131l\u0131yor. Dizi sezon sonuna do\u011fru ilerlerken sezon finali tarihi de a\u00e7\u0131kland\u0131 ve konu hakk\u0131nda detaylar merak edildi.\r\n\r\nYap\u0131mc\u0131l\u0131\u011f\u0131 Ay Yap\u0131m taraf\u0131ndan \u00fcstlenilen Yarg\u0131 dizisinin y\u00f6netmenli\u011fi ise Ali Bilgin taraf\u0131ndan ger\u00e7ekle\u015fiyor ve dizi hukuk projesi olarak ekranlarda yer almaya devam ediyor. Her hafta dizide tempo &nbsp;bir saniye bile d\u00fc\u015fmeden ilerliyor ve seyirci kitlesi soru i\u015faretlerini \u00e7\u00f6zmeye \u00e7al\u0131\u015f\u0131yor.\r\n\r\nBaz\u0131 diziler Haziran ay\u0131n\u0131n ikinci haftas\u0131nda sezon finali yapacaklar\u0131n\u0131 a\u00e7\u0131klarken Yarg\u0131 dizisi ise bu tarihi May\u0131s ay\u0131 olarak bildirdi. Oyuncu kadrosunun yo\u011fun bir tempoda \u00e7al\u0131\u015fmas\u0131 sebebiyle sezon finali tarihinin erkene \u00e7ekildi\u011fi \u00f6\u011frenildi. Projenin bu ak\u015fam 30. b\u00f6l\u00fcm\u00fc ekranlarda yer alacak ve bu \u015fekilde sezon finaline 4 b\u00f6l\u00fcm kalm\u0131\u015f olacak 34. yeni b\u00f6l\u00fcm\u00fc ile 22 May\u0131s tarihinde sezon finali yap\u0131lacak olan dizi merak ve heyecan i\u00e7erisinde takip ediliyor. Eyl\u00fcl sezonuna kadar uzun bir s\u00fcre boyunca ekranda bulunmayacak olan Yarg\u0131 dizisinin yeni sezonunda ya\u015fanacak olan geli\u015fmeler de ara\u015ft\u0131r\u0131l\u0131yor.","description":"Baz\u0131 diziler Haziran ay\u0131n\u0131n ikinci haftas\u0131nda sezon finali yapacaklar\u0131n\u0131 a\u00e7\u0131klarken Yarg\u0131 dizisi ise bu tarihi May\u0131s ay\u0131 olarak bildirdi.","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2022\/04\/6213320d86b2472c20cdeb08-1-1280x720.webp","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Bazı diziler Haziran ayının ikinci haftasında sezon finali yapacaklarını açıklarken Yargı dizisi ise bu tarihi Mayıs ayı olarak bildirdi.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/magazin" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Magazin</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 24.04.2022 - 15:49
 <i class="far fa-edit fa-fx text-info pl-2"></i> 24.04.2022 - 15:51

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Ecehan Acar
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/6213320d86b2472c20cdeb08-1-1280x720.webp" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/6213320d86b2472c20cdeb08-1-1280x720.webp" alt="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=8418&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fyargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-facebook-f"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=8418&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fyargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek&amp;text=Yarg%C4%B1%20Dizisi%20Sezon%20Finali%20Tarihi%20A%C3%A7%C4%B1kland%C4%B1%21%20Erken%20Veda%20Edilecek" class="btn btn-info" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-twitter"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=8418&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin&amp;url=https%3A%2F%2Fwww.haber24.com%2Fyargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-linkedin"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=8418&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest&amp;url=https%3A%2F%2Fwww.haber24.com%2Fyargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek" class="btn btn-danger" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-pinterest"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=8418&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fyargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek" class="btn btn-success" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-whatsapp fa-lg"></i></a>


 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" rel="noreferrer nofollow noopener external" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(8418)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(8418)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="8418" data-url="https://www.haber24.com/member/meta" data-title="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="8418">
 <p>Bu sezona damga vuran ve pazar akşamlarının en sevilen dizisi olmayı başaran Yargı isimli dizi projesi erken bir tarihte sezon finali yapacak. Hukuk temalı dizilerin basini ceken proje bu hafta 30. bölümü ile ekranlarda yer alacak.</p>
<p>Kaan Urgancıoğlu ile Pınar Deniz'in başrolünde bulunduğu dizi Eylül ayından beri ekranlarda yer almaya devam ediyor. Dizinin senaristi Sema Ergenekon ise 30 haftadır büyük bir heyecanı seyirci kitlesine yaşatıyor. Her yeni hafta seyirci grubunu çok farklı soruların içine çekmeyi başaran başarılı senarist, Yargı dizisinde temponun düşmesine hiç izin vermiyor. Yargı dizisi bir sonraki haftanın bile tahmin edilmediği senaryosu ile özgün bir hikaye olarak seyirci karşısına çıkıyor. Bunun yanı sıra dizinin sezonun en iyi çıkış yapan dizisi olduğu yönünde yorumlar da yapılıyor. Dizi sezon sonuna doğru ilerlerken sezon finali tarihi de açıklandı ve konu hakkında detaylar merak edildi.</p>
<p>Yapımcılığı Ay Yapım tarafından üstlenilen Yargı dizisinin yönetmenliği ise Ali Bilgin tarafından gerçekleşiyor ve dizi hukuk projesi olarak ekranlarda yer almaya devam ediyor. Her hafta dizide tempo &nbsp;bir saniye bile düşmeden ilerliyor ve seyirci kitlesi soru işaretlerini çözmeye çalışıyor.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/azizin-basrolu-diziye-veda-ediyor" title="Aziz’in Başrolü Diziye Veda Ediyor" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/6196765c86b2443fb467e7d8-250x150.webp" alt="Aziz’in Başrolü Diziye Veda Ediyor" height="75" >
 <div class="media-body align-self-center">
 <h4>Aziz’in Başrolü Diziye Veda Ediyor</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Bazı diziler Haziran ayının ikinci haftasında sezon finali yapacaklarını açıklarken Yargı dizisi ise bu tarihi Mayıs ayı olarak bildirdi. Oyuncu kadrosunun yoğun bir tempoda çalışması sebebiyle sezon finali tarihinin erkene çekildiği öğrenildi. Projenin bu akşam 30. bölümü ekranlarda yer alacak ve bu şekilde sezon finaline 4 bölüm kalmış olacak 34. yeni bölümü ile 22 Mayıs tarihinde sezon finali yapılacak olan dizi merak ve heyecan içerisinde takip ediliyor. Eylül sezonuna kadar uzun bir süre boyunca ekranda bulunmayacak olan Yargı dizisinin yeni sezonunda yaşanacak olan gelişmeler de araştırılıyor.</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/yasak-elma-merdiven-sahnesi-yine-goruldu" title="Yasak Elma Merdiven Sahnesi Yine Görüldü">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/613f86a8214ed8211ce334fa-250x150.jpg" alt="Yasak Elma Merdiven Sahnesi Yine Görüldü">
 <h6>Yasak Elma Merdiven Sahnesi Yine Görüldü</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/antepli-dizisi-oyunculari-ve-konusu-antepli-ne-zaman-baslayacak" title="Antepli Dizisi Oyuncuları ve Konusu! Antepli Ne Zaman Başlayacak?">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/61e3d4e95cf3b025a80fd836-250x150.webp" alt="Antepli Dizisi Oyuncuları ve Konusu! Antepli Ne Zaman Başlayacak?">
 <h6>Antepli Dizisi Oyuncuları ve Konusu! Antepli Ne Zaman Başlayacak?</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/yargi-ceylin-cinayetten-ilgazi-sucluyor" title="Yargı Ceylin, Cinayetten Ilgaz’ı Suçluyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/yargi-da-ceylin-ve-ilgaz-arasinda-dikkat-ceken-yakinlasma-yargi-8-bolumden-yeni-fragman-h18764-0af32-250x150.jpg" alt="Yargı Ceylin, Cinayetten Ilgaz’ı Suçluyor">
 <h6>Yargı Ceylin, Cinayetten Ilgaz’ı Suçluyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/uc-kiz-kardes-yeni-bolumune-oyuncu-vedasi-damga-vuracak" title="Üç Kız Kardeş Yeni Bölümüne Oyuncu Vedası Damga Vuracak">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/62134bbf86b2472c20cdebfe-250x150.webp" alt="Üç Kız Kardeş Yeni Bölümüne Oyuncu Vedası Damga Vuracak">
 <h6>Üç Kız Kardeş Yeni Bölümüne Oyuncu Vedası Damga Vuracak</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/fox-tv-6-dizi-mujdesi-verdi" title="Fox TV 6 Dizi Müjdesi Verdi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/tr-fox-tv-1609-250x150.jpg" alt="Fox TV 6 Dizi Müjdesi Verdi">
 <h6>Fox TV 6 Dizi Müjdesi Verdi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/faruk-tinazin-esi-doktoru-sucladi" title="Faruk Tınaz&#039;ın Eşi Doktoru Suçladı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/kapak-144755-250x150.jpg" alt="Faruk Tınaz&#039;ın Eşi Doktoru Suçladı">
 <h6>Faruk Tınaz&#039;ın Eşi Doktoru Suçladı</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek" title="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek">
 <img alt="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/6213320d86b2472c20cdeb08-1-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek" title="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek"><span class="text-danger">15:49 - </span> Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/bilim-kurulu-uyesi-sener-maske-kullaniminin-onemine-dikkat-cekti" title="Bilim Kurulu Üyesi Şener Maske Kullanımının Önemine Dikkat Çekti!">
 <img alt="Bilim Kurulu Üyesi Şener Maske Kullanımının Önemine Dikkat Çekti!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/621ef1e486b2441dc4e1920a-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/bilim-kurulu-uyesi-sener-maske-kullaniminin-onemine-dikkat-cekti" title="Bilim Kurulu Üyesi Şener Maske Kullanımının Önemine Dikkat Çekti!"><span class="text-danger">15:41 - </span> Bilim Kurulu Üyesi Şener Maske Kullanımının Önemine Dikkat Çekti!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/guz-doneminde-tekrar-asilama-olacak-mi-profesor-doktor-ilhan-acikladi" title="Güz Döneminde Tekrar Aşılama Olacak Mı? Profesör Doktor İlhan Açıkladı">
 <img alt="Güz Döneminde Tekrar Aşılama Olacak Mı? Profesör Doktor İlhan Açıkladı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/ucuncudoz-covid-19asisi-fb-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/guz-doneminde-tekrar-asilama-olacak-mi-profesor-doktor-ilhan-acikladi" title="Güz Döneminde Tekrar Aşılama Olacak Mı? Profesör Doktor İlhan Açıkladı"><span class="text-danger">15:34 - </span> Güz Döneminde Tekrar Aşılama Olacak Mı? Profesör Doktor İlhan Açıkladı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ziraat-bankasi-baslattigi-nakit-kampanyasinda-basvuru-rekoru-aldi-10000-tl-gelir-belgesiz-bugun-odeniyor" title="Ziraat Bankası başlattığı nakit kampanyasında başvuru rekoru aldı! 10.000 TL gelir belgesiz bugün ödeniyor">
 <img alt="Ziraat Bankası başlattığı nakit kampanyasında başvuru rekoru aldı! 10.000 TL gelir belgesiz bugün ödeniyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/ziraat12-12-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ziraat-bankasi-baslattigi-nakit-kampanyasinda-basvuru-rekoru-aldi-10000-tl-gelir-belgesiz-bugun-odeniyor" title="Ziraat Bankası başlattığı nakit kampanyasında başvuru rekoru aldı! 10.000 TL gelir belgesiz bugün ödeniyor"><span class="text-danger">10:39 - </span> Ziraat Bankası başlattığı nakit kampanyasında başvuru rekoru aldı! 10.000 TL gelir belgesiz bugün ödeniyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/emekliye-ozel-haber-geldi-emekli-olan-kisilere-80000-tl-odeme-icin-onay-verildi" title="Emekliye özel haber geldi! Emekli olan kişilere 80000 TL ödeme için onay verildi">
 <img alt="Emekliye özel haber geldi! Emekli olan kişilere 80000 TL ödeme için onay verildi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/emekli-1280-x-720-8-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/emekliye-ozel-haber-geldi-emekli-olan-kisilere-80000-tl-odeme-icin-onay-verildi" title="Emekliye özel haber geldi! Emekli olan kişilere 80000 TL ödeme için onay verildi"><span class="text-danger">10:34 - </span> Emekliye özel haber geldi! Emekli olan kişilere 80000 TL ödeme için onay verildi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/isten-cikarilanlara-iskurdan-destek-10-ay-boyunca-3865-tl" title="İşten Çıkarılanlara İŞKUR&#039;dan Destek: 10 Ay Boyunca 3865 TL! ">
 <img alt="İşten Çıkarılanlara İŞKUR&#039;dan Destek: 10 Ay Boyunca 3865 TL! " class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/mujde-verildi-19-yasindan-buyuk-olan-herkese-14250-tl-odeme-yapiliyor-ay-sonuna-kadar-gecerli1-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/isten-cikarilanlara-iskurdan-destek-10-ay-boyunca-3865-tl" title="İşten Çıkarılanlara İŞKUR&#039;dan Destek: 10 Ay Boyunca 3865 TL! "><span class="text-danger">09:24 - </span> İşten Çıkarılanlara İŞKUR&#039;dan Destek: 10 Ay Boyunca 3865 TL! </a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/65-yasindaysaniz-ve-emekli-degilseniz-uzulmeyin-basvurup-her-ay-1290-tl-alin" title="65 yaşındaysanız ve Emekli Değilseniz Üzülmeyin, Başvurup Her Ay 1290 TL Alın!">
 <img alt="65 yaşındaysanız ve Emekli Değilseniz Üzülmeyin, Başvurup Her Ay 1290 TL Alın!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/emekli-3-7-200x200.png" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/65-yasindaysaniz-ve-emekli-degilseniz-uzulmeyin-basvurup-her-ay-1290-tl-alin" title="65 yaşındaysanız ve Emekli Değilseniz Üzülmeyin, Başvurup Her Ay 1290 TL Alın!"><span class="text-danger">09:22 - </span> 65 yaşındaysanız ve Emekli Değilseniz Üzülmeyin, Başvurup Her Ay 1290 TL Alın!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/bu-haber-milyonlarca-vatandasi-ilgilendiriyor-her-krediye-sigorta-sartina-son" title="Bu Haber Milyonlarca Vatandaşı İlgilendiriyor: Her Krediye Sigorta Şartına Son!">
 <img alt="Bu Haber Milyonlarca Vatandaşı İlgilendiriyor: Her Krediye Sigorta Şartına Son!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/k234123-4-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/bu-haber-milyonlarca-vatandasi-ilgilendiriyor-her-krediye-sigorta-sartina-son" title="Bu Haber Milyonlarca Vatandaşı İlgilendiriyor: Her Krediye Sigorta Şartına Son!"><span class="text-danger">22:11 - </span> Bu Haber Milyonlarca Vatandaşı İlgilendiriyor: Her Krediye Sigorta Şartına Son!</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="cdRnNtMJQ4diM0jwXvBJcPlitpQYkDmVQlVLEBnZ">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-dark">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px"></div>
 <div>
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 <div class="mt-4">
 </div>
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek" title="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/6213320d86b2472c20cdeb08-1-250x150.webp" alt="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek" class="text-white-50" title="Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek">Yargı Dizisi Sezon Finali Tarihi Açıklandı! Erken Veda Edilecek</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/bilim-kurulu-uyesi-sener-maske-kullaniminin-onemine-dikkat-cekti" title="Bilim Kurulu Üyesi Şener Maske Kullanımının Önemine Dikkat Çekti!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/621ef1e486b2441dc4e1920a-250x150.webp" alt="Bilim Kurulu Üyesi Şener Maske Kullanımının Önemine Dikkat Çekti!" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/bilim-kurulu-uyesi-sener-maske-kullaniminin-onemine-dikkat-cekti" class="text-white-50" title="Bilim Kurulu Üyesi Şener Maske Kullanımının Önemine Dikkat Çekti!">Bilim Kurulu Üyesi Şener Maske Kullanımının Önemine Dikkat Çekti!</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/guz-doneminde-tekrar-asilama-olacak-mi-profesor-doktor-ilhan-acikladi" title="Güz Döneminde Tekrar Aşılama Olacak Mı? Profesör Doktor İlhan Açıkladı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/ucuncudoz-covid-19asisi-fb-250x150.jpg" alt="Güz Döneminde Tekrar Aşılama Olacak Mı? Profesör Doktor İlhan Açıkladı" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/guz-doneminde-tekrar-asilama-olacak-mi-profesor-doktor-ilhan-acikladi" class="text-white-50" title="Güz Döneminde Tekrar Aşılama Olacak Mı? Profesör Doktor İlhan Açıkladı">Güz Döneminde Tekrar Aşılama Olacak Mı? Profesör Doktor İlhan Açıkladı</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/ziraat-bankasi-baslattigi-nakit-kampanyasinda-basvuru-rekoru-aldi-10000-tl-gelir-belgesiz-bugun-odeniyor" title="Ziraat Bankası başlattığı nakit kampanyasında başvuru rekoru aldı! 10.000 TL gelir belgesiz bugün ödeniyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/ziraat12-12-250x150.jpg" alt="Ziraat Bankası başlattığı nakit kampanyasında başvuru rekoru aldı! 10.000 TL gelir belgesiz bugün ödeniyor" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/ziraat-bankasi-baslattigi-nakit-kampanyasinda-basvuru-rekoru-aldi-10000-tl-gelir-belgesiz-bugun-odeniyor" class="text-white-50" title="Ziraat Bankası başlattığı nakit kampanyasında başvuru rekoru aldı! 10.000 TL gelir belgesiz bugün ödeniyor">Ziraat Bankası başlattığı nakit kampanyasında başvuru rekoru aldı! 10.000 TL gelir belgesiz bugün ödeniyor</a></h6>
 </div>
 </div>
 
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/kasaba-doktoru-dizisinin-elinde-buyuk-bir-firsat-var" title="Kasaba Doktoru Dizisinin Elinde Büyük Bir Fırsat Var"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/624c3146e4bfdd1f4490f9ec-250x150.webp" alt="Kasaba Doktoru Dizisinin Elinde Büyük Bir Fırsat Var" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/kasaba-doktoru-dizisinin-elinde-buyuk-bir-firsat-var" class="text-white-50">Kasaba Doktoru Dizisinin Elinde Büyük Bir Fırsat Var</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/ayca-aysin-turandan-yeni-proje-ve-yeni-partner-mujdesi" title="Ayça Ayşin Turan’dan Yeni Proje ve Yeni Partner Müjdesi"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/728xauto-1-250x150.webp" alt="Ayça Ayşin Turan’dan Yeni Proje ve Yeni Partner Müjdesi" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/ayca-aysin-turandan-yeni-proje-ve-yeni-partner-mujdesi" class="text-white-50">Ayça Ayşin Turan’dan Yeni Proje ve Yeni Partner Müjdesi</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/cumhurbaskani-asgari-ucret-ile-ilgili-yeni-oneriyi-imzaladi" title="Cumhurbaşkanı Asgari Ücret İle İlgili Yeni Öneriyi İmzaladı!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/cumhurbaskani-daha-once-duyurmustu-alamayanlar-icin-2firsat-basladi-10000-tl-odeme-icin-nakit-ha1-4-250x150.jpg" alt="Cumhurbaşkanı Asgari Ücret İle İlgili Yeni Öneriyi İmzaladı!" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/cumhurbaskani-asgari-ucret-ile-ilgili-yeni-oneriyi-imzaladi" class="text-white-50">Cumhurbaşkanı Asgari Ücret İle İlgili Yeni Öneriyi İmzaladı!</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/harkovda-uc-sivil-olduruldu" title="&#039;Harkov&#039;da Üç Sivil Öldürüldü&#039;"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/04/russian-artillery-rocket-fire-kill-three-civilians-in-kharkiv-1650192610792-250x150.jpg" alt="&#039;Harkov&#039;da Üç Sivil Öldürüldü&#039;" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/harkovda-uc-sivil-olduruldu" class="text-white-50">&#039;Harkov&#039;da Üç Sivil Öldürüldü&#039;</a></h6>
 </div>
 </div>
 </div>
 </div>
 <div class="footer-tags text-center my-3">
 
 </div>
 <div class="text-center">
 
 </div>
 </div></div>


 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"yargi-dizisi-sezon-finali-tarihi-aciklandi-erken-veda-edilecek","reference_id":8418,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


