<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="jm3HxM2RyA8nhQUecZdqtxZLwSztCbCOuEeERK0z"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi</title><meta name="description" content="Bir süre önce ölerek diziye veda eden Engin, Ceylin&#039;in suçsuzluğunun ortaya çıkacağını ve beraat edeceğini tahmin etmesi sebebiyle ona hazırladığı videoyu karşısına çıkarttı."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/yargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi"><meta property="og:description" content="Bir süre önce ölerek diziye veda eden Engin, Ceylin&#039;in suçsuzluğunun ortaya çıkacağını ve beraat edeceğini tahmin etmesi sebebiyle ona hazırladığı videoyu karşısına çıkarttı."><meta property="og:url" content="https://www.haber24.com/yargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/kapak-115933-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi"><meta name="twitter:description" content="Bir süre önce ölerek diziye veda eden Engin, Ceylin&#039;in suçsuzluğunun ortaya çıkacağını ve beraat edeceğini tahmin etmesi sebebiyle ona hazırladığı videoyu karşısına çıkarttı."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/kapak-115933-1280x720.jpg"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/yargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/magazin","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/yargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi","name":"Yarg\u0131 Dizisinde Engin \u00d6ld\u00fc Ama S\u00fcrprizleri Bitmedi"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Yarg\u0131 Dizisinde Engin \u00d6ld\u00fc Ama S\u00fcrprizleri Bitmedi","articleSection":"Magazin","dateCreated":"2022-02-28T20:05:00+03:00","datePublished":"2022-02-28T20:05:00+03:00","dateModified":"2022-02-28 20:07:56","wordCount":359,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/yargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi"},"articleBody":"Ba\u015frollerinde P\u0131nar Deniz ile Kaan Urganc\u0131o\u011flu'nun yer ald\u0131\u011f\u0131 Kanal D dizisi Yarg\u0131, Ay Yap\u0131m imzal\u0131 olarak yeni b\u00f6l\u00fcmlerini izleyici kar\u015f\u0131s\u0131na \u00e7\u0131kartmaya devam ediyor. Son olarak Pazar g\u00fcn\u00fcnde tekrardan etkileyici bir b\u00f6l\u00fcm ile dizi hayranlar\u0131 ile bulu\u015fan projede Engin geceye damga vurdu ve s\u00fcrprizi izleyici kitlesini \u015fa\u015fk\u0131nl\u0131\u011fa u\u011fratt\u0131. Her ne kadar \u00f6lerek diziye veda etse de Engin karakteri daha \u00f6nce kurgulam\u0131\u015f oldu\u011fu oyunlar\u0131 ile ad\u0131ndan s\u00f6z ettirdi. Birka\u00e7 hafta \u00f6nce \u00f6lerek diziye veda eden Engin karakterinin Ceylin i\u00e7in haz\u0131rlam\u0131\u015f oldu\u011fu s\u00fcrprizin ortaya \u00e7\u0131kmas\u0131 ile yeni b\u00f6l\u00fcm olduk\u00e7a dikkat \u00e7ekti ve magazin g\u00fcndeminin \u00fcst s\u0131ralar\u0131nda yer ald\u0131.\r\n\r\nSema Ergenekon taraf\u0131ndan yaz\u0131lan senaryoda Savc\u0131 Ilgaz\u2019\u0131n Ceylin'i h\u00fck\u00fcm giymekten kurtarmak ad\u0131na verdi\u011fi hukuk m\u00fccadelesinde dizinin 22. b\u00f6l\u00fcm\u00fc izleyici kar\u015f\u0131s\u0131na \u00e7\u0131kt\u0131. Ceylin karakteri son ana kadar tutuklu yarg\u0131lanaca\u011f\u0131n\u0131 d\u00fc\u015f\u00fcn\u00fcyor, tir tir titriyor ve d\u00fc\u015f\u00fcnerek umudunu kaybediyordu. Fakat daha sonra senarist Sema Ergenekon\u2019un e\u015fi U\u011fur Aslan taraf\u0131ndan hayat verilen Komiser Eren'in duru\u015fma salonuna girmesi ile Ceylin'in bu d\u00fc\u015f\u00fcncesi de\u011fi\u015fti.\r\n\r\nT\u00fcm bu olaylar ya\u015fan\u0131rken Neva'n\u0131n Engin ile ili\u015fkisi \u00e7\u00f6z\u00fcld\u00fc ve 3. kur\u015funun kime ait oldu\u011fu bilgisi \u00f6\u011frenildi. Di\u011fer taraftan Yekta karakterinin Merdan ile ili\u015fkisi gibi yeni bir s\u0131r perdesi de izleyici kitlesi ile bulu\u015ftu.\r\n\r\nBir s\u00fcre \u00f6nce \u00f6lerek diziye veda eden Engin ise Ceylin'in su\u00e7suzlu\u011funun ortaya \u00e7\u0131kaca\u011f\u0131n\u0131 ve beraat edece\u011fini tahmin etmesi sebebiyle ona haz\u0131rlad\u0131\u011f\u0131 videoyu kar\u015f\u0131s\u0131na \u00e7\u0131kartt\u0131. Duru\u015fma sonras\u0131nda gecikmeli bir \u015fekilde olsa da Ceylin'e ula\u015ft\u0131 ve Engin'in s\u00fcrprizlerinin bitmedi\u011fi \u00f6\u011frenildi. \u00d6ld\u00fcm, tebrik ederim, sen de kurtuldun ama \u00f6lsem de s\u00fcrprizlerim devam ediyor, \u015feklinde bir konu\u015fma yapan Engin, Ceylin'in ya\u015fayaca\u011f\u0131 yeni olaylar\u0131n haberini ona verdi. Pazar ak\u015fam\u0131 saat 20.00\u2019da Yarg\u0131 dizisinin yeni b\u00f6l\u00fcm\u00fc Kanal D ekranlar\u0131nda izleyici kitlesi ile bulu\u015facak ve dizinin sahneleri ilgi \u00e7ekecek.","description":"Bir s\u00fcre \u00f6nce \u00f6lerek diziye veda eden Engin, Ceylin'in su\u00e7suzlu\u011funun ortaya \u00e7\u0131kaca\u011f\u0131n\u0131 ve beraat edece\u011fini tahmin etmesi sebebiyle ona haz\u0131rlad\u0131\u011f\u0131 videoyu kar\u015f\u0131s\u0131na \u00e7\u0131kartt\u0131.","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2022\/02\/kapak-115933-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Bir süre önce ölerek diziye veda eden Engin, Ceylin&#039;in suçsuzluğunun ortaya çıkacağını ve beraat edeceğini tahmin etmesi sebebiyle ona hazırladığı videoyu karşısına çıkarttı.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/magazin" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Magazin</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 28.02.2022 - 20:05
 <i class="far fa-edit fa-fx text-info pl-2"></i> 28.02.2022 - 20:07

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Ecehan Acar
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/kapak-115933-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/kapak-115933-1280x720.jpg" alt="Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cuaGFiZXIyNC5jb20veWFyZ2ktZGl6aXNpbmRlLWVuZ2luLW9sZHUtYW1hLXN1cnByaXpsZXJpLWJpdG1lZGk=" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.haber24.com/share?id=6864&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fyargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi"
 data-twitter-url="https://www.haber24.com/share?id=6864&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fyargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi&amp;text=Yarg%C4%B1%20Dizisinde%20Engin%20%C3%96ld%C3%BC%20Ama%20S%C3%BCrprizleri%20Bitmedi"
 data-whatsapp-url="https://www.haber24.com/share?id=6864&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fyargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi"
 ></div>
 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(6864)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(6864)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="6864" data-url="https://www.haber24.com/member/meta" data-title="Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="6864">
 <p>Başrollerinde Pınar Deniz ile Kaan Urgancıoğlu'nun yer aldığı Kanal D dizisi Yargı, Ay Yapım imzalı olarak yeni bölümlerini izleyici karşısına çıkartmaya devam ediyor. Son olarak Pazar gününde tekrardan etkileyici bir bölüm ile dizi hayranları ile buluşan projede Engin geceye damga vurdu ve sürprizi izleyici kitlesini şaşkınlığa uğrattı. Her ne kadar ölerek diziye veda etse de Engin karakteri daha önce kurgulamış olduğu oyunları ile adından söz ettirdi. Birkaç hafta önce ölerek diziye veda eden Engin karakterinin Ceylin için hazırlamış olduğu sürprizin ortaya çıkması ile yeni bölüm oldukça dikkat çekti ve magazin gündeminin üst sıralarında yer aldı.</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/aziz-dizisinde-azizin-atinin-gercek-hikayesi-ogrenildi" title="Aziz dizisinde Aziz&#039;in Atının Gerçek Hikayesi Öğrenildi" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/fmwanqkxeamozwl-250x150.jpg" alt="Aziz dizisinde Aziz&#039;in Atının Gerçek Hikayesi Öğrenildi" height="75" >
 <div class="media-body align-self-center">
 <h4>Aziz dizisinde Aziz&#039;in Atının Gerçek Hikayesi Öğrenildi</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Sema Ergenekon tarafından yazılan senaryoda Savcı Ilgaz’ın Ceylin'i hüküm giymekten kurtarmak adına verdiği hukuk mücadelesinde dizinin 22. bölümü izleyici karşısına çıktı. Ceylin karakteri son ana kadar tutuklu yargılanacağını düşünüyor, tir tir titriyor ve düşünerek umudunu kaybediyordu. Fakat daha sonra senarist Sema Ergenekon’un eşi Uğur Aslan tarafından hayat verilen Komiser Eren'in duruşma salonuna girmesi ile Ceylin'in bu düşüncesi değişti.</p>
<p>Tüm bu olaylar yaşanırken Neva'nın Engin ile ilişkisi çözüldü ve 3. kurşunun kime ait olduğu bilgisi öğrenildi. Diğer taraftan Yekta karakterinin Merdan ile ilişkisi gibi yeni bir sır perdesi de izleyici kitlesi ile buluştu.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>Bir süre önce ölerek diziye veda eden Engin ise Ceylin'in suçsuzluğunun ortaya çıkacağını ve beraat edeceğini tahmin etmesi sebebiyle ona hazırladığı videoyu karşısına çıkarttı. Duruşma sonrasında gecikmeli bir şekilde olsa da Ceylin'e ulaştı ve Engin'in sürprizlerinin bitmediği öğrenildi. Öldüm, tebrik ederim, sen de kurtuldun ama ölsem de sürprizlerim devam ediyor, şeklinde bir konuşma yapan Engin, Ceylin'in yaşayacağı yeni olayların haberini ona verdi. Pazar akşamı saat 20.00’da Yargı dizisinin yeni bölümü Kanal D ekranlarında izleyici kitlesi ile buluşacak ve dizinin sahneleri ilgi çekecek.</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/yargi-ve-teskilat-rekabetinde-son-durum" title="Yargı ve Teşkilat Rekabetinde Son Durum">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/teskilat-250x150.jpg" alt="Yargı ve Teşkilat Rekabetinde Son Durum">
 <h6>Yargı ve Teşkilat Rekabetinde Son Durum</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/evlilik-hakkinda-her-sey-dizisinde-yeni-donem-basliyor" title="Evlilik Hakkında Her Şey Dizisinde Yeni Dönem Başlıyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/mv5bmzfinjjlyzitmznlmc00zta5lwixztgtyty5mdk0ndk5mmu3xkeyxkfqcgdeqxvymza1ody4njq-at-v1-250x150.jpg" alt="Evlilik Hakkında Her Şey Dizisinde Yeni Dönem Başlıyor">
 <h6>Evlilik Hakkında Her Şey Dizisinde Yeni Dönem Başlıyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/aziz-dizisinde-azizin-atinin-gercek-hikayesi-ogrenildi" title="Aziz dizisinde Aziz&#039;in Atının Gerçek Hikayesi Öğrenildi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/fmwanqkxeamozwl-250x150.jpg" alt="Aziz dizisinde Aziz&#039;in Atının Gerçek Hikayesi Öğrenildi">
 <h6>Aziz dizisinde Aziz&#039;in Atının Gerçek Hikayesi Öğrenildi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/uc-kiz-kardes-dizisinde-gercekler-aciga-cikti" title="Üç Kız Kardeş Dizisinde Gerçekler Açığa Çıktı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/61f3ca344453951d881d6b64-250x150.jpg" alt="Üç Kız Kardeş Dizisinde Gerçekler Açığa Çıktı">
 <h6>Üç Kız Kardeş Dizisinde Gerçekler Açığa Çıktı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/adi-sevgi-ne-zaman-baslayacak-oyunculari-kimdir" title="Adı Sevgi Ne Zaman Başlayacak, Oyuncuları Kimdir?">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/1200x627-atvnin-yeni-dizisi-adi-sevgi-iddiali-geliyor-iste-adi-sevginin-merak-edilenleri-1644412249637-250x150.jpg" alt="Adı Sevgi Ne Zaman Başlayacak, Oyuncuları Kimdir?">
 <h6>Adı Sevgi Ne Zaman Başlayacak, Oyuncuları Kimdir?</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/esra-bilgic-hukuk-sinavlarina-hazirlaniyor" title="Esra Bilgiç Hukuk Sınavlarına Hazırlanıyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/61543f8686b2453338fe8458-250x150.jpg" alt="Esra Bilgiç Hukuk Sınavlarına Hazırlanıyor">
 <h6>Esra Bilgiç Hukuk Sınavlarına Hazırlanıyor</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/yargi-ve-teskilat-rekabetinde-son-durum" title="Yargı ve Teşkilat Rekabetinde Son Durum">
 <img alt="Yargı ve Teşkilat Rekabetinde Son Durum" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/teskilat-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/yargi-ve-teskilat-rekabetinde-son-durum" title="Yargı ve Teşkilat Rekabetinde Son Durum"><span class="text-danger">19:59 - </span> Yargı ve Teşkilat Rekabetinde Son Durum</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/elif-uzunoglandan-aci-haber-geldi-kocasi-bogarak-oldurmus" title="Elif Uzunoğlan’dan Acı Haber Geldi! Kocası Boğarak Öldürmüş">
 <img alt="Elif Uzunoğlan’dan Acı Haber Geldi! Kocası Boğarak Öldürmüş" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/621cb25986b24a1890b5ae58-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/elif-uzunoglandan-aci-haber-geldi-kocasi-bogarak-oldurmus" title="Elif Uzunoğlan’dan Acı Haber Geldi! Kocası Boğarak Öldürmüş"><span class="text-danger">19:55 - </span> Elif Uzunoğlan’dan Acı Haber Geldi! Kocası Boğarak Öldürmüş</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/evlilik-hakkinda-her-sey-dizisinde-yeni-donem-basliyor" title="Evlilik Hakkında Her Şey Dizisinde Yeni Dönem Başlıyor">
 <img alt="Evlilik Hakkında Her Şey Dizisinde Yeni Dönem Başlıyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/mv5bmzfinjjlyzitmznlmc00zta5lwixztgtyty5mdk0ndk5mmu3xkeyxkfqcgdeqxvymza1ody4njq-at-v1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/evlilik-hakkinda-her-sey-dizisinde-yeni-donem-basliyor" title="Evlilik Hakkında Her Şey Dizisinde Yeni Dönem Başlıyor"><span class="text-danger">19:52 - </span> Evlilik Hakkında Her Şey Dizisinde Yeni Dönem Başlıyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/is-bankasi-bankamatik-karti-olanlara-mujdeli-haber-geldi-45000-tl-odeme-veriliyor" title="İş Bankası Bankamatik Kartı Olanlara Müjdeli Haber Geldi! 45.000 TL Ödeme Veriliyor">
 <img alt="İş Bankası Bankamatik Kartı Olanlara Müjdeli Haber Geldi! 45.000 TL Ödeme Veriliyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/is-bankasi-15-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/is-bankasi-bankamatik-karti-olanlara-mujdeli-haber-geldi-45000-tl-odeme-veriliyor" title="İş Bankası Bankamatik Kartı Olanlara Müjdeli Haber Geldi! 45.000 TL Ödeme Veriliyor"><span class="text-danger">14:15 - </span> İş Bankası Bankamatik Kartı Olanlara Müjdeli Haber Geldi! 45.000 TL Ödeme Veriliyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/kredi-kartina-sahipseniz-banka-hesabiniza-10000-tl-yukleme-yapacak" title="Kredi Kartına Sahipseniz Banka Hesabınıza 10.000 TL Yükleme Yapacak…">
 <img alt="Kredi Kartına Sahipseniz Banka Hesabınıza 10.000 TL Yükleme Yapacak…" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/kredi-kartina-sahipseniz-banka-hesabiniza-10000-tl-yukleme-yapacak1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/kredi-kartina-sahipseniz-banka-hesabiniza-10000-tl-yukleme-yapacak" title="Kredi Kartına Sahipseniz Banka Hesabınıza 10.000 TL Yükleme Yapacak…"><span class="text-danger">10:25 - </span> Kredi Kartına Sahipseniz Banka Hesabınıza 10.000 TL Yükleme Yapacak…</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/emekli-vatandaslara-13-maas-nakit-avans-alma-hakki-verilecek-sartlara-uygun-olan-emekliler-basvuru-yaparak" title="Emekli vatandaşlara 13 maaş nakit avans alma hakkı verilecek! Şartlara uygun olan emekliler başvuru yaparak">
 <img alt="Emekli vatandaşlara 13 maaş nakit avans alma hakkı verilecek! Şartlara uygun olan emekliler başvuru yaparak" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/emekli-vatandaslara-13-maas-nakit-avans-alma-hakki-verilecek-sartlara-uygun-olan-emekliler-basvu1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/emekli-vatandaslara-13-maas-nakit-avans-alma-hakki-verilecek-sartlara-uygun-olan-emekliler-basvuru-yaparak" title="Emekli vatandaşlara 13 maaş nakit avans alma hakkı verilecek! Şartlara uygun olan emekliler başvuru yaparak"><span class="text-danger">10:15 - </span> Emekli vatandaşlara 13 maaş nakit avans alma hakkı verilecek! Şartlara uygun olan emekliler başvuru yaparak</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/cumhurbaskani-erdogan-sinyali-verdi-emeklilere-13000-tl-odenecek" title="Cumhurbaşkanı Erdoğan Sinyali Verdi, Emeklilere 13.000 TL Ödenecek!">
 <img alt="Cumhurbaşkanı Erdoğan Sinyali Verdi, Emeklilere 13.000 TL Ödenecek!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/cumhurbaskani-erdogan-sinyali-verdi-emeklilere-13000-tl-odenecek-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/cumhurbaskani-erdogan-sinyali-verdi-emeklilere-13000-tl-odenecek" title="Cumhurbaşkanı Erdoğan Sinyali Verdi, Emeklilere 13.000 TL Ödenecek!"><span class="text-danger">09:21 - </span> Cumhurbaşkanı Erdoğan Sinyali Verdi, Emeklilere 13.000 TL Ödenecek!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/ziraat-bankasindan-36-ay-vade-secenegi-ile-15000-tl-kredi-kampanyasi" title="Ziraat Bankası’ndan 36 Ay Vade Seçeneği İle 15.000 TL Kredi Kampanyası">
 <img alt="Ziraat Bankası’ndan 36 Ay Vade Seçeneği İle 15.000 TL Kredi Kampanyası" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/7000-tl-icin-nakit-verecek-banka-aciklandi-ziraat-bankasi-sartsiz-ve-kefilsiz-hemen-odeyecek1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ziraat-bankasindan-36-ay-vade-secenegi-ile-15000-tl-kredi-kampanyasi" title="Ziraat Bankası’ndan 36 Ay Vade Seçeneği İle 15.000 TL Kredi Kampanyası"><span class="text-danger">09:18 - </span> Ziraat Bankası’ndan 36 Ay Vade Seçeneği İle 15.000 TL Kredi Kampanyası</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="jm3HxM2RyA8nhQUecZdqtxZLwSztCbCOuEeERK0z">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-dark">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px"></div>
 <div>
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 <div class="mt-4">
 </div>
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/yargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi" title="Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/kapak-115933-250x150.jpg" alt="Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/yargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi" class="text-white-50" title="Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi">Yargı Dizisinde Engin Öldü Ama Sürprizleri Bitmedi</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/rus-muzakereciden-rusya-anlasma-istiyor-aciklamasi" title="Rus Müzakereciden “Rusya Anlaşma İstiyor” Açıklaması!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/cc2te1vsemqvcwq7a-idw-250x150.jpg" alt="Rus Müzakereciden “Rusya Anlaşma İstiyor” Açıklaması!" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/rus-muzakereciden-rusya-anlasma-istiyor-aciklamasi" class="text-white-50" title="Rus Müzakereciden “Rusya Anlaşma İstiyor” Açıklaması!">Rus Müzakereciden “Rusya Anlaşma İstiyor” Açıklaması!</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/yargi-ve-teskilat-rekabetinde-son-durum" title="Yargı ve Teşkilat Rekabetinde Son Durum"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/teskilat-250x150.jpg" alt="Yargı ve Teşkilat Rekabetinde Son Durum" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/yargi-ve-teskilat-rekabetinde-son-durum" class="text-white-50" title="Yargı ve Teşkilat Rekabetinde Son Durum">Yargı ve Teşkilat Rekabetinde Son Durum</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/elif-uzunoglandan-aci-haber-geldi-kocasi-bogarak-oldurmus" title="Elif Uzunoğlan’dan Acı Haber Geldi! Kocası Boğarak Öldürmüş"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/621cb25986b24a1890b5ae58-250x150.jpg" alt="Elif Uzunoğlan’dan Acı Haber Geldi! Kocası Boğarak Öldürmüş" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/elif-uzunoglandan-aci-haber-geldi-kocasi-bogarak-oldurmus" class="text-white-50" title="Elif Uzunoğlan’dan Acı Haber Geldi! Kocası Boğarak Öldürmüş">Elif Uzunoğlan’dan Acı Haber Geldi! Kocası Boğarak Öldürmüş</a></h6>
 </div>
 </div>
 
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/ptt-den-ev-hanimlari-ve-ogrencilere-odeme-yapilacak-emekli-ve-calisanlar-da-dahil-olmak-uzere-40000-tl-alacak" title="PTT’ den Ev Hanımları ve Öğrencilere Ödeme Yapılacak! Emekli ve Çalışanlar da Dahil Olmak Üzere 40.000 TL Alacak…"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/img-20211012-101102-1-9-250x150.jpg" alt="PTT’ den Ev Hanımları ve Öğrencilere Ödeme Yapılacak! Emekli ve Çalışanlar da Dahil Olmak Üzere 40.000 TL Alacak…" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/ptt-den-ev-hanimlari-ve-ogrencilere-odeme-yapilacak-emekli-ve-calisanlar-da-dahil-olmak-uzere-40000-tl-alacak" class="text-white-50">PTT’ den Ev Hanımları ve Öğrencilere Ödeme Yapılacak! Emekli ve Çalışanlar da Dahil Olmak Üzere 40.000 TL Alacak…</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/son-dakika-nakit-ihtiyaci-olanlar-faturali-hatlara-10-000-ile-20-000-tl-odeme" title="Son Dakika: Nakit İhtiyacı Olanlar! Faturalı Hatlara 10 000 ile 20 000 TL Ödeme…"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/img-20220220-144354-250x150.jpg" alt="Son Dakika: Nakit İhtiyacı Olanlar! Faturalı Hatlara 10 000 ile 20 000 TL Ödeme…" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/son-dakika-nakit-ihtiyaci-olanlar-faturali-hatlara-10-000-ile-20-000-tl-odeme" class="text-white-50">Son Dakika: Nakit İhtiyacı Olanlar! Faturalı Hatlara 10 000 ile 20 000 TL Ödeme…</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/tc-kimlik-son-hanesi-0-2-4-6-8-olanlar-dikkat-10000-tl-hesabiniza-yatacak-son-dakika" title="TC Kimlik son hanesi 0, 2, 4, 6, 8 olanlar dikkat! 10000 TL hesabınıza yatacak! Son Dakika"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/tc-kimlik-son-hanesi-0-2-4-6-8-olanlar-dikkat-10000-tl-hesabiniza-yatacak-son-dakika-250x150.jpg" alt="TC Kimlik son hanesi 0, 2, 4, 6, 8 olanlar dikkat! 10000 TL hesabınıza yatacak! Son Dakika" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/tc-kimlik-son-hanesi-0-2-4-6-8-olanlar-dikkat-10000-tl-hesabiniza-yatacak-son-dakika" class="text-white-50">TC Kimlik son hanesi 0, 2, 4, 6, 8 olanlar dikkat! 10000 TL hesabınıza yatacak! Son Dakika</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/sali-gunu-banka-hesabina-yatacak-gece-duyuruldu-sali-sabah-banka-hesaplarinizi-kontrol-edin-15000-tl-odeme-alin" title="Salı Günü Banka Hesabına Yatacak! Gece Duyuruldu! Salı Sabah Banka Hesaplarınızı Kontrol Edin 15.000 TL Ödeme Alın"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/02/sali-gunu-banka-hesabina-yatacak-gece-duyuruldu-sali-sabah-banka-hesaplarinizi-kontrol-edin-1500-250x150.jpg" alt="Salı Günü Banka Hesabına Yatacak! Gece Duyuruldu! Salı Sabah Banka Hesaplarınızı Kontrol Edin 15.000 TL Ödeme Alın" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/sali-gunu-banka-hesabina-yatacak-gece-duyuruldu-sali-sabah-banka-hesaplarinizi-kontrol-edin-15000-tl-odeme-alin" class="text-white-50">Salı Günü Banka Hesabına Yatacak! Gece Duyuruldu! Salı Sabah Banka Hesaplarınızı Kontrol Edin 15.000 TL Ödeme Alın</a></h6>
 </div>
 </div>
 </div>
 </div>
 <div class="footer-tags text-center my-3">
 
 </div>
 <div class="text-center">
 
 </div>
 </div></div>


 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"yargi-dizisinde-engin-oldu-ama-surprizleri-bitmedi","reference_id":6864,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


