<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="yUYNMol0wpTDdrxUCMbzkpbhueEDehszV1oQZeUz"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak</title><meta name="description" content="Nil Keser, 1975 senesinde çekilen Unutulmaz Yeşilçam filmi olan Ah Nerede’nin dizi versiyonunda rol alacak ve Gülşen Bubikoğlu tarafından hayat verilen Zehra karakterini canlandıracak."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak"><meta property="og:description" content="Nil Keser, 1975 senesinde çekilen Unutulmaz Yeşilçam filmi olan Ah Nerede’nin dizi versiyonunda rol alacak ve Gülşen Bubikoğlu tarafından hayat verilen Zehra karakterini canlandıracak."><meta property="og:url" content="https://www.haber24.com/kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/628637dac03c0e058437660e-1-1280x720.webp"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak"><meta name="twitter:description" content="Nil Keser, 1975 senesinde çekilen Unutulmaz Yeşilçam filmi olan Ah Nerede’nin dizi versiyonunda rol alacak ve Gülşen Bubikoğlu tarafından hayat verilen Zehra karakterini canlandıracak."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/628637dac03c0e058437660e-1-1280x720.webp"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/magazin","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak","name":"K\u0131rg\u0131n \u00c7i\u00e7ekler'in Defne\u2019si Ba\u015frol Oyuncusu Olacak"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"K\u0131rg\u0131n \u00c7i\u00e7ekler'in Defne\u2019si Ba\u015frol Oyuncusu Olacak","articleSection":"Magazin","dateCreated":"2022-05-20T23:11:00+03:00","datePublished":"2022-05-20T23:11:00+03:00","dateModified":"2022-05-20 23:21:08","wordCount":343,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak"},"articleBody":"K\u0131rg\u0131n \u00c7i\u00e7ekler isimli ba\u015far\u0131l\u0131 dizi oyuncusunun olduk\u00e7a iddial\u0131 bir proje ile ekranlara d\u00f6n\u00fc\u015f yapaca\u011f\u0131 bilgisine ula\u015f\u0131ld\u0131 ve konu hakk\u0131nda detaylar merak konusu oldu. Son olarak Duran isimli dizide rol alarak oyunculuk performans\u0131 sergileyen \u00fcnl\u00fc oyuncu Nil Keser bu defa ba\u015frol oyuncusu olarak sevenleri kar\u015f\u0131s\u0131na \u00e7\u0131kacak. Oyuncunun rol alaca\u011f\u0131 dizinin olduk\u00e7a iddial\u0131 oldu\u011fu bilgisine ula\u015f\u0131ld\u0131 ve konu hakk\u0131nda detaylar merak konusu oldu.\r\n\r\nGen\u00e7 isim Nil Keser 2014'ten bu yana dizi setlerinde \u00e7al\u0131\u015f\u0131yor ve sevenleri kar\u015f\u0131s\u0131na \u00e7\u0131k\u0131yor. \u00c7\u0131lg\u0131n Dersane \u00dcniversite isimli dizide \u00d6zlem karakterini hayat vererek dikkatleri \u00fczerinde toplayan Nil Keser daha sonra K\u0131rg\u0131n \u00c7i\u00e7ekler dizisinde de rol alm\u0131\u015f ve Defne karakteri ile geni\u015f bir hayran kitlesi elde etmi\u015fti. Gen\u00e7 oyuncu bug\u00fcne kadar rol ald\u0131\u011f\u0131 projelerde yan karakterler olarak yol g\u00f6stermi\u015fti. Fakat art\u0131k bu durum de\u011fi\u015fecek ve gen\u00e7 oyuncunun Nil Keser'in art\u0131k yeni projesinde ba\u015frol oyuncusu olarak izleyici kar\u015f\u0131s\u0131na \u00e7\u0131kaca\u011f\u0131 \u00f6\u011frenildi.\r\n\r\n\u00dcnl\u00fc isim 1975 senesinde \u00e7ekilen Unutulmaz Ye\u015fil\u00e7am filmi olan Ah Nerede\u2019nin dizi versiyonunda rol alacak ve G\u00fcl\u015fen Bubiko\u011flu taraf\u0131ndan hayat verilen Zehra karakterini canland\u0131racak. Bir s\u00fcre \u00f6nce Ah Nerede isimli filmin dizi olarak ekranlara gelece\u011fi konu\u015fulmu\u015f ve konu g\u00fcndemde geni\u015f bir yer kaplam\u0131\u015ft\u0131 ve Demet \u00d6zdemir'in Zehra isimli karakteri hayat verece\u011fi \u00f6ne s\u00fcr\u00fclm\u00fc\u015ft\u00fc. Fakat bu iddia daha sonra ger\u00e7ek \u00e7\u0131kmad\u0131 ve konuda hakk\u0131nda detaylar merak konusu oldu.\r\n\r\nDizinin y\u00f6netmen koltu\u011funda B\u00fclent \u0130\u015fbilen'in oturaca\u011f\u0131 ifade edildi ve Ay\u015fe K\u00f6k\u00e7\u00fc ile Tar\u0131k Papu\u00e7o\u011flu'nun da kadroda yer alaca\u011f\u0131 belirtildi. Ba\u015far\u0131l\u0131 oyuncu Nil Keser, bir d\u00f6neme damgas\u0131n\u0131 vuran K\u0131rg\u0131n \u00c7i\u00e7ekler isimli projede zengin ve \u015f\u0131mar\u0131k bir karakter olan Defne rol\u00fcyle sevenleri kar\u015f\u0131s\u0131na \u00e7\u0131km\u0131\u015ft\u0131. Daha sonra Menajerimi Ara dizisine de konuk oyuncu olarak kat\u0131lan gen\u00e7 oyuncu bu defa ba\u015frol oyuncusu olarak sevenleriyle bulu\u015facak.","description":"Nil Keser, 1975 senesinde \u00e7ekilen Unutulmaz Ye\u015fil\u00e7am filmi olan Ah Nerede\u2019nin dizi versiyonunda rol alacak ve G\u00fcl\u015fen Bubiko\u011flu taraf\u0131ndan hayat verilen Zehra karakterini canland\u0131racak.","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2022\/05\/628637dac03c0e058437660e-1-1280x720.webp","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Nil Keser, 1975 senesinde çekilen Unutulmaz Yeşilçam filmi olan Ah Nerede’nin dizi versiyonunda rol alacak ve Gülşen Bubikoğlu tarafından hayat verilen Zehra karakterini canlandıracak.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/magazin" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Magazin</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 20.05.2022 - 23:11
 <i class="far fa-edit fa-fx text-info pl-2"></i> 20.05.2022 - 23:21

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Ecehan Acar
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/628637dac03c0e058437660e-1-1280x720.webp" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/628637dac03c0e058437660e-1-1280x720.webp" alt="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=9180&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-facebook-f"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=9180&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak&amp;text=K%C4%B1rg%C4%B1n%20%C3%87i%C3%A7ekler%27in%20Defne%E2%80%99si%20Ba%C5%9Frol%20Oyuncusu%20Olacak" class="btn btn-info" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-twitter"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=9180&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-linkedin"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=9180&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak" class="btn btn-danger" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-pinterest"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=9180&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak" class="btn btn-success" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-whatsapp fa-lg"></i></a>


 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" rel="noreferrer nofollow noopener external" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(9180)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(9180)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="9180" data-url="https://www.haber24.com/member/meta" data-title="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="9180">
 <div class="paragraph-content my-5">
 <a href="https://www.haber24.com/macit-koper-baba-dizisini-neden-birakti-iste-sebebi" title="Macit Koper Baba Dizisini Neden Bıraktı? İşte Sebebi" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/2556791-810x458-250x150.jpg" alt="Macit Koper Baba Dizisini Neden Bıraktı? İşte Sebebi" height="75" >
 <div class="media-body align-self-center">
 <h4>Macit Koper Baba Dizisini Neden Bıraktı? İşte Sebebi</h4>
 </div>
 </div>
 </figure>
 </a>
 </div><p>Kırgın Çiçekler isimli başarılı dizi oyuncusunun oldukça iddialı bir proje ile ekranlara dönüş yapacağı bilgisine ulaşıldı ve konu hakkında detaylar merak konusu oldu. Son olarak Duran isimli dizide rol alarak oyunculuk performansı sergileyen ünlü oyuncu Nil Keser bu defa başrol oyuncusu olarak sevenleri karşısına çıkacak. Oyuncunun rol alacağı dizinin oldukça iddialı olduğu bilgisine ulaşıldı ve konu hakkında detaylar merak konusu oldu.</p>
<p>Genç isim Nil Keser 2014'ten bu yana dizi setlerinde çalışıyor ve sevenleri karşısına çıkıyor. Çılgın Dersane Üniversite isimli dizide Özlem karakterini hayat vererek dikkatleri üzerinde toplayan Nil Keser daha sonra Kırgın Çiçekler dizisinde de rol almış ve Defne karakteri ile geniş bir hayran kitlesi elde etmişti. Genç oyuncu bugüne kadar rol aldığı projelerde yan karakterler olarak yol göstermişti. Fakat artık bu durum değişecek ve genç oyuncunun Nil Keser'in artık yeni projesinde başrol oyuncusu olarak izleyici karşısına çıkacağı öğrenildi.</p>
<p>Ünlü isim 1975 senesinde çekilen Unutulmaz Yeşilçam filmi olan Ah Nerede’nin dizi versiyonunda rol alacak ve Gülşen Bubikoğlu tarafından hayat verilen Zehra karakterini canlandıracak. Bir süre önce Ah Nerede isimli filmin dizi olarak ekranlara geleceği konuşulmuş ve konu gündemde geniş bir yer kaplamıştı ve Demet Özdemir'in Zehra isimli karakteri hayat vereceği öne sürülmüştü. Fakat bu iddia daha sonra gerçek çıkmadı ve konuda hakkında detaylar merak konusu oldu.</p>
<p>Dizinin yönetmen koltuğunda Bülent İşbilen'in oturacağı ifade edildi ve Ayşe Kökçü ile Tarık Papuçoğlu'nun da kadroda yer alacağı belirtildi. Başarılı oyuncu Nil Keser, bir döneme damgasını vuran Kırgın Çiçekler isimli projede zengin ve şımarık bir karakter olan Defne rolüyle sevenleri karşısına çıkmıştı. Daha sonra Menajerimi Ara dizisine de konuk oyuncu olarak katılan genç oyuncu bu defa başrol oyuncusu olarak sevenleriyle buluşacak.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/oyku-karayelden-bir-baskadir-dizisi-itirafi" title="Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/12429908-728xauto-250x150.webp" alt="Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı">
 <h6>Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/mert-ramazan-demir-antepli-ve-sahmaran-dizileriyle-yogun-bir-donem-yasiyor" title="Mert Ramazan Demir Antepli ve Şahmaran Dizileriyle Yoğun Bir Dönem Yaşıyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/m7-4jpg-250x150.webp" alt="Mert Ramazan Demir Antepli ve Şahmaran Dizileriyle Yoğun Bir Dönem Yaşıyor">
 <h6>Mert Ramazan Demir Antepli ve Şahmaran Dizileriyle Yoğun Bir Dönem Yaşıyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/teskilat-dizisinde-yine-bir-oyuncu-ayriligi-yasandi" title="Teşkilat Dizisinde Yine Bir Oyuncu Ayrılığı Yaşandı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/626eb59486b24419acf01dd5-250x150.webp" alt="Teşkilat Dizisinde Yine Bir Oyuncu Ayrılığı Yaşandı">
 <h6>Teşkilat Dizisinde Yine Bir Oyuncu Ayrılığı Yaşandı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/mahkum-dizisi-sezon-finali-icin-geri-sayim-basladi" title="Mahkum Dizisi Sezon Finali İçin Geri Sayım Başladı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/mahkum-88752-large-image-08b644ba-b408-47be-9ed0-fe59b0a7fc97-250x150.webp" alt="Mahkum Dizisi Sezon Finali İçin Geri Sayım Başladı">
 <h6>Mahkum Dizisi Sezon Finali İçin Geri Sayım Başladı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/emanet-dizisinde-kriz-yasandi-seyirci-sila-turkoglunun-yaninda-yer-aldi" title="Emanet Dizisinde Kriz Yaşandı! Seyirci Sıla Türkoğlu&#039;nun Yanında Yer Aldı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/627e287d4e3fe01e38d06019-250x150.webp" alt="Emanet Dizisinde Kriz Yaşandı! Seyirci Sıla Türkoğlu&#039;nun Yanında Yer Aldı">
 <h6>Emanet Dizisinde Kriz Yaşandı! Seyirci Sıla Türkoğlu&#039;nun Yanında Yer Aldı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/macit-koper-baba-dizisini-neden-birakti-iste-sebebi" title="Macit Koper Baba Dizisini Neden Bıraktı? İşte Sebebi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/2556791-810x458-250x150.jpg" alt="Macit Koper Baba Dizisini Neden Bıraktı? İşte Sebebi">
 <h6>Macit Koper Baba Dizisini Neden Bıraktı? İşte Sebebi</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak" title="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak">
 <img alt="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/628637dac03c0e058437660e-1-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak" title="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak"><span class="text-danger">23:11 - </span> Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/almanya-ve-katar-enerji-ortakligi-anlasmasi-imzaladi" title="Almanya ve Katar Enerji Ortaklığı Anlaşması İmzaladı">
 <img alt="Almanya ve Katar Enerji Ortaklığı Anlaşması İmzaladı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/537fc264-3046-4d77-a6f6-0f43bb681b46-16x9-1200x676-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/almanya-ve-katar-enerji-ortakligi-anlasmasi-imzaladi" title="Almanya ve Katar Enerji Ortaklığı Anlaşması İmzaladı"><span class="text-danger">23:06 - </span> Almanya ve Katar Enerji Ortaklığı Anlaşması İmzaladı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/fransa-almanya-belcika-ilk-maymun-cicegi-virusu-vakalarini-bildirdi" title="Fransa, Almanya, Belçika İlk Maymun Çiçeği Virüsü Vakalarını Bildirdi">
 <img alt="Fransa, Almanya, Belçika İlk Maymun Çiçeği Virüsü Vakalarını Bildirdi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/62871c774e3fe02cd0cd9d76-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/fransa-almanya-belcika-ilk-maymun-cicegi-virusu-vakalarini-bildirdi" title="Fransa, Almanya, Belçika İlk Maymun Çiçeği Virüsü Vakalarını Bildirdi"><span class="text-danger">23:01 - </span> Fransa, Almanya, Belçika İlk Maymun Çiçeği Virüsü Vakalarını Bildirdi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/oyku-karayelden-bir-baskadir-dizisi-itirafi" title="Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı">
 <img alt="Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/12429908-728xauto-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/oyku-karayelden-bir-baskadir-dizisi-itirafi" title="Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı"><span class="text-danger">22:56 - </span> Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/abd-asiri-milliyetci-israilli-grubu-teror-listesinden-cikardi" title="ABD, Aşırı Milliyetçi İsrailli Grubu &#039;Terör&#039; Listesinden Çıkardı">
 <img alt="ABD, Aşırı Milliyetçi İsrailli Grubu &#039;Terör&#039; Listesinden Çıkardı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/ap8611121149-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/abd-asiri-milliyetci-israilli-grubu-teror-listesinden-cikardi" title="ABD, Aşırı Milliyetçi İsrailli Grubu &#039;Terör&#039; Listesinden Çıkardı"><span class="text-danger">22:55 - </span> ABD, Aşırı Milliyetçi İsrailli Grubu &#039;Terör&#039; Listesinden Çıkardı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/pkknin-merkezi-turk-muhalefetinin-merkezinde" title="PKK&#039;nın Merkezi Türk Muhalefetinin Merkezinde">
 <img alt="PKK&#039;nın Merkezi Türk Muhalefetinin Merkezinde" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/5d0676cf-963b-4c27-8308-61069f2d4739-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/pkknin-merkezi-turk-muhalefetinin-merkezinde" title="PKK&#039;nın Merkezi Türk Muhalefetinin Merkezinde"><span class="text-danger">22:48 - </span> PKK&#039;nın Merkezi Türk Muhalefetinin Merkezinde</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/mert-ramazan-demir-antepli-ve-sahmaran-dizileriyle-yogun-bir-donem-yasiyor" title="Mert Ramazan Demir Antepli ve Şahmaran Dizileriyle Yoğun Bir Dönem Yaşıyor">
 <img alt="Mert Ramazan Demir Antepli ve Şahmaran Dizileriyle Yoğun Bir Dönem Yaşıyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/m7-4jpg-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/mert-ramazan-demir-antepli-ve-sahmaran-dizileriyle-yogun-bir-donem-yasiyor" title="Mert Ramazan Demir Antepli ve Şahmaran Dizileriyle Yoğun Bir Dönem Yaşıyor"><span class="text-danger">22:44 - </span> Mert Ramazan Demir Antepli ve Şahmaran Dizileriyle Yoğun Bir Dönem Yaşıyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/ukrayna-savasi" title="Ukrayna Savaşı, Yunanistan&#039;da Avrupalılığı Artırıyor">
 <img alt="Ukrayna Savaşı, Yunanistan&#039;da Avrupalılığı Artırıyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/2022-01-05t151113z-668001726-rc21tr9cz7fg-rtrmadp-3-ukraine-crisis-eu-1-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ukrayna-savasi" title="Ukrayna Savaşı, Yunanistan&#039;da Avrupalılığı Artırıyor"><span class="text-danger">22:30 - </span> Ukrayna Savaşı, Yunanistan&#039;da Avrupalılığı Artırıyor</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="yUYNMol0wpTDdrxUCMbzkpbhueEDehszV1oQZeUz">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-dark">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px"></div>
 <div>
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 <div class="mt-4">
 </div>
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak" title="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/628637dac03c0e058437660e-1-250x150.webp" alt="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak" class="text-white-50" title="Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak">Kırgın Çiçekler&#039;in Defne’si Başrol Oyuncusu Olacak</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/almanya-ve-katar-enerji-ortakligi-anlasmasi-imzaladi" title="Almanya ve Katar Enerji Ortaklığı Anlaşması İmzaladı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/537fc264-3046-4d77-a6f6-0f43bb681b46-16x9-1200x676-250x150.webp" alt="Almanya ve Katar Enerji Ortaklığı Anlaşması İmzaladı" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/almanya-ve-katar-enerji-ortakligi-anlasmasi-imzaladi" class="text-white-50" title="Almanya ve Katar Enerji Ortaklığı Anlaşması İmzaladı">Almanya ve Katar Enerji Ortaklığı Anlaşması İmzaladı</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/fransa-almanya-belcika-ilk-maymun-cicegi-virusu-vakalarini-bildirdi" title="Fransa, Almanya, Belçika İlk Maymun Çiçeği Virüsü Vakalarını Bildirdi"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/62871c774e3fe02cd0cd9d76-250x150.webp" alt="Fransa, Almanya, Belçika İlk Maymun Çiçeği Virüsü Vakalarını Bildirdi" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/fransa-almanya-belcika-ilk-maymun-cicegi-virusu-vakalarini-bildirdi" class="text-white-50" title="Fransa, Almanya, Belçika İlk Maymun Çiçeği Virüsü Vakalarını Bildirdi">Fransa, Almanya, Belçika İlk Maymun Çiçeği Virüsü Vakalarını Bildirdi</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/oyku-karayelden-bir-baskadir-dizisi-itirafi" title="Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/12429908-728xauto-250x150.webp" alt="Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/oyku-karayelden-bir-baskadir-dizisi-itirafi" class="text-white-50" title="Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı">Öykü Karayel&#039;den Bir Başkadır Dizisi İtirafı</a></h6>
 </div>
 </div>
 
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/49-yasinda-erken-emekli-olmak-istiyorsaniz-bu-haber-size-cumhurbaskani-gerekli-aciklamayi-yapti" title="49 Yaşında Erken Emekli Olmak İstiyorsanız Bu Haber Size! Cumhurbaşkanı Gerekli Açıklamayı Yaptı…"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/cumhurbaskai-16-250x150.jpg" alt="49 Yaşında Erken Emekli Olmak İstiyorsanız Bu Haber Size! Cumhurbaşkanı Gerekli Açıklamayı Yaptı…" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/49-yasinda-erken-emekli-olmak-istiyorsaniz-bu-haber-size-cumhurbaskani-gerekli-aciklamayi-yapti" class="text-white-50">49 Yaşında Erken Emekli Olmak İstiyorsanız Bu Haber Size! Cumhurbaşkanı Gerekli Açıklamayı Yaptı…</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/son-dakika-50-tl-ile-100000-tl-arasinda-nakit-veriliyor-aylik-ne-kadar-odenecek-belli-oldu" title="Son Dakika: 50 TL ile 100.000 TL arasında nakit veriliyor! Aylık ne kadar ödenecek belli oldu"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/h1-2-1-1-250x150.jpg" alt="Son Dakika: 50 TL ile 100.000 TL arasında nakit veriliyor! Aylık ne kadar ödenecek belli oldu" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/son-dakika-50-tl-ile-100000-tl-arasinda-nakit-veriliyor-aylik-ne-kadar-odenecek-belli-oldu" class="text-white-50">Son Dakika: 50 TL ile 100.000 TL arasında nakit veriliyor! Aylık ne kadar ödenecek belli oldu</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/nakit-isteyenlere-mujdeli-haber-para-ihtiyaciniza-cozum-icin-45000-tl-odeme-veriliyor-son-dakika" title="Nakit isteyenlere müjdeli haber: Para ihtiyacınıza çözüm için 45.000 TL ödeme veriliyor! Son dakika"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/para-123123-7-250x150.jpg" alt="Nakit isteyenlere müjdeli haber: Para ihtiyacınıza çözüm için 45.000 TL ödeme veriliyor! Son dakika" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/nakit-isteyenlere-mujdeli-haber-para-ihtiyaciniza-cozum-icin-45000-tl-odeme-veriliyor-son-dakika" class="text-white-50">Nakit isteyenlere müjdeli haber: Para ihtiyacınıza çözüm için 45.000 TL ödeme veriliyor! Son dakika</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/borcu-olanlar-dikkat-bankalar-birlesti-ve-sizin-tum-borclarinizi-kapatacaklar" title="Borcu olanlar dikkat! Bankalar birleşti ve sizin tüm borçlarınızı kapatacaklar"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/05/30000-tl-kredi-ayni-gun-icinde-verilecek-60-ay-vadeli-olacak-3-ay-ertelemeli-kredi-sunulacak-1-250x150.jpg" alt="Borcu olanlar dikkat! Bankalar birleşti ve sizin tüm borçlarınızı kapatacaklar" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/borcu-olanlar-dikkat-bankalar-birlesti-ve-sizin-tum-borclarinizi-kapatacaklar" class="text-white-50">Borcu olanlar dikkat! Bankalar birleşti ve sizin tüm borçlarınızı kapatacaklar</a></h6>
 </div>
 </div>
 </div>
 </div>
 <div class="footer-tags text-center my-3">
 
 </div>
 <div class="text-center">
 
 </div>
 </div></div>


 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"kirgin-ciceklerin-defnesi-basrol-oyuncusu-olacak","reference_id":9180,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


