<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="s7XS5CLjs9ic2v4gwQVqdujsDsd9UAWDfeSzovEJ"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!</title><meta name="description" content="Emeklilere yönelik son dakika promosyonunda kamu bankası ve bazı özel bankalar yüzde 0,49 faiz oranıyla nakit destek vereceklerini açıkladı"><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/emekliye-049-faizle-kredi-verilecek-mi-belli-oldu/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!"><meta property="og:description" content="Emeklilere yönelik son dakika promosyonunda kamu bankası ve bazı özel bankalar yüzde 0,49 faiz oranıyla nakit destek vereceklerini açıkladı"><meta property="og:url" content="https://www.haber24.com/emekliye-049-faizle-kredi-verilecek-mi-belli-oldu"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/emekli11-23-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!"><meta name="twitter:description" content="Emeklilere yönelik son dakika promosyonunda kamu bankası ve bazı özel bankalar yüzde 0,49 faiz oranıyla nakit destek vereceklerini açıkladı"><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/emekli11-23-1280x720.jpg"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/emekliye-049-faizle-kredi-verilecek-mi-belli-oldu" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/ekonomi","name":"Ekonomi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/emekliye-049-faizle-kredi-verilecek-mi-belli-oldu","name":"Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!","articleSection":"Ekonomi","dateCreated":"2022-06-16T22:21:00+03:00","datePublished":"2022-06-16T22:21:00+03:00","dateModified":"2022-06-16 22:21:59","wordCount":271,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/emekliye-049-faizle-kredi-verilecek-mi-belli-oldu"},"articleBody":"Emeklilere 0.49 Faiz Oran\u0131yla Kredi Verilecek. Emeklilere y\u00f6nelik son dakika promosyonunda kamu bankas\u0131 ve baz\u0131 \u00f6zel bankalar y\u00fczde 0,49 faiz oran\u0131yla nakit destek vereceklerini a\u00e7\u0131klad\u0131.\r\n\r\nT\u00fcrkiye'de milyonlarca emekliyi yak\u0131ndan ilgilendiren son dakika hamlesinde kamu bankalar\u0131 ve baz\u0131 \u00f6zel bankalar y\u00fczde 0,49 faiz oran\u0131yla nakdi kredi vereceklerini a\u00e7\u0131klad\u0131. Bankalar\u0131n a\u00e7\u0131klad\u0131\u011f\u0131 son dakika haberine g\u00f6re 0.49 faizli ihtiya\u00e7 kredisi kampanyas\u0131ndan yararlanan vatanda\u015flar, 36 ay vade se\u00e7ene\u011fi ile 10.000 TL nakit ba\u015fvuruda bulunabiliyor.\r\n&nbsp;\r\n\r\nEmekli i\u00e7in Halk Bankas\u0131, Vak\u0131flar Bankas\u0131 ve Ziraat Bankas\u0131'n\u0131n ba\u015flatt\u0131\u011f\u0131 0,49 faizli kredi kampanyas\u0131na g\u00f6re h\u0131zl\u0131 bir \u015fekilde toplanarak kendi bankalar\u0131ndan emekli maa\u015f\u0131 alan vatanda\u015flara sunulacak. Sadece emekli maa\u015f\u0131 \u00e7eken vatanda\u015flar taraf\u0131ndan kullan\u0131labilen bu kredi, devlet destekli olarak sunuluyor. H\u00e2lihaz\u0131rda emeklilik kredisi kullanm\u0131\u015f olsan\u0131z bile bankan\u0131n \u00e7ok ama\u00e7l\u0131 kredi kampanyas\u0131na h\u0131zl\u0131ca kat\u0131labilirsiniz.\r\n\r\n\u0130\u015fte Ba\u015fvuru \u0130\u015flemleri\r\n\r\nEmekliler i\u00e7in y\u00fczde 0,49 faiz oran\u0131yla ihtiya\u00e7 kredisi kampanyas\u0131na ba\u015fvuran vatanda\u015flar\u0131n, bankalar\u0131n resmi web uygulamas\u0131 \u00fczerinden a\u00e7\u0131lan kredi ba\u015fvuru formunu doldurmas\u0131 gerekiyor. Emekli maa\u015f\u0131n\u0131 ald\u0131klar\u0131 bankan\u0131n resmi web uygulamas\u0131na girerek nakdi kredi ba\u015fvurusunda bulunabilir ve kullanabilirler. \u0130lk defa bu bankadan emekli maa\u015f\u0131 alan vatanda\u015flar bu Kredi\r\nkampanyas\u0131ndan yararlanam\u0131yor.\r\n\r\nEmekliliklerini Halkbank, Vak\u0131fbank ve Ziraat Bankas\u0131 \u015fubelerine aktararak kredi kullanan vatanda\u015flar hem y\u00fcksek limitli ihtiya\u00e7 kredisinden hem de bor\u00e7 kapatma kredi i\u015flemleri gibi faydalanabiliyor. Nakit ihtiyac\u0131n\u0131z varsa hemen bankadan kredinizi al\u0131n ve an\u0131nda nakit kredi hizmetinden yararlan\u0131n.","description":"Emeklilere y\u00f6nelik son dakika promosyonunda kamu bankas\u0131 ve baz\u0131 \u00f6zel bankalar y\u00fczde 0,49 faiz oran\u0131yla nakit destek vereceklerini a\u00e7\u0131klad\u0131","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2022\/06\/emekli11-23-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item active ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Emeklilere yönelik son dakika promosyonunda kamu bankası ve bazı özel bankalar yüzde 0,49 faiz oranıyla nakit destek vereceklerini açıkladı
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/ekonomi" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Ekonomi</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 16.06.2022 - 22:21
 <i class="far fa-edit fa-fx text-info pl-2"></i> 16.06.2022 - 22:21

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Vural Pars
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/emekli11-23-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/emekli11-23-1280x720.jpg" alt="Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10133&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Femekliye-049-faizle-kredi-verilecek-mi-belli-oldu" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-facebook-f"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10133&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Femekliye-049-faizle-kredi-verilecek-mi-belli-oldu&amp;text=Emekliye%200.49%20Faizle%20Kredi%20Verilecek%20mi%3F%20Belli%20oldu%21" class="btn btn-info" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-twitter"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10133&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin&amp;url=https%3A%2F%2Fwww.haber24.com%2Femekliye-049-faizle-kredi-verilecek-mi-belli-oldu" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-linkedin"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10133&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest&amp;url=https%3A%2F%2Fwww.haber24.com%2Femekliye-049-faizle-kredi-verilecek-mi-belli-oldu" class="btn btn-danger" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-pinterest"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10133&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Femekliye-049-faizle-kredi-verilecek-mi-belli-oldu" class="btn btn-success" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-whatsapp fa-lg"></i></a>


 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" rel="noreferrer nofollow noopener external" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(10133)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(10133)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="10133" data-url="https://www.haber24.com/member/meta" data-title="Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="10133">
 <div class="paragraph-content my-5">
 <a href="https://www.haber24.com/kredi-notu-dusuk-olanlara-40-bin-tl-kredi-imkani" title="Kredi Notu Düşük Olanlara 40 Bin TL Kredi İmkânı!" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/kkred-haberleri-31-250x150.jpg" alt="Kredi Notu Düşük Olanlara 40 Bin TL Kredi İmkânı!" height="75" >
 <div class="media-body align-self-center">
 <h4>Kredi Notu Düşük Olanlara 40 Bin TL Kredi İmkânı!</h4>
 </div>
 </div>
 </figure>
 </a>
 </div><p>Emeklilere 0.49 Faiz Oranıyla Kredi Verilecek. Emeklilere yönelik son dakika promosyonunda kamu bankası ve bazı özel bankalar yüzde 0,49 faiz oranıyla nakit destek vereceklerini açıkladı.<br /><br />Türkiye'de milyonlarca emekliyi yakından ilgilendiren son dakika hamlesinde kamu bankaları ve bazı özel bankalar yüzde 0,49 faiz oranıyla nakdi kredi vereceklerini açıkladı. Bankaların açıkladığı son dakika haberine göre 0.49 faizli ihtiyaç kredisi kampanyasından yararlanan vatandaşlar, 36 ay vade seçeneği ile 10.000 TL nakit başvuruda bulunabiliyor.<br />&nbsp;</p>
<p>Emekli için Halk Bankası, Vakıflar Bankası ve Ziraat Bankası'nın başlattığı 0,49 faizli kredi kampanyasına göre hızlı bir şekilde toplanarak kendi bankalarından emekli maaşı alan vatandaşlara sunulacak. Sadece emekli maaşı çeken vatandaşlar tarafından kullanılabilen bu kredi, devlet destekli olarak sunuluyor. Hâlihazırda emeklilik kredisi kullanmış olsanız bile bankanın çok amaçlı kredi kampanyasına hızlıca katılabilirsiniz.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<h2>İşte Başvuru İşlemleri</h2>
<p>Emekliler için yüzde 0,49 faiz oranıyla ihtiyaç kredisi kampanyasına başvuran vatandaşların, bankaların resmi web uygulaması üzerinden açılan kredi başvuru formunu doldurması gerekiyor. Emekli maaşını aldıkları bankanın resmi web uygulamasına girerek nakdi kredi başvurusunda bulunabilir ve kullanabilirler. İlk defa bu bankadan emekli maaşı alan vatandaşlar bu Kredi<br />kampanyasından yararlanamıyor.</p>
<p>Emekliliklerini Halkbank, Vakıfbank ve Ziraat Bankası şubelerine aktararak kredi kullanan vatandaşlar hem yüksek limitli ihtiyaç kredisinden hem de borç kapatma kredi işlemleri gibi faydalanabiliyor. Nakit ihtiyacınız varsa hemen bankadan kredinizi alın ve anında nakit kredi hizmetinden yararlanın.</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/45-yas-ve-alti-vatandaslarin-emeklilik-sartlari-aciklaniyor" title="45 Yaş Ve Altı Vatandaşların Emeklilik Şartları Açıklanıyor!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/cumhurbaskani-erdogan-sinyali-verdi-emeklilere-13000-tl-odenecek1-1-250x150.jpg" alt="45 Yaş Ve Altı Vatandaşların Emeklilik Şartları Açıklanıyor!">
 <h6>45 Yaş Ve Altı Vatandaşların Emeklilik Şartları Açıklanıyor!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/eytlilere-flash-haber-49-yas-siniri-geliyor" title="EYT&#039;lilere Flash Haber! 49 Yaş Sınırı Geliyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/cumhurbaskai-36-250x150.jpg" alt="EYT&#039;lilere Flash Haber! 49 Yaş Sınırı Geliyor">
 <h6>EYT&#039;lilere Flash Haber! 49 Yaş Sınırı Geliyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/ptt-nakit-imkani-icin-ayaga-kalkti-ve-tc-kimlik-numaraniza-gore-40000-tlye-kadar-odeyecek" title="PTT nakit imkanı için ayağa kalktı ve TC Kimlik numaranıza göre 40.000 TL&#039;ye kadar ödeyecek">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/para-kredi-2-250x150.jpg" alt="PTT nakit imkanı için ayağa kalktı ve TC Kimlik numaranıza göre 40.000 TL&#039;ye kadar ödeyecek">
 <h6>PTT nakit imkanı için ayağa kalktı ve TC Kimlik numaranıza göre 40.000 TL&#039;ye kadar ödeyecek</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/kimlik-numarasi-son-hanesi-cift-rakam-olanlara-denizbanktan-mujde" title="Kimlik Numarası Son Hanesi Çift Rakam Olanlara Denizbank&#039;tan Müjde!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/denizbank-42-250x150.jpg" alt="Kimlik Numarası Son Hanesi Çift Rakam Olanlara Denizbank&#039;tan Müjde!">
 <h6>Kimlik Numarası Son Hanesi Çift Rakam Olanlara Denizbank&#039;tan Müjde!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/sgkdan-sifir-faizli-konut-kredisi-destegi" title="SGK&#039;dan Sıfır Faizli Konut Kredisi Desteği">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/sgk0-8-250x150.jpg" alt="SGK&#039;dan Sıfır Faizli Konut Kredisi Desteği">
 <h6>SGK&#039;dan Sıfır Faizli Konut Kredisi Desteği</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/ziraat-bankasi-ve-2-bankanin-duyurusu-bayramdan-sonra-geliyor" title="Ziraat Bankası ve 2 bankanın duyurusu bayramdan sonra geliyor!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/ziraatbank1-7-250x150.jpg" alt="Ziraat Bankası ve 2 bankanın duyurusu bayramdan sonra geliyor!">
 <h6>Ziraat Bankası ve 2 bankanın duyurusu bayramdan sonra geliyor!</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/emekliye-049-faizle-kredi-verilecek-mi-belli-oldu" title="Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!">
 <img alt="Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/emekli11-23-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/emekliye-049-faizle-kredi-verilecek-mi-belli-oldu" title="Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!"><span class="text-danger">22:21 - </span> Emekliye 0.49 Faizle Kredi Verilecek mi? Belli oldu!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/45-yas-ve-alti-vatandaslarin-emeklilik-sartlari-aciklaniyor" title="45 Yaş Ve Altı Vatandaşların Emeklilik Şartları Açıklanıyor!">
 <img alt="45 Yaş Ve Altı Vatandaşların Emeklilik Şartları Açıklanıyor!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/cumhurbaskani-erdogan-sinyali-verdi-emeklilere-13000-tl-odenecek1-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/45-yas-ve-alti-vatandaslarin-emeklilik-sartlari-aciklaniyor" title="45 Yaş Ve Altı Vatandaşların Emeklilik Şartları Açıklanıyor!"><span class="text-danger">20:30 - </span> 45 Yaş Ve Altı Vatandaşların Emeklilik Şartları Açıklanıyor!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/eytlilere-flash-haber-49-yas-siniri-geliyor" title="EYT&#039;lilere Flash Haber! 49 Yaş Sınırı Geliyor">
 <img alt="EYT&#039;lilere Flash Haber! 49 Yaş Sınırı Geliyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/cumhurbaskai-36-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/eytlilere-flash-haber-49-yas-siniri-geliyor" title="EYT&#039;lilere Flash Haber! 49 Yaş Sınırı Geliyor"><span class="text-danger">19:49 - </span> EYT&#039;lilere Flash Haber! 49 Yaş Sınırı Geliyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ptt-nakit-imkani-icin-ayaga-kalkti-ve-tc-kimlik-numaraniza-gore-40000-tlye-kadar-odeyecek" title="PTT nakit imkanı için ayağa kalktı ve TC Kimlik numaranıza göre 40.000 TL&#039;ye kadar ödeyecek">
 <img alt="PTT nakit imkanı için ayağa kalktı ve TC Kimlik numaranıza göre 40.000 TL&#039;ye kadar ödeyecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/para-kredi-2-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ptt-nakit-imkani-icin-ayaga-kalkti-ve-tc-kimlik-numaraniza-gore-40000-tlye-kadar-odeyecek" title="PTT nakit imkanı için ayağa kalktı ve TC Kimlik numaranıza göre 40.000 TL&#039;ye kadar ödeyecek"><span class="text-danger">19:47 - </span> PTT nakit imkanı için ayağa kalktı ve TC Kimlik numaranıza göre 40.000 TL&#039;ye kadar ödeyecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/kimlik-numarasi-son-hanesi-cift-rakam-olanlara-denizbanktan-mujde" title="Kimlik Numarası Son Hanesi Çift Rakam Olanlara Denizbank&#039;tan Müjde!">
 <img alt="Kimlik Numarası Son Hanesi Çift Rakam Olanlara Denizbank&#039;tan Müjde!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/denizbank-42-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/kimlik-numarasi-son-hanesi-cift-rakam-olanlara-denizbanktan-mujde" title="Kimlik Numarası Son Hanesi Çift Rakam Olanlara Denizbank&#039;tan Müjde!"><span class="text-danger">17:10 - </span> Kimlik Numarası Son Hanesi Çift Rakam Olanlara Denizbank&#039;tan Müjde!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/sgkdan-sifir-faizli-konut-kredisi-destegi" title="SGK&#039;dan Sıfır Faizli Konut Kredisi Desteği">
 <img alt="SGK&#039;dan Sıfır Faizli Konut Kredisi Desteği" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/sgk0-8-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/sgkdan-sifir-faizli-konut-kredisi-destegi" title="SGK&#039;dan Sıfır Faizli Konut Kredisi Desteği"><span class="text-danger">17:08 - </span> SGK&#039;dan Sıfır Faizli Konut Kredisi Desteği</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ziraat-bankasi-ve-2-bankanin-duyurusu-bayramdan-sonra-geliyor" title="Ziraat Bankası ve 2 bankanın duyurusu bayramdan sonra geliyor!">
 <img alt="Ziraat Bankası ve 2 bankanın duyurusu bayramdan sonra geliyor!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/ziraatbank1-7-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ziraat-bankasi-ve-2-bankanin-duyurusu-bayramdan-sonra-geliyor" title="Ziraat Bankası ve 2 bankanın duyurusu bayramdan sonra geliyor!"><span class="text-danger">17:06 - </span> Ziraat Bankası ve 2 bankanın duyurusu bayramdan sonra geliyor!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/borclu-olanlara-garanti-ve-akbanktan-mujdeli-haber" title="Borçlu Olanlara Garanti ve Akbank&#039;tan Müjdeli Haber">
 <img alt="Borçlu Olanlara Garanti ve Akbank&#039;tan Müjdeli Haber" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/06/bankalarr-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/borclu-olanlara-garanti-ve-akbanktan-mujdeli-haber" title="Borçlu Olanlara Garanti ve Akbank&#039;tan Müjdeli Haber"><span class="text-danger">17:05 - </span> Borçlu Olanlara Garanti ve Akbank&#039;tan Müjdeli Haber</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="s7XS5CLjs9ic2v4gwQVqdujsDsd9UAWDfeSzovEJ">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px">
 </div>
 <div class="text-white">
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.haber24.com/guncel" class="text-white" target="_self" title="Güncel">
 Güncel
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/ekonomi" class="text-white" target="_self" title="Ekonomi">
 Ekonomi
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/magazin" class="text-white" target="_self" title="Magazin">
 Magazin
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/spor" class="text-white" target="_self" title="Spor">
 Spor
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/saglik" class="text-white" target="_self" title="Sağlık">
 Sağlık
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.haber24.com/teknoloji" class="text-white" target="_self" title="Teknoloji">
 Teknoloji
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.haber24.com/rss" title="RSS" rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 
 </div>

 </div></div>

 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"emekliye-049-faizle-kredi-verilecek-mi-belli-oldu","reference_id":10133,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


