<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="Ltd9C0hLEeDh6ni9dxmfZrgOVpuN7O3jtDpSyFem"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok</title><meta name="description" content="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok. Ziraat Bankası üzerinden önemli bir haber geldi."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok"><meta property="og:description" content="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok. Ziraat Bankası üzerinden önemli bir haber geldi."><meta property="og:url" content="https://www.haber24.com/ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/z45-a2d648b7-5db6-478a-b8a6-ac93d83632fc-9-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok"><meta name="twitter:description" content="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok. Ziraat Bankası üzerinden önemli bir haber geldi."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/z45-a2d648b7-5db6-478a-b8a6-ac93d83632fc-9-1280x720.jpg"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/ekonomi","name":"Ekonomi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok","name":"Ziraat Bankas\u0131 Kara Listede Olan Vatanda\u015flara Hemen Sonu\u00e7lanan 100.000 TL Nakit Verecek, 90 G\u00fcn \u00d6deme Yok"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Ziraat Bankas\u0131 Kara Listede Olan Vatanda\u015flara Hemen Sonu\u00e7lanan 100.000 TL Nakit Verecek, 90 G\u00fcn \u00d6deme Yok","articleSection":"Ekonomi","dateCreated":"2021-12-02T20:37:00+03:00","datePublished":"2021-12-02T20:37:00+03:00","dateModified":"2021-12-02 20:37:28","wordCount":400,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok"},"articleBody":"Ziraat Bankas\u0131 Kara listede olan vatanda\u015flara 100.000 TL'ye kadar nakit \u00f6demesi yapaca\u011f\u0131n\u0131 duyurdu. \u00d6zellikle son zamanlarda kredi ba\u015fvurusu yapan ve kara listede oldu\u011fu i\u00e7in onay alamayan ki\u015filere Ziraat Bankas\u0131 d\u00fc\u015f\u00fck faiz oranlar\u0131 ile destek kredisi verecek. Bankadan yap\u0131lan a\u00e7\u0131klamada acil paraya ihtiyac\u0131 olan ki\u015filer Kara listede olsa bile Ziraat Bankas\u0131 \u00fczerinden nakit kampanyas\u0131na giderek ba\u015fvuru yapabilir ve kredi kullanabilir.\r\n\r\nZiraat Bankas\u0131 yapm\u0131\u015f oldu\u011fu Bu kampanyada belirtilen \u015fartlara uygun olan vatanda\u015flara kredi onay\u0131 sunacak. Kara listede olan ve bor\u00e7lar\u0131n\u0131 \u00d6demi\u015f olan ki\u015filer Ziraat Bankas\u0131 \u00fczerinden kredi ba\u015fvurusu yapmalar\u0131 durumunda onay alabilecek ve tekrardan kendi Banka sicilini olu\u015fturabilecek. Ziraat Bankas\u0131 \u00f6zellikle emekli olan vatanda\u015flara yapm\u0131\u015f oldu\u011fu Bu kampanyada Kara listede olup olmamam\u0131z \u00f6nemli de\u011fil ve hemen onay alacaks\u0131n\u0131z.\r\n\r\nZiraat Bankas\u0131 Kara listede olanlara nas\u0131l \u00f6deme yap\u0131yor?\r\n\r\nZiraat Bankas\u0131 Kara listede olan m\u00fc\u015fterilere \u00f6deme yapabilmesi i\u00e7in kara listede olan bor\u00e7lar\u0131m\u0131z\u0131 kapat\u0131p borcu yoktur ka\u011f\u0131tlar\u0131 ile birlikte banka \u015fubelerine gitmeniz gerekiyor. Emekli olan ki\u015filerin emekli maa\u015flar\u0131n\u0131 bu bankaya ta\u015f\u0131malar\u0131 durumunda veya Ziraat Bankas\u0131 \u00fczerinden maa\u015f almalar\u0131 durumunda Kara listede olsa bile 100.000 TL'ye kadar 24 ay vadeli ihtiya\u00e7 kredisi kullanabilecek.\r\n\r\nSigortal\u0131 olarak \u00e7al\u0131\u015fan ki\u015filerde Ziraat Bankas\u0131 \u00fczerinden maa\u015f al\u0131yorsa ve son i\u015f yerinde en az 6 ayd\u0131r sigorta primleri yat\u0131yorsa Bu banka \u00fczerinden Kara listedeki kapatma bor\u00e7lar\u0131 ile birlikte \u015fubelere giderek ba\u015fvuru yapabilir.\r\n\r\n\r\n\r\nZiraat Bankas\u0131 \u00fczerinden verilecek olan bu kredileri ba\u015fvuru yapt\u0131ktan sonra genel m\u00fcd\u00fcrl\u00fck onay\u0131 alaca\u011f\u0131n\u0131z i\u00e7in ayn\u0131 g\u00fcn i\u00e7erisinde Kredi sonucu sizlere s\u00f6ylenmez. Ziraat Bankas\u0131 ihtiya\u00e7 kredisi ba\u015fvurusu yapmak istiyorsan\u0131z ve kara liste bor\u00e7lar\u0131n\u0131z\u0131 kapatt\u0131\u011f\u0131n\u0131z ba\u015fvurunuzu en yak\u0131n banka \u015fubesinden yapman\u0131z gerekmektedir. \u0130nternet \u00fczerinden veya sms ile yapaca\u011f\u0131n\u0131z ba\u015fvurular da kara liste m\u00fc\u015fterisi oldu\u011funuz i\u00e7in onay alamazs\u0131n\u0131z.\r\n\r\nZiraat Bankas\u0131 \u015fubelerinden kara liste bor\u00e7lar\u0131n\u0131z\u0131 kapatmad\u0131ysan\u0131z maalesef onay alamazs\u0131n\u0131z. Ziraat Bankas\u0131 internet sitesi \u00fczerinden de kar\u0131n istedi olan vatanda\u015flara nas\u0131l kredi verilece\u011fi hakk\u0131nda bilgiler alabilir veya en yak\u0131n banka \u015fubesine giderek hem faiz oranlar\u0131n\u0131 \u00f6\u011frenebilir hem de nas\u0131l kredi ba\u015fvurusu yapaca\u011f\u0131n\u0131z hakk\u0131nda bilgileri alabilirsiniz.&nbsp;","description":"Ziraat Bankas\u0131 Kara Listede Olan Vatanda\u015flara Hemen Sonu\u00e7lanan 100.000 TL Nakit Verecek, 90 G\u00fcn \u00d6deme Yok. Ziraat Bankas\u0131 \u00fczerinden \u00f6nemli bir haber geldi.","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/12\/z45-a2d648b7-5db6-478a-b8a6-ac93d83632fc-9-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok. Ziraat Bankası üzerinden önemli bir haber geldi.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/ekonomi" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Ekonomi</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 02.12.2021 - 20:37
 <i class="far fa-edit fa-fx text-info pl-2"></i> 02.12.2021 - 20:37

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Vural Pars
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/z45-a2d648b7-5db6-478a-b8a6-ac93d83632fc-9-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/z45-a2d648b7-5db6-478a-b8a6-ac93d83632fc-9-1280x720.jpg" alt="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cuaGFiZXIyNC5jb20vemlyYWF0LWJhbmthc2kta2FyYS1saXN0ZWRlLW9sYW4tdmF0YW5kYXNsYXJhLWhlbWVuLXNvbnVjbGFuYW4tMTAwMDAwLXRsLW5ha2l0LXZlcmVjZWstOTAtZ3VuLW9kZW1lLXlvaw==" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.haber24.com/share?id=4551&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok"
 data-twitter-url="https://www.haber24.com/share?id=4551&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok&amp;text=Ziraat%20Bankas%C4%B1%20Kara%20Listede%20Olan%20Vatanda%C5%9Flara%20Hemen%20Sonu%C3%A7lanan%20100.000%20TL%20Nakit%20Verecek%2C%2090%20G%C3%BCn%20%C3%96deme%20Yok"
 data-whatsapp-url="https://www.haber24.com/share?id=4551&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok"
 ></div>
 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(4551)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(4551)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="4551" data-url="https://www.haber24.com/member/meta" data-title="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="4551">
 <p>Ziraat Bankası Kara listede olan vatandaşlara 100.000 TL'ye kadar nakit ödemesi yapacağını duyurdu. Özellikle son zamanlarda kredi başvurusu yapan ve kara listede olduğu için onay alamayan kişilere Ziraat Bankası düşük faiz oranları ile destek kredisi verecek. Bankadan yapılan açıklamada acil paraya ihtiyacı olan kişiler Kara listede olsa bile Ziraat Bankası üzerinden nakit kampanyasına giderek başvuru yapabilir ve kredi kullanabilir.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>Ziraat Bankası yapmış olduğu Bu kampanyada belirtilen şartlara uygun olan vatandaşlara kredi onayı sunacak. Kara listede olan ve borçlarını Ödemiş olan kişiler Ziraat Bankası üzerinden kredi başvurusu yapmaları durumunda onay alabilecek ve tekrardan kendi Banka sicilini oluşturabilecek. Ziraat Bankası özellikle emekli olan vatandaşlara yapmış olduğu Bu kampanyada Kara listede olup olmamamız önemli değil ve hemen onay alacaksınız.</p>
<h2>Ziraat Bankası Kara listede olanlara nasıl ödeme yapıyor?</h2>
<p>Ziraat Bankası Kara listede olan müşterilere ödeme yapabilmesi için kara listede olan borçlarımızı kapatıp borcu yoktur kağıtları ile birlikte banka şubelerine gitmeniz gerekiyor. Emekli olan kişilerin emekli maaşlarını bu bankaya taşımaları durumunda veya Ziraat Bankası üzerinden maaş almaları durumunda Kara listede olsa bile 100.000 TL'ye kadar 24 ay vadeli ihtiyaç kredisi kullanabilecek.</p>
<p>Sigortalı olarak çalışan kişilerde Ziraat Bankası üzerinden maaş alıyorsa ve son iş yerinde en az 6 aydır sigorta primleri yatıyorsa Bu banka üzerinden Kara listedeki kapatma borçları ile birlikte şubelere giderek başvuru yapabilir.</p>
<p><img alt="emekkli (1)-7" class="img-fluid" src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/emekkli-1-7.jpg" style="width: 100%" /></p>
<p>Ziraat Bankası üzerinden verilecek olan bu kredileri başvuru yaptıktan sonra genel müdürlük onayı alacağınız için aynı gün içerisinde Kredi sonucu sizlere söylenmez. Ziraat Bankası ihtiyaç kredisi başvurusu yapmak istiyorsanız ve kara liste borçlarınızı kapattığınız başvurunuzu en yakın banka şubesinden yapmanız gerekmektedir. İnternet üzerinden veya sms ile yapacağınız başvurular da kara liste müşterisi olduğunuz için onay alamazsınız.</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/garanti-bbva-bankasi-ve-2-bankadan-hem-kart-hem-nakit-kampanyasi-basvuru-rekoru-kirdi-son-dakika" title="Garanti BBVA Bankası ve 2 Bankadan Hem Kart, Hem Nakit Kampanyası Başvuru Rekoru Kırdı, Son Dakika" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/garanti-bbva-bankasi-ve-2-bankadan-hem-kart-hem-nakit-kampanyasi-basvuru-rekoru-kirdi-son-dakika-250x150.jpg" alt="Garanti BBVA Bankası ve 2 Bankadan Hem Kart, Hem Nakit Kampanyası Başvuru Rekoru Kırdı, Son Dakika" height="75" >
 <div class="media-body align-self-center">
 <h4>Garanti BBVA Bankası ve 2 Bankadan Hem Kart, Hem Nakit Kampanyası Başvuru Rekoru Kırdı, Son Dakika</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Ziraat Bankası şubelerinden kara liste borçlarınızı kapatmadıysanız maalesef onay alamazsınız. Ziraat Bankası internet sitesi üzerinden de karın istedi olan vatandaşlara nasıl kredi verileceği hakkında bilgiler alabilir veya en yakın banka şubesine giderek hem faiz oranlarını öğrenebilir hem de nasıl kredi başvurusu yapacağınız hakkında bilgileri alabilirsiniz.&nbsp;</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/vakifbank-5000-tl-odeme-yapiyor-para-ihtiyaci-olan-herkesin-hesabina-gonderiyor-atm-den-cekiliyor" title="Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/va5-10-250x150.jpg" alt="Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor">
 <h6>Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/tbmm-gecti-bankalar-ayaklandi-aksam-gelen-haber-emekliye-ve-calisana-umut-oldu-son-dakika-haberi" title="TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/cumhurbaskani-duyurdu-bankalar-emekliye-7000-tl-odeyecek1-3-250x150.jpg" alt="TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi">
 <h6>TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/is-bankasi-ve-2-bankanin-yaptigi-duyuru-takdir-topladi-vatandaslar-10000-tl-icin-tesekkur-etti" title="İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/is-bank-5-250x150.jpg" alt="İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti">
 <h6>İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/emekliye-ek-odeme-limiti-5000-tl-oldu-nakit-olarak-atm-uzerinden-cekin" title="Emekliye Ek Ödeme Limiti 5000 TL Oldu, Nakit Olarak ATM Üzerinden Çekin">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/eee132111-4-250x150.jpg" alt="Emekliye Ek Ödeme Limiti 5000 TL Oldu, Nakit Olarak ATM Üzerinden Çekin">
 <h6>Emekliye Ek Ödeme Limiti 5000 TL Oldu, Nakit Olarak ATM Üzerinden Çekin</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/tc-kimlik-numarasina-gore-7000-tl-odeme-aksam-1730da-basladi-son-dakika" title="TC Kimlik Numarasına Göre 7.000 TL Ödeme Akşam 17.30&#039;da Başladı, Son Dakika">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/tc-kimlik-numarasina-gore-7000-tl-odeme-aksam-1730da-basladi-son-dakika-250x150.jpg" alt="TC Kimlik Numarasına Göre 7.000 TL Ödeme Akşam 17.30&#039;da Başladı, Son Dakika">
 <h6>TC Kimlik Numarasına Göre 7.000 TL Ödeme Akşam 17.30&#039;da Başladı, Son Dakika</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/bankadan-aciklama-var-045-faizle-ihtiyac-icin-nakit-kampanyasini-baslatti-herkese-verilecek" title="Bankadan Açıklama Var, 0.45 Faizle İhtiyaç İçin Nakit Kampanyasını Başlattı, Herkese Verilecek">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/bankadan-aciklama-var-045-faizle-ihtiyac-icin-nakit-kampanyasini-baslatti-herkese-verilecek-250x150.jpg" alt="Bankadan Açıklama Var, 0.45 Faizle İhtiyaç İçin Nakit Kampanyasını Başlattı, Herkese Verilecek">
 <h6>Bankadan Açıklama Var, 0.45 Faizle İhtiyaç İçin Nakit Kampanyasını Başlattı, Herkese Verilecek</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/vakifbank-5000-tl-odeme-yapiyor-para-ihtiyaci-olan-herkesin-hesabina-gonderiyor-atm-den-cekiliyor" title="Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor">
 <img alt="Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/va5-10-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/vakifbank-5000-tl-odeme-yapiyor-para-ihtiyaci-olan-herkesin-hesabina-gonderiyor-atm-den-cekiliyor" title="Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor"><span class="text-danger">22:48 - </span> Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/tbmm-gecti-bankalar-ayaklandi-aksam-gelen-haber-emekliye-ve-calisana-umut-oldu-son-dakika-haberi" title="TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi">
 <img alt="TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/cumhurbaskani-duyurdu-bankalar-emekliye-7000-tl-odeyecek1-3-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/tbmm-gecti-bankalar-ayaklandi-aksam-gelen-haber-emekliye-ve-calisana-umut-oldu-son-dakika-haberi" title="TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi"><span class="text-danger">21:45 - </span> TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/is-bankasi-ve-2-bankanin-yaptigi-duyuru-takdir-topladi-vatandaslar-10000-tl-icin-tesekkur-etti" title="İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti">
 <img alt="İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/is-bank-5-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/is-bankasi-ve-2-bankanin-yaptigi-duyuru-takdir-topladi-vatandaslar-10000-tl-icin-tesekkur-etti" title="İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti"><span class="text-danger">21:38 - </span> İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok" title="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok">
 <img alt="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/z45-a2d648b7-5db6-478a-b8a6-ac93d83632fc-9-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok" title="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok"><span class="text-danger">20:37 - </span> Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/emekliye-ek-odeme-limiti-5000-tl-oldu-nakit-olarak-atm-uzerinden-cekin" title="Emekliye Ek Ödeme Limiti 5000 TL Oldu, Nakit Olarak ATM Üzerinden Çekin">
 <img alt="Emekliye Ek Ödeme Limiti 5000 TL Oldu, Nakit Olarak ATM Üzerinden Çekin" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/eee132111-4-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/emekliye-ek-odeme-limiti-5000-tl-oldu-nakit-olarak-atm-uzerinden-cekin" title="Emekliye Ek Ödeme Limiti 5000 TL Oldu, Nakit Olarak ATM Üzerinden Çekin"><span class="text-danger">20:25 - </span> Emekliye Ek Ödeme Limiti 5000 TL Oldu, Nakit Olarak ATM Üzerinden Çekin</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/tc-kimlik-numarasina-gore-7000-tl-odeme-aksam-1730da-basladi-son-dakika" title="TC Kimlik Numarasına Göre 7.000 TL Ödeme Akşam 17.30&#039;da Başladı, Son Dakika">
 <img alt="TC Kimlik Numarasına Göre 7.000 TL Ödeme Akşam 17.30&#039;da Başladı, Son Dakika" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/tc-kimlik-numarasina-gore-7000-tl-odeme-aksam-1730da-basladi-son-dakika-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/tc-kimlik-numarasina-gore-7000-tl-odeme-aksam-1730da-basladi-son-dakika" title="TC Kimlik Numarasına Göre 7.000 TL Ödeme Akşam 17.30&#039;da Başladı, Son Dakika"><span class="text-danger">18:46 - </span> TC Kimlik Numarasına Göre 7.000 TL Ödeme Akşam 17.30&#039;da Başladı, Son Dakika</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/bankadan-aciklama-var-045-faizle-ihtiyac-icin-nakit-kampanyasini-baslatti-herkese-verilecek" title="Bankadan Açıklama Var, 0.45 Faizle İhtiyaç İçin Nakit Kampanyasını Başlattı, Herkese Verilecek">
 <img alt="Bankadan Açıklama Var, 0.45 Faizle İhtiyaç İçin Nakit Kampanyasını Başlattı, Herkese Verilecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/bankadan-aciklama-var-045-faizle-ihtiyac-icin-nakit-kampanyasini-baslatti-herkese-verilecek-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/bankadan-aciklama-var-045-faizle-ihtiyac-icin-nakit-kampanyasini-baslatti-herkese-verilecek" title="Bankadan Açıklama Var, 0.45 Faizle İhtiyaç İçin Nakit Kampanyasını Başlattı, Herkese Verilecek"><span class="text-danger">18:37 - </span> Bankadan Açıklama Var, 0.45 Faizle İhtiyaç İçin Nakit Kampanyasını Başlattı, Herkese Verilecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/abd-ve-rusya-ukrayna-gerilimi-tirmanirken-gorusmeleri-surduruyor" title="ABD ve Rusya, Ukrayna Gerilimi Tırmanırken Görüşmeleri Sürdürüyor">
 <img alt="ABD ve Rusya, Ukrayna Gerilimi Tırmanırken Görüşmeleri Sürdürüyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/us-russia-hold-talks-as-ukraine-tensions-mount-live-updates-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/abd-ve-rusya-ukrayna-gerilimi-tirmanirken-gorusmeleri-surduruyor" title="ABD ve Rusya, Ukrayna Gerilimi Tırmanırken Görüşmeleri Sürdürüyor"><span class="text-danger">18:23 - </span> ABD ve Rusya, Ukrayna Gerilimi Tırmanırken Görüşmeleri Sürdürüyor</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="Ltd9C0hLEeDh6ni9dxmfZrgOVpuN7O3jtDpSyFem">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-dark">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px"></div>
 <div>
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 <div class="mt-4">
 </div>
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/vakifbank-5000-tl-odeme-yapiyor-para-ihtiyaci-olan-herkesin-hesabina-gonderiyor-atm-den-cekiliyor" title="Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/va5-10-250x150.jpg" alt="Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/vakifbank-5000-tl-odeme-yapiyor-para-ihtiyaci-olan-herkesin-hesabina-gonderiyor-atm-den-cekiliyor" class="text-white-50" title="Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor">Vakıfbank 5000 TL Ödeme Yapıyor, Para İhtiyacı Olan Herkesin Hesabına Gönderiyor, ATM den Çekiliyor</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/tbmm-gecti-bankalar-ayaklandi-aksam-gelen-haber-emekliye-ve-calisana-umut-oldu-son-dakika-haberi" title="TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/cumhurbaskani-duyurdu-bankalar-emekliye-7000-tl-odeyecek1-3-250x150.jpg" alt="TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/tbmm-gecti-bankalar-ayaklandi-aksam-gelen-haber-emekliye-ve-calisana-umut-oldu-son-dakika-haberi" class="text-white-50" title="TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi">TBMM Geçti, Bankalar Ayaklandı, Akşam Gelen Haber Emekliye ve Çalışana Umut Oldu, Son Dakika Haberi</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/is-bankasi-ve-2-bankanin-yaptigi-duyuru-takdir-topladi-vatandaslar-10000-tl-icin-tesekkur-etti" title="İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/is-bank-5-250x150.jpg" alt="İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/is-bankasi-ve-2-bankanin-yaptigi-duyuru-takdir-topladi-vatandaslar-10000-tl-icin-tesekkur-etti" class="text-white-50" title="İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti">İş Bankası ve 2 Bankanın Yaptığı Duyuru Takdir Topladı, Vatandaşlar 10.000 TL İçin Teşekkür Etti</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok" title="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/12/z45-a2d648b7-5db6-478a-b8a6-ac93d83632fc-9-250x150.jpg" alt="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok" class="text-white-50" title="Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok">Ziraat Bankası Kara Listede Olan Vatandaşlara Hemen Sonuçlanan 100.000 TL Nakit Verecek, 90 Gün Ödeme Yok</a></h6>
 </div>
 </div>
 
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/sgk-tek-maas-vermiyor-3-maas-veriyor-buna-inanamayacaksiniz" title="SGK Tek Maaş Vermiyor… 3 Maaş Veriyor. Buna İnanamayacaksınız!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/sgk-tek-maas-vermiyor-3-maas-veriyor-buna-inanamayacaksiniz-250x150.jpg" alt="SGK Tek Maaş Vermiyor… 3 Maaş Veriyor. Buna İnanamayacaksınız!" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/sgk-tek-maas-vermiyor-3-maas-veriyor-buna-inanamayacaksiniz" class="text-white-50">SGK Tek Maaş Vermiyor… 3 Maaş Veriyor. Buna İnanamayacaksınız!</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/yargi-engin-bu-kadar-yetkin-birine-nasil-donustu" title="Yargı Engin Bu Kadar Yetkin Birine Nasıl Dönüştü?"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/engin-jm1g-cover-250x150.jpg" alt="Yargı Engin Bu Kadar Yetkin Birine Nasıl Dönüştü?" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/yargi-engin-bu-kadar-yetkin-birine-nasil-donustu" class="text-white-50">Yargı Engin Bu Kadar Yetkin Birine Nasıl Dönüştü?</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/kurulus-osmandan-sosyal-medyada-buyuk-basari" title="Kuruluş Osman’dan Sosyal Medyada Büyük Başarı!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/5dd3b9d2b57f150f5ca14142-250x150.jpg" alt="Kuruluş Osman’dan Sosyal Medyada Büyük Başarı!" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/kurulus-osmandan-sosyal-medyada-buyuk-basari" class="text-white-50">Kuruluş Osman’dan Sosyal Medyada Büyük Başarı!</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/kadikoy-metrosu-saldirgani-emrah-yilmaz-tutuklandi" title="Kadıköy Metrosu Saldırganı Emrah Yılmaz Tutuklandı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/337612-814x458-250x150.png" alt="Kadıköy Metrosu Saldırganı Emrah Yılmaz Tutuklandı" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/kadikoy-metrosu-saldirgani-emrah-yilmaz-tutuklandi" class="text-white-50">Kadıköy Metrosu Saldırganı Emrah Yılmaz Tutuklandı</a></h6>
 </div>
 </div>
 </div>
 </div>
 <div class="footer-tags text-center my-3">
 
 </div>
 <div class="text-center">
 
 </div>
 </div></div>


 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"ziraat-bankasi-kara-listede-olan-vatandaslara-hemen-sonuclanan-100000-tl-nakit-verecek-90-gun-odeme-yok","reference_id":4551,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


