<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="V8DVZshfwYPEweaBtK3ZZV3Jh2q3EaIt3uTFzbqy"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler</title><meta name="description" content="Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler"><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/son-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler"><meta property="og:description" content="Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler"><meta property="og:url" content="https://www.haber24.com/son-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/cumhurbaskani-erdogan-imzaladi-emekliye-19000-tl-odeme-yapilacagi-resmi-olarak-1280x720-5-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler"><meta name="twitter:description" content="Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler"><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/cumhurbaskani-erdogan-imzaladi-emekliye-19000-tl-odeme-yapilacagi-resmi-olarak-1280x720-5-1280x720.jpg"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/favi.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/son-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/ekonomi","name":"Ekonomi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/son-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler","name":"Son dakika: Asgari \u00fccret hakk\u0131nda Cumhurba\u015fkan\u0131 a\u00e7\u0131klad\u0131, Yeni Asgari \u00dccret Hakk\u0131nda Son Geli\u015fmeler"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Son dakika: Asgari \u00fccret hakk\u0131nda Cumhurba\u015fkan\u0131 a\u00e7\u0131klad\u0131, Yeni Asgari \u00dccret Hakk\u0131nda Son Geli\u015fmeler","articleSection":"Ekonomi","dateCreated":"2022-12-22T09:03:00+03:00","datePublished":"2022-12-22T09:03:00+03:00","dateModified":"2022-12-22 09:03:06","wordCount":358,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/son-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler"},"articleBody":"T\u00fcrkiye\u2019nin de bekledi\u011fi gibi ihtiya\u00e7lar\u0131n\u0131 gidermek i\u00e7in t\u00fcm g\u00fcn \u00e7al\u0131\u015fan emek\u00e7ilerimizin zamlarda g\u00f6zlerini dikmi\u015f durumda. Bakan bilginden uzla\u015fma sa\u011flayaca\u011f\u0131z dedi. Hatta gelecek hafta 20 Aral\u0131k Sal\u0131 g\u00fcn\u00fc yap\u0131lacak olan 3.toplant\u0131da uzla\u015fmaya varaca\u011f\u0131n\u0131 bildirdi. Milyonlar\u0131 merakla beklenen zam en k\u0131sa s\u00fcrede belli olaca\u011f\u0131n\u0131 da vurgulam\u0131\u015ft\u0131r.\r\n\r\nAsgari \u00dccrette Son Dakika!\r\n\r\nAsgari \u00fccret&nbsp;hakk\u0131nda son geli\u015fmelerinde toplant\u0131lar art arda s\u00fcrerken b\u00fct\u00fcn g\u00f6zler 2023 y\u0131l\u0131nda asgari zam \u00fccreti ne kadar olaca\u011f\u0131. Milyonlar\u0131nda merakla bekledi\u011fi asgari \u00fccret zamm\u0131nda g\u00f6zler 20 Aral\u0131k Sal\u0131 g\u00fcn\u00fcne 3.toplant\u0131ya dikilmi\u015f durumdad\u0131r. Ekonomik piyasalara g\u00f6re iyi bir rakam verecekleri makul, fakat bunun yan\u0131 s\u0131ra \u00f6zel sekt\u00f6rler, kamu \u00e7al\u0131\u015fanlar\u0131, dul, yetim ayl\u0131\u011f\u0131 engelli ayl\u0131\u011f\u0131 alanlar\u0131 emekli ayl\u0131klar\u0131n\u0131 da etkileyecek.&nbsp;\r\n\r\nBu 3.toplant\u0131da nefesler tutulmu\u015f durumda. \u0130\u015f\u00e7ilerin ve i\u015fverenlerin g\u00f6z\u00fc bu toplant\u0131larda&nbsp;asgari \u00fccret&nbsp;ne kadar olaca\u011f\u0131 merak s\u00f6z konusu, uyand\u0131r\u0131rken &nbsp;bir yandan milyonlar\u0131 da etkileyecek ekonomik zamlarda, asgari \u00fccretle \u00e7al\u0131\u015fanlar bir yandan sevinirken, bir yandan gider s\u00f6z konusu olunca yap\u0131lacak olan zamda bir yandan mutlu olam\u0131yorlar. Asgari \u00fccret i\u015f\u00e7ilerin ve i\u015fverenlerin ortak bir karara varacaklar\u0131n\u0131 bakan taraf\u0131ndan uzla\u015fmaya varacaklar\u0131n\u0131 bildirdi.&nbsp;\r\n\r\nAsgari \u00fccreti i\u015fverenler verir. Devlet taraf\u0131ndan hi\u00e7bir zaman i\u015f\u00e7ilere \u00f6denek sa\u011flanmaz. Yaln\u0131z bu hususta i\u015f\u00e7ilerimi emek\u00e7ilerimizi haklar\u0131 korumak alt\u0131nda bir asgari \u00fccret rakam\u0131n\u0131 da kurultay toplant\u0131lar\u0131 ile devlet belirler. Asgari \u00fccret i\u015f\u00e7ilerin emek\u00e7ilerin hayat \u015fartlar\u0131n\u0131 normale bindirmek i\u00e7in katk\u0131, sa\u011flayacak bir zam yap\u0131lmas\u0131 bekleniyor. Say\u0131n bakan\u0131m\u0131z &nbsp;&nbsp;\u0130\u015fverenlerimizi zorlayacak&nbsp; \u00f6demelerini kolayla\u015ft\u0131raca\u011f\u0131m\u0131z bir rakam belirleyece\u011fiz dedi. &nbsp;Bu konuda hem i\u015f\u00e7ilerimizi hem de i\u015fverenlerimizi ortak karar\u0131 bulmam\u0131z gerekir dedi. Asgari \u00fccret zamm\u0131na \u00e7ok az bir zaman kald\u0131 diyen Bakan Soylu uzla\u015fmaya k\u0131sa bir zamanda varaca\u011f\u0131z s\u00f6z\u00fcyle vurgulad\u0131.","description":"Son dakika: Asgari \u00fccret hakk\u0131nda Cumhurba\u015fkan\u0131 a\u00e7\u0131klad\u0131, Yeni Asgari \u00dccret Hakk\u0131nda Son Geli\u015fmeler","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2022\/12\/cumhurbaskani-erdogan-imzaladi-emekliye-19000-tl-odeme-yapilacagi-resmi-olarak-1280x720-5-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /><meta name="google-site-verification" content="4CdWmfpmlwMFykbnBFxE-sfG9pjo35b5V5FSE9vnMMs" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/ekonomi" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Ekonomi</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 22.12.2022 - 09:03
 <i class="far fa-edit fa-fx text-info pl-2"></i> 22.12.2022 - 09:03

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Vural Pars
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/cumhurbaskani-erdogan-imzaladi-emekliye-19000-tl-odeme-yapilacagi-resmi-olarak-1280x720-5-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/cumhurbaskani-erdogan-imzaladi-emekliye-19000-tl-odeme-yapilacagi-resmi-olarak-1280x720-5-1280x720.jpg" alt="Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=16305&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fson-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-facebook-f"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=16305&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fson-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler&amp;text=Son%20dakika%3A%20Asgari%20%C3%BCcret%20hakk%C4%B1nda%20Cumhurba%C5%9Fkan%C4%B1%20a%C3%A7%C4%B1klad%C4%B1%2C%20Yeni%20Asgari%20%C3%9Ccret%20Hakk%C4%B1nda%20Son%20Geli%C5%9Fmeler" class="btn btn-info" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-twitter"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=16305&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin&amp;url=https%3A%2F%2Fwww.haber24.com%2Fson-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-linkedin"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=16305&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest&amp;url=https%3A%2F%2Fwww.haber24.com%2Fson-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler" class="btn btn-danger" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-pinterest"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=16305&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fson-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler" class="btn btn-success" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-whatsapp fa-lg"></i></a>


 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" rel="noreferrer nofollow noopener external" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(16305)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(16305)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="16305" data-url="https://www.haber24.com/member/meta" data-title="Son dakika: Asgari ücret hakkında Cumhurbaşkanı açıkladı, Yeni Asgari Ücret Hakkında Son Gelişmeler" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="16305">
 <p>Türkiye’nin de beklediği gibi ihtiyaçlarını gidermek için tüm gün çalışan emekçilerimizin zamlarda gözlerini dikmiş durumda. Bakan bilginden uzlaşma sağlayacağız dedi. Hatta gelecek hafta 20 Aralık Salı günü yapılacak olan 3.toplantıda uzlaşmaya varacağını bildirdi. Milyonları merakla beklenen zam en kısa sürede belli olacağını da vurgulamıştır.</p>
<h2>Asgari Ücrette Son Dakika!</h2>
<p>Asgari ücret&nbsp;hakkında son gelişmelerinde toplantılar art arda sürerken bütün gözler 2023 yılında asgari zam ücreti ne kadar olacağı. Milyonlarında merakla beklediği asgari ücret zammında gözler 20 Aralık Salı gününe 3.toplantıya dikilmiş durumdadır. Ekonomik piyasalara göre iyi bir rakam verecekleri makul, fakat bunun yanı sıra özel sektörler, kamu çalışanları, dul, yetim aylığı engelli aylığı alanları emekli aylıklarını da etkileyecek.&nbsp;</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/mobilya-alisveris-ev-esyasi-telefon-alacaklar-nakit-imkani-mevcut-degilse-bankalar-destek-veriyor" title="Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor " class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/kredi12-3-68-250x150.jpg" alt="Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor " height="75" >
 <div class="media-body align-self-center">
 <h4>Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor </h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Bu 3.toplantıda nefesler tutulmuş durumda. İşçilerin ve işverenlerin gözü bu toplantılarda&nbsp;asgari ücret&nbsp;ne kadar olacağı merak söz konusu, uyandırırken &nbsp;bir yandan milyonları da etkileyecek ekonomik zamlarda, asgari ücretle çalışanlar bir yandan sevinirken, bir yandan gider söz konusu olunca yapılacak olan zamda bir yandan mutlu olamıyorlar. Asgari ücret işçilerin ve işverenlerin ortak bir karara varacaklarını bakan tarafından uzlaşmaya varacaklarını bildirdi.&nbsp;</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>Asgari ücreti işverenler verir. Devlet tarafından hiçbir zaman işçilere ödenek sağlanmaz. Yalnız bu hususta işçilerimi emekçilerimizi hakları korumak altında bir asgari ücret rakamını da kurultay toplantıları ile devlet belirler. Asgari ücret işçilerin emekçilerin hayat şartlarını normale bindirmek için katkı, sağlayacak bir zam yapılması bekleniyor. Sayın bakanımız &nbsp;&nbsp;İşverenlerimizi zorlayacak&nbsp; ödemelerini kolaylaştıracağımız bir rakam belirleyeceğiz dedi. &nbsp;Bu konuda hem işçilerimizi hem de işverenlerimizi ortak kararı bulmamız gerekir dedi. Asgari ücret zammına çok az bir zaman kaldı diyen Bakan Soylu uzlaşmaya kısa bir zamanda varacağız sözüyle vurguladı.</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/emekliye-cumhurbaskani-destekli-100000-tl-nakit-odemesi-ziraat-vakif-ve-halkbank-verecek" title="Emekliye Cumhurbaşkanı destekli 100.000 TL nakit ödemesi, Ziraat Vakıf ve Halkbank verecek">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/cumhurbaskani-duyurdu-bankalar-emekliye-7000-tl-odeyecek-68-250x150.jpg" alt="Emekliye Cumhurbaşkanı destekli 100.000 TL nakit ödemesi, Ziraat Vakıf ve Halkbank verecek">
 <h6>Emekliye Cumhurbaşkanı destekli 100.000 TL nakit ödemesi, Ziraat Vakıf ve Halkbank verecek</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/tc-kimlik-numarasina-6000-tlye-kadar-odeme-yatti" title="T.C kimlik numarasına 6.000 TL&#039;ye kadar ödeme yattı!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/kimlik-numarasina-7500-tl-odeme-yapiliyor-ay-sonuna-kadar-odenecek1-95-250x150.jpg" alt="T.C kimlik numarasına 6.000 TL&#039;ye kadar ödeme yattı!">
 <h6>T.C kimlik numarasına 6.000 TL&#039;ye kadar ödeme yattı!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/qnb-finansbanktan-aciklanan-kampanya-cok-sevindirecek-kredi-alacak-kisilere-50-bin-tl-30-gun-erteleme-ile-nakit-kredi" title="QNB Finansbank’tan Açıklanan Kampanya Çok Sevindirecek! Kredi Alacak Kişilere 50 bin TL 30 Gün Erteleme ile Nakit Kredi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/maasini-qnb-finansbanka-getiren-emekli-50000-tl-sartsiz-ve-belgesiz-odeme-alacak-son-dakika-18-250x150.jpg" alt="QNB Finansbank’tan Açıklanan Kampanya Çok Sevindirecek! Kredi Alacak Kişilere 50 bin TL 30 Gün Erteleme ile Nakit Kredi">
 <h6>QNB Finansbank’tan Açıklanan Kampanya Çok Sevindirecek! Kredi Alacak Kişilere 50 bin TL 30 Gün Erteleme ile Nakit Kredi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/mobilya-alisveris-ev-esyasi-telefon-alacaklar-nakit-imkani-mevcut-degilse-bankalar-destek-veriyor" title="Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor ">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/kredi12-3-68-250x150.jpg" alt="Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor ">
 <h6>Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor </h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/18-yas-uzerinde-olan-kisilere-ing-bank-tarafindan-10000-tl-kredi" title="18 Yaş Üzerinde Olan Kişilere ING Bank Tarafından 10.000 TL Kredi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/ing-1-4-250x150.jpg" alt="18 Yaş Üzerinde Olan Kişilere ING Bank Tarafından 10.000 TL Kredi">
 <h6>18 Yaş Üzerinde Olan Kişilere ING Bank Tarafından 10.000 TL Kredi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/emekliye-sabah-mujdesi-emekli-maasi-alan-vatandaslara-ek-odeme-tarihi-onaylandi" title="Emekliye sabah müjdesi! Emekli maaşı alan vatandaşlara ek ödeme tarihi onaylandı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/emekkli-1-129-250x150.jpg" alt="Emekliye sabah müjdesi! Emekli maaşı alan vatandaşlara ek ödeme tarihi onaylandı">
 <h6>Emekliye sabah müjdesi! Emekli maaşı alan vatandaşlara ek ödeme tarihi onaylandı</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/emekliye-cumhurbaskani-destekli-100000-tl-nakit-odemesi-ziraat-vakif-ve-halkbank-verecek" title="Emekliye Cumhurbaşkanı destekli 100.000 TL nakit ödemesi, Ziraat Vakıf ve Halkbank verecek">
 <img alt="Emekliye Cumhurbaşkanı destekli 100.000 TL nakit ödemesi, Ziraat Vakıf ve Halkbank verecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/cumhurbaskani-duyurdu-bankalar-emekliye-7000-tl-odeyecek-68-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/emekliye-cumhurbaskani-destekli-100000-tl-nakit-odemesi-ziraat-vakif-ve-halkbank-verecek" title="Emekliye Cumhurbaşkanı destekli 100.000 TL nakit ödemesi, Ziraat Vakıf ve Halkbank verecek"><span class="text-danger">11:23 - </span> Emekliye Cumhurbaşkanı destekli 100.000 TL nakit ödemesi, Ziraat Vakıf ve Halkbank verecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/tc-kimlik-numarasina-6000-tlye-kadar-odeme-yatti" title="T.C kimlik numarasına 6.000 TL&#039;ye kadar ödeme yattı!">
 <img alt="T.C kimlik numarasına 6.000 TL&#039;ye kadar ödeme yattı!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/kimlik-numarasina-7500-tl-odeme-yapiliyor-ay-sonuna-kadar-odenecek1-95-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/tc-kimlik-numarasina-6000-tlye-kadar-odeme-yatti" title="T.C kimlik numarasına 6.000 TL&#039;ye kadar ödeme yattı!"><span class="text-danger">11:18 - </span> T.C kimlik numarasına 6.000 TL&#039;ye kadar ödeme yattı!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/tc-vatandasi-olanlara-yarin-23-aralikta-verilecek-devlet-destekli-85000-tl-aninda-hesapta" title="TC vatandaşı olanlara yarın 23 Aralık&#039;ta verilecek, devlet destekli 85.000 TL anında hesapta!">
 <img alt="TC vatandaşı olanlara yarın 23 Aralık&#039;ta verilecek, devlet destekli 85.000 TL anında hesapta!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/tc-vatandasi-olanlara-yarin-23-aralikta-verilecek-devlet-destekli-85000-tl-aninda-hesapta-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/tc-vatandasi-olanlara-yarin-23-aralikta-verilecek-devlet-destekli-85000-tl-aninda-hesapta" title="TC vatandaşı olanlara yarın 23 Aralık&#039;ta verilecek, devlet destekli 85.000 TL anında hesapta!"><span class="text-danger">11:11 - </span> TC vatandaşı olanlara yarın 23 Aralık&#039;ta verilecek, devlet destekli 85.000 TL anında hesapta!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/qnb-finansbanktan-aciklanan-kampanya-cok-sevindirecek-kredi-alacak-kisilere-50-bin-tl-30-gun-erteleme-ile-nakit-kredi" title="QNB Finansbank’tan Açıklanan Kampanya Çok Sevindirecek! Kredi Alacak Kişilere 50 bin TL 30 Gün Erteleme ile Nakit Kredi">
 <img alt="QNB Finansbank’tan Açıklanan Kampanya Çok Sevindirecek! Kredi Alacak Kişilere 50 bin TL 30 Gün Erteleme ile Nakit Kredi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/maasini-qnb-finansbanka-getiren-emekli-50000-tl-sartsiz-ve-belgesiz-odeme-alacak-son-dakika-18-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/qnb-finansbanktan-aciklanan-kampanya-cok-sevindirecek-kredi-alacak-kisilere-50-bin-tl-30-gun-erteleme-ile-nakit-kredi" title="QNB Finansbank’tan Açıklanan Kampanya Çok Sevindirecek! Kredi Alacak Kişilere 50 bin TL 30 Gün Erteleme ile Nakit Kredi"><span class="text-danger">10:19 - </span> QNB Finansbank’tan Açıklanan Kampanya Çok Sevindirecek! Kredi Alacak Kişilere 50 bin TL 30 Gün Erteleme ile Nakit Kredi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/mobilya-alisveris-ev-esyasi-telefon-alacaklar-nakit-imkani-mevcut-degilse-bankalar-destek-veriyor" title="Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor ">
 <img alt="Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor " class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/kredi12-3-68-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/mobilya-alisveris-ev-esyasi-telefon-alacaklar-nakit-imkani-mevcut-degilse-bankalar-destek-veriyor" title="Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor "><span class="text-danger">10:08 - </span> Mobilya, Alışveriş, Ev Eşyası, Telefon Alacaklar Nakit İmkânı Mevcut Değilse Bankalar Destek Veriyor </a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/18-yas-uzerinde-olan-kisilere-ing-bank-tarafindan-10000-tl-kredi" title="18 Yaş Üzerinde Olan Kişilere ING Bank Tarafından 10.000 TL Kredi">
 <img alt="18 Yaş Üzerinde Olan Kişilere ING Bank Tarafından 10.000 TL Kredi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/ing-1-4-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/18-yas-uzerinde-olan-kisilere-ing-bank-tarafindan-10000-tl-kredi" title="18 Yaş Üzerinde Olan Kişilere ING Bank Tarafından 10.000 TL Kredi"><span class="text-danger">10:06 - </span> 18 Yaş Üzerinde Olan Kişilere ING Bank Tarafından 10.000 TL Kredi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/tkmde-yilbasi-indirimi-kuyruk-olusturdu-cay-ve-sekerde-muhtesem-indirim-tukenmeden-hemen-yetis" title="TKM&#039;de yılbaşı indirimi kuyruk oluşturdu! Çay ve şekerde muhteşem indirim! Tükenmeden hemen yetiş">
 <img alt="TKM&#039;de yılbaşı indirimi kuyruk oluşturdu! Çay ve şekerde muhteşem indirim! Tükenmeden hemen yetiş" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/tkmde-yilbasi-indirimi-kuyruk-olusturdu-cay-ve-sekerde-muhtesem-indirim-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/tkmde-yilbasi-indirimi-kuyruk-olusturdu-cay-ve-sekerde-muhtesem-indirim-tukenmeden-hemen-yetis" title="TKM&#039;de yılbaşı indirimi kuyruk oluşturdu! Çay ve şekerde muhteşem indirim! Tükenmeden hemen yetiş"><span class="text-danger">09:50 - </span> TKM&#039;de yılbaşı indirimi kuyruk oluşturdu! Çay ve şekerde muhteşem indirim! Tükenmeden hemen yetiş</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/selcuk-gecerden-ters-duz-eden-dolar-aciklamasi-bunu-kimse-beklemiyordu-30-tl-40-tl" title="Selçuk Geçer&#039;den ters düz eden dolar açıklaması! Bunu kimse beklemiyordu! 30 TL, 40 TL...">
 <img alt="Selçuk Geçer&#039;den ters düz eden dolar açıklaması! Bunu kimse beklemiyordu! 30 TL, 40 TL..." class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/12/selcuk-gecerden-ters-duz-eden-dolar-aciklamasi-bunu-kimse-beklemiyordu-30-tl-40-tl-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/selcuk-gecerden-ters-duz-eden-dolar-aciklamasi-bunu-kimse-beklemiyordu-30-tl-40-tl" title="Selçuk Geçer&#039;den ters düz eden dolar açıklaması! Bunu kimse beklemiyordu! 30 TL, 40 TL..."><span class="text-danger">09:15 - </span> Selçuk Geçer&#039;den ters düz eden dolar açıklaması! Bunu kimse beklemiyordu! 30 TL, 40 TL...</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="V8DVZshfwYPEweaBtK3ZZV3Jh2q3EaIt3uTFzbqy">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px">
 </div>
 <div class="text-white">
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.haber24.com/guncel" class="text-white" target="_self" title="Güncel">
 Güncel
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/ekonomi" class="text-white" target="_self" title="Ekonomi">
 Ekonomi
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/magazin" class="text-white" target="_self" title="Magazin">
 Magazin
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/spor" class="text-white" target="_self" title="Spor">
 Spor
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/saglik" class="text-white" target="_self" title="Sağlık">
 Sağlık
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.haber24.com/teknoloji" class="text-white" target="_self" title="Teknoloji">
 Teknoloji
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.haber24.com/rss" title="RSS" rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 
 </div>

 </div></div>

 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"son-dakika-asgari-ucret-hakkinda-cumhurbaskani-acikladi-yeni-asgari-ucret-hakkinda-son-gelismeler","reference_id":16305,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


