<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//instagram.com"><link rel="dns-prefetch" href="//linkedin.com"><link rel="dns-prefetch" href="//youtube.com"><link rel="dns-prefetch" href="//tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="m3BlRQkKeQ8bAUhc0RwA5UgsF8n6cBiJbuB1geDS"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!</title><meta name="description" content="Edirne Tabip Odası Başkanı Profesör Dr. Gürcan Altun, koronavirüs salgınının seyri hakkında önemli açıklamalar gerçekleştirdi."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/prof-dr-altundan-asi-olmayanlara-kotu-haber/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!"><meta property="og:description" content="Edirne Tabip Odası Başkanı Profesör Dr. Gürcan Altun, koronavirüs salgınının seyri hakkında önemli açıklamalar gerçekleştirdi."><meta property="og:url" content="https://www.haber24.com/prof-dr-altundan-asi-olmayanlara-kotu-haber"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/kapak-191130-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!"><meta name="twitter:description" content="Edirne Tabip Odası Başkanı Profesör Dr. Gürcan Altun, koronavirüs salgınının seyri hakkında önemli açıklamalar gerçekleştirdi."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/kapak-191130-1280x720.jpg"><link rel="alternate" title="RSS servisi" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/prof-dr-altundan-asi-olmayanlara-kotu-haber" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/saglik","name":"Sa\u011fl\u0131k"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/prof-dr-altundan-asi-olmayanlara-kotu-haber","name":"Prof. Dr. Altun\u2019dan A\u015f\u0131 Olmayanlara K\u00f6t\u00fc Haber!"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Prof. Dr. Altun\u2019dan A\u015f\u0131 Olmayanlara K\u00f6t\u00fc Haber!","articleSection":"Sa\u011fl\u0131k","dateCreated":"2021-08-11T14:16:00+03:00","datePublished":"2021-08-11T14:16:00+03:00","dateModified":"2021-08-11 14:19:14","wordCount":433,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/prof-dr-altundan-asi-olmayanlara-kotu-haber"},"articleBody":"Koronavir\u00fcs salg\u0131n\u0131n\u0131 a\u015f\u0131 olmayan vatanda\u015flar\u0131n ya\u015fad\u0131\u011f\u0131n\u0131 ifade eden Edirne Tabip Odas\u0131 Ba\u015fkan\u0131 Profes\u00f6r Dr. G\u00fcrcan Altun, \u00f6nemli a\u00e7\u0131klamalarda bulundu. \u0130kinci doz koronavir\u00fcs a\u015f\u0131s\u0131n\u0131 tamamlayamayanlar ve tamamen a\u015f\u0131s\u0131z olan vatanda\u015flar sebebi ile koronavir\u00fcs\u00fcn bula\u015fmaya devam etti\u011fi s\u00f6ylenildi.\r\n\r\nProfes\u00f6r Dr. G\u00fcrcan Altun, koronavir\u00fcs\u00fcn bula\u015ft\u0131k\u00e7a ve \u00e7o\u011fald\u0131k\u00e7a yeni t\u00fcr varyantlar\u0131n da ortaya \u00e7\u0131kt\u0131\u011f\u0131 bilgisini vatanda\u015fa bildirdi. Vir\u00fcs\u00fcn evrim ge\u00e7irdi\u011fini s\u00f6yleyen Altun, yakla\u015f\u0131k olarak 1,5 ayd\u0131r G\u00fcney Amerika k\u00f6kenli \u00c7in'de bulunan yeni bir varyant\u0131n bulundu\u011fundan s\u00f6z etti. Fakat ilgili varyant\u0131n bula\u015ft\u0131r\u0131c\u0131l\u0131\u011f\u0131n ne kadar oldu\u011fu hakk\u0131nda hen\u00fcz bilgi sahibi olamad\u0131\u011f\u0131n\u0131 ve a\u011f\u0131r hastal\u0131k tablosunun nas\u0131l oldu\u011funa y\u00f6nelik bilimsel bir veri bulunmad\u0131\u011f\u0131 s\u00f6ylenildi.\r\n\r\nKoronavir\u00fcs yeni varyant t\u00fcrlerinin ortaya \u00e7\u0131kmas\u0131 a\u015famas\u0131nda a\u015f\u0131laman\u0131n olduk\u00e7a \u00f6nemli oldu\u011fu ifade edildi. Sa\u011fl\u0131k Bakanl\u0131\u011f\u0131\u2019n\u0131n payla\u015fm\u0131\u015f oldu\u011fu verilere g\u00f6re ise 18 ya\u015f \u00fcst\u00fc ki\u015filerin %47'sinin 2. doz a\u015f\u0131s\u0131n\u0131 tamamlam\u0131\u015f durumda oldu\u011fu belirtildi.\r\n\r\nToplumsal ba\u011f\u0131\u015f\u0131kl\u0131k kazan\u0131lmas\u0131 ad\u0131na \u00f6ng\u00f6r\u00fclen oran\u0131n\u0131n y\u00fczde yetmi\u015f oldu\u011funu ifade eden Profes\u00f6r Doktor Altun, Delta varyant\u0131n\u0131n \u00e7ok h\u0131zl\u0131 bula\u015ft\u0131\u011f\u0131n\u0131 ve a\u011f\u0131r hastal\u0131k tablosunun da ortaya \u00e7\u0131kt\u0131\u011f\u0131n\u0131 a\u00e7\u0131klad\u0131.\r\n\r\nHerkesin k\u0131sa s\u00fcre i\u00e7erisinde koronavir\u00fcs a\u015f\u0131s\u0131 olmas\u0131 gerekti\u011fini ifade eden Altun, Eyl\u00fcl ay\u0131n\u0131n sonuna kadar koronavir\u00fcs a\u015f\u0131lama takvimi bitmez ise \u00f6n\u00fcm\u00fczdeki k\u0131\u015f\u0131n \u00e7ok zor ge\u00e7ece\u011fini belirtti. Hekimlerin de a\u015f\u0131land\u0131\u011f\u0131n\u0131 ifade eden Altun, son olarak sa\u011fl\u0131k \u00e7al\u0131\u015fan\u0131 \u00f6l\u00fcm say\u0131s\u0131n\u0131n 438 oldu\u011funu bildirdi. Salg\u0131n\u0131n ba\u015flad\u0131\u011f\u0131 d\u00f6nemlerde verilere bak\u0131ld\u0131\u011f\u0131nda ise sa\u011fl\u0131k \u00e7al\u0131\u015fan\u0131 \u00f6l\u00fcm say\u0131s\u0131n\u0131n \u00e7ok y\u00fcksek oldu\u011funu ifade eden Profes\u00f6r Doktor G\u00fcrcan Altun, son 3 ay i\u00e7erisinde sa\u011fl\u0131k \u00e7al\u0131\u015fan\u0131 \u00f6l\u00fcm\u00fcn\u00fcn olduk\u00e7a azalma g\u00f6sterdi\u011fini ifade etti ve bunun a\u015f\u0131laman\u0131n etkisi oldu\u011funu dile getirdi.\r\n\r\nKoronavir\u00fcs a\u015f\u0131s\u0131 olman\u0131n bir vatanda\u015fl\u0131k g\u00f6revi oldu\u011funu belirten Altun, yo\u011fun bak\u0131mlarda yatan hastalar\u0131n y\u00fczde sekseninin \u00fczerindeki ki\u015filerin a\u015f\u0131s\u0131z vatanda\u015flar ya da tek doz a\u015f\u0131 olmu\u015f ki\u015filer oldu\u011funu belirtti.","description":"Edirne Tabip Odas\u0131 Ba\u015fkan\u0131 Profes\u00f6r Dr. G\u00fcrcan Altun, koronavir\u00fcs salg\u0131n\u0131n\u0131n seyri hakk\u0131nda \u00f6nemli a\u00e7\u0131klamalar ger\u00e7ekle\u015ftirdi.","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/08\/kapak-191130-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>



 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Edirne Tabip Odası Başkanı Profesör Dr. Gürcan Altun, koronavirüs salgınının seyri hakkında önemli açıklamalar gerçekleştirdi.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/saglik" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Sağlık</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 11.08.2021 - 14:16
 <i class="far fa-edit fa-fx text-info pl-2"></i> 11.08.2021 - 14:19

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Ecehan Acar
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/kapak-191130-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/kapak-191130-1280x720.jpg" alt="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cuaGFiZXIyNC5jb20vcHJvZi1kci1hbHR1bmRhbi1hc2ktb2xtYXlhbmxhcmEta290dS1oYWJlcg==" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.haber24.com/share?id=1984&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fprof-dr-altundan-asi-olmayanlara-kotu-haber"
 data-twitter-url="https://www.haber24.com/share?id=1984&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fprof-dr-altundan-asi-olmayanlara-kotu-haber&amp;text=Edirne%20Tabip%20Odas%C4%B1%20Ba%C5%9Fkan%C4%B1%20Profes%C3%B6r%20Dr.%20G%C3%BCrcan%20Altun%2C%20koronavir%C3%BCs%20salg%C4%B1n%C4%B1n%C4%B1n%20seyri%20hakk%C4%B1nda%20%C3%B6nemli%20a%C3%A7%C4%B1klamalar%20ger%C3%A7ekle%C5%9Ftirdi."
 data-whatsapp-url="https://www.haber24.com/share?id=1984&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fprof-dr-altundan-asi-olmayanlara-kotu-haber"
 ></div>

 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(1984)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(1984)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="1984" data-url="https://www.haber24.com/member/meta" data-title="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="1984">
 <p>Koronavirüs salgınını aşı olmayan vatandaşların yaşadığını ifade eden Edirne Tabip Odası Başkanı Profesör Dr. Gürcan Altun, önemli açıklamalarda bulundu. İkinci doz koronavirüs aşısını tamamlayamayanlar ve tamamen aşısız olan vatandaşlar sebebi ile koronavirüsün bulaşmaya devam ettiği söylenildi.</p>
<p>Profesör Dr. Gürcan Altun, koronavirüsün bulaştıkça ve çoğaldıkça yeni tür varyantların da ortaya çıktığı bilgisini vatandaşa bildirdi. <b>Virüsün evrim geçirdiğini </b>söyleyen Altun, yaklaşık olarak 1,5 aydır Güney Amerika kökenli Çin'de bulunan yeni bir varyantın bulunduğundan söz etti. Fakat ilgili varyantın bulaştırıcılığın ne kadar olduğu hakkında henüz bilgi sahibi olamadığını ve ağır hastalık tablosunun nasıl olduğuna yönelik bilimsel bir veri bulunmadığı söylenildi.</p>
<p>Koronavirüs yeni varyant türlerinin ortaya çıkması aşamasında aşılamanın oldukça önemli olduğu ifade edildi. <b>Sağlık Bakanlığı’nın paylaşmış olduğu verilere göre ise 18 yaş üstü kişilerin %47'sinin 2. doz aşısını tamamlamış durumda olduğu belirtildi.</b></p>
<p><b>Toplumsal bağışıklık kazanılması adına</b> öngörülen oranının yüzde yetmiş olduğunu ifade eden Profesör Doktor Altun, Delta varyantının çok hızlı bulaştığını ve ağır hastalık tablosunun da ortaya çıktığını açıkladı.</p>
<p>Herkesin kısa süre içerisinde koronavirüs aşısı olması gerektiğini ifade eden Altun, Eylül ayının sonuna kadar koronavirüs aşılama takvimi bitmez ise önümüzdeki kışın çok zor geçeceğini belirtti. Hekimlerin de aşılandığını ifade eden Altun, son olarak sağlık çalışanı ölüm sayısının 438 olduğunu bildirdi. Salgının başladığı dönemlerde verilere bakıldığında ise sağlık çalışanı ölüm sayısının çok yüksek olduğunu ifade eden Profesör Doktor Gürcan Altun, son 3 ay içerisinde sağlık çalışanı ölümünün oldukça azalma gösterdiğini ifade etti ve bunun aşılamanın etkisi olduğunu dile getirdi.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/kolombiya-varyanti-korkuttu-yogun-bakim-doluluk-orani-artti" title="Kolombiya Varyantı Korkuttu! Yoğun Bakım Doluluk Oranı Arttı" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/corona-virus-250x150.jpg" alt="Kolombiya Varyantı Korkuttu! Yoğun Bakım Doluluk Oranı Arttı" height="75" >
 <div class="media-body align-self-center">
 <h4>Kolombiya Varyantı Korkuttu! Yoğun Bakım Doluluk Oranı Arttı</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Koronavirüs aşısı olmanın bir vatandaşlık görevi olduğunu belirten Altun, yoğun bakımlarda yatan hastaların yüzde sekseninin üzerindeki kişilerin aşısız vatandaşlar ya da tek doz aşı olmuş kişiler olduğunu belirtti.</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/prof-dr-ugur-sahin-mevcut-asi-delta-varyantina-karsi-etkili" title="Prof. Dr. Uğur Şahin: Mevcut Aşı Delta Varyantına Karşı Etkili!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/img-663775-2f5375-c326e5-c53b83-2149b9-ae40b9-250x150.jpg" alt="Prof. Dr. Uğur Şahin: Mevcut Aşı Delta Varyantına Karşı Etkili!">
 <h6>Prof. Dr. Uğur Şahin: Mevcut Aşı Delta Varyantına Karşı Etkili!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/prof-dr-ustundag-55-milyon-yetiskinin-20-milyonu-asi-olmuyor" title="Prof. Dr. Üstündağ: 55 Milyon Yetişkinin 20 Milyonu Aşı Olmuyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/sedat-ustundag-trakya-universitesi-1-250x150.jpg" alt="Prof. Dr. Üstündağ: 55 Milyon Yetişkinin 20 Milyonu Aşı Olmuyor">
 <h6>Prof. Dr. Üstündağ: 55 Milyon Yetişkinin 20 Milyonu Aşı Olmuyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/bilim-kurulu-uyesi-acikladi-onumuzdeki-gunler-biraz-sikintili-olacak" title="Bilim Kurulu Üyesi Açıkladı! Önümüzdeki Günler Biraz Sıkıntılı Olacak">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/koronavirus-1477340-250x150.jpg" alt="Bilim Kurulu Üyesi Açıkladı! Önümüzdeki Günler Biraz Sıkıntılı Olacak">
 <h6>Bilim Kurulu Üyesi Açıkladı! Önümüzdeki Günler Biraz Sıkıntılı Olacak</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/kolombiya-varyanti-korkuttu-yogun-bakim-doluluk-orani-artti" title="Kolombiya Varyantı Korkuttu! Yoğun Bakım Doluluk Oranı Arttı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/corona-virus-250x150.jpg" alt="Kolombiya Varyantı Korkuttu! Yoğun Bakım Doluluk Oranı Arttı">
 <h6>Kolombiya Varyantı Korkuttu! Yoğun Bakım Doluluk Oranı Arttı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/asi-olmayi-erteleyen-33-yasindaki-hasta-pisman-oldugunu-soyledi" title="Aşı Olmayı Erteleyen 33 Yaşındaki Hasta Pişman Olduğunu Söyledi!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/587900-250x150.jpg" alt="Aşı Olmayı Erteleyen 33 Yaşındaki Hasta Pişman Olduğunu Söyledi!">
 <h6>Aşı Olmayı Erteleyen 33 Yaşındaki Hasta Pişman Olduğunu Söyledi!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/super-mutant-uyarisi-yapildi-doktorlarin-en-buyuk-korkusu" title="Süper Mutant Uyarısı Yapıldı! Doktorların En Büyük Korkusu">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/60afd3a817aca91914f92560-250x150.jpg" alt="Süper Mutant Uyarısı Yapıldı! Doktorların En Büyük Korkusu">
 <h6>Süper Mutant Uyarısı Yapıldı! Doktorların En Büyük Korkusu</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/prof-dr-altundan-asi-olmayanlara-kotu-haber" title="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!">
 <img alt="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/kapak-191130-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/prof-dr-altundan-asi-olmayanlara-kotu-haber" title="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!"><span class="text-danger">14:16 - </span> Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/yks-baraj-puani-dustu-2021-tyt-ayt-ydt-baraj-puanlari" title="YKS Baraj Puanı Düştü! 2021 TYT, AYT ve YDT Baraj Puanları!">
 <img alt="YKS Baraj Puanı Düştü! 2021 TYT, AYT ve YDT Baraj Puanları!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/ales-8srw-cover-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/yks-baraj-puani-dustu-2021-tyt-ayt-ydt-baraj-puanlari" title="YKS Baraj Puanı Düştü! 2021 TYT, AYT ve YDT Baraj Puanları!"><span class="text-danger">13:14 - </span> YKS Baraj Puanı Düştü! 2021 TYT, AYT ve YDT Baraj Puanları!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/halkbank-denizbank-ve-yapi-kredi-bankasi-nakit-ihtiyaclariniz-icin-071-faiz-orani-ile-50000-tl-k" title="Halkbank, Denizbank ve Yapı Kredi Bankası Nakit İhtiyaçlarınız İçin 0.71 Faiz Oranı ile 50.000 TL Kredi Verecek">
 <img alt="Halkbank, Denizbank ve Yapı Kredi Bankası Nakit İhtiyaçlarınız İçin 0.71 Faiz Oranı ile 50.000 TL Kredi Verecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/halkbank-denizbank-ve-yapi-kredi-bankasi-nakit-ihtiyaclariniz-icin-071-faiz-orani-ile-50000-tl-k1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/halkbank-denizbank-ve-yapi-kredi-bankasi-nakit-ihtiyaclariniz-icin-071-faiz-orani-ile-50000-tl-k" title="Halkbank, Denizbank ve Yapı Kredi Bankası Nakit İhtiyaçlarınız İçin 0.71 Faiz Oranı ile 50.000 TL Kredi Verecek"><span class="text-danger">13:12 - </span> Halkbank, Denizbank ve Yapı Kredi Bankası Nakit İhtiyaçlarınız İçin 0.71 Faiz Oranı ile 50.000 TL Kredi Verecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/biden-afganistandan-askerlerin-cekilmesinden-pisman-olmadigini-soyledi" title="Biden, Afganistan’dan Askerlerin Çekilmesinden Pişman Olmadığını Söyledi">
 <img alt="Biden, Afganistan’dan Askerlerin Çekilmesinden Pişman Olmadığını Söyledi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/56170279-303-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/biden-afganistandan-askerlerin-cekilmesinden-pisman-olmadigini-soyledi" title="Biden, Afganistan’dan Askerlerin Çekilmesinden Pişman Olmadığını Söyledi"><span class="text-danger">11:52 - </span> Biden, Afganistan’dan Askerlerin Çekilmesinden Pişman Olmadığını Söyledi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/cumhurbaskanligi-son-dakika-haberi-kamu-bankalari-75000-tlye-kadar-olan-tum-borclarinizi-kapatac" title="Cumhurbaşkanlığı Son Dakika Haberi, Kamu Bankaları 75000 TL&#039;ye Kadar Olan Tüm Borçlarınızı Kapatacak, Banka Şartı Yok">
 <img alt="Cumhurbaşkanlığı Son Dakika Haberi, Kamu Bankaları 75000 TL&#039;ye Kadar Olan Tüm Borçlarınızı Kapatacak, Banka Şartı Yok" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/cumhurbaskanligi-son-dakika-haberi-kamu-bankalari-75000-tlye-kadar-olan-tum-borclarinizi-kapatac-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/cumhurbaskanligi-son-dakika-haberi-kamu-bankalari-75000-tlye-kadar-olan-tum-borclarinizi-kapatac" title="Cumhurbaşkanlığı Son Dakika Haberi, Kamu Bankaları 75000 TL&#039;ye Kadar Olan Tüm Borçlarınızı Kapatacak, Banka Şartı Yok"><span class="text-danger">10:48 - </span> Cumhurbaşkanlığı Son Dakika Haberi, Kamu Bankaları 75000 TL&#039;ye Kadar Olan Tüm Borçlarınızı Kapatacak, Banka Şartı Yok</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/son-dakika-emekliye-mujde-yarin-baslayacak-olan-2100-tl-odemeler-belli-oldu-hesaplarinizi-kontrol-edin" title="Son Dakika Emekliye Müjde, Yarın Başlayacak olan 2.100 TL Ödemeler Belli Oldu, Hesaplarınızı Kontrol Edin">
 <img alt="Son Dakika Emekliye Müjde, Yarın Başlayacak olan 2.100 TL Ödemeler Belli Oldu, Hesaplarınızı Kontrol Edin" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/emekkli-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/son-dakika-emekliye-mujde-yarin-baslayacak-olan-2100-tl-odemeler-belli-oldu-hesaplarinizi-kontrol-edin" title="Son Dakika Emekliye Müjde, Yarın Başlayacak olan 2.100 TL Ödemeler Belli Oldu, Hesaplarınızı Kontrol Edin"><span class="text-danger">10:46 - </span> Son Dakika Emekliye Müjde, Yarın Başlayacak olan 2.100 TL Ödemeler Belli Oldu, Hesaplarınızı Kontrol Edin</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/is-bankasi-akbank-teb-ve-sekerbank-10000-tl-kredi-kampanyasi-baslatti-bugun-basvuru-yapanlara-oz" title="İş Bankası, Akbank, TEB ve Şekerbank 10.000 TL Kredi Kampanyası Başlattı, Bugün Başvuru Yapanlara Özel Faiz Oranı">
 <img alt="İş Bankası, Akbank, TEB ve Şekerbank 10.000 TL Kredi Kampanyası Başlattı, Bugün Başvuru Yapanlara Özel Faiz Oranı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/is-bankasi-akbank-teb-ve-sekerbank-10000-tl-kredi-kampanyasi-baslatti-bugun-basvuru-yapanlara-oz1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/is-bankasi-akbank-teb-ve-sekerbank-10000-tl-kredi-kampanyasi-baslatti-bugun-basvuru-yapanlara-oz" title="İş Bankası, Akbank, TEB ve Şekerbank 10.000 TL Kredi Kampanyası Başlattı, Bugün Başvuru Yapanlara Özel Faiz Oranı"><span class="text-danger">09:40 - </span> İş Bankası, Akbank, TEB ve Şekerbank 10.000 TL Kredi Kampanyası Başlattı, Bugün Başvuru Yapanlara Özel Faiz Oranı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/vakifbank-tc-vatandasi-olan-kisilere-049-faizle-kredi-verecegini-acikladi-basvuru-rekoru-bekleni" title="Vakıfbank TC Vatandaşı Olan Kişilere 0.49 Faizle Kredi Vereceğini Açıkladı, Başvuru Rekoru Bekleniyor">
 <img alt="Vakıfbank TC Vatandaşı Olan Kişilere 0.49 Faizle Kredi Vereceğini Açıkladı, Başvuru Rekoru Bekleniyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/vakifbank-tc-vatandasi-olan-kisilere-049-faizle-kredi-verecegini-acikladi-basvuru-rekoru-bekleni-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/vakifbank-tc-vatandasi-olan-kisilere-049-faizle-kredi-verecegini-acikladi-basvuru-rekoru-bekleni" title="Vakıfbank TC Vatandaşı Olan Kişilere 0.49 Faizle Kredi Vereceğini Açıkladı, Başvuru Rekoru Bekleniyor"><span class="text-danger">09:32 - </span> Vakıfbank TC Vatandaşı Olan Kişilere 0.49 Faizle Kredi Vereceğini Açıkladı, Başvuru Rekoru Bekleniyor</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="m3BlRQkKeQ8bAUhc0RwA5UgsF8n6cBiJbuB1geDS">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-dark">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px"></div>
 <div>
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 <div class="mt-4">
 <a class="btn btn-light" href="https://facebook.com/tebilisim"><i class="fab fa-facebook-f text-primary"></i></a>
 <a class="btn btn-light" href="https://twitter.com/tebilisim"><i class="fab fa-twitter text-info"></i></a>
 <a class="btn btn-light" href="https://instagram.com/tebilisim"><i class="fab fa-instagram text-primary"></i></a>
 <a class="btn btn-light" href="https://linkedin.com/tebilisim"><i class="fab fa-linkedin-in text-primary"></i></a>
 <a class="btn btn-light" href="https://youtube.com/tebilisim"><i class="fab fa-youtube text-danger"></i></a>
 </div>
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/prof-dr-altundan-asi-olmayanlara-kotu-haber" title="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/kapak-191130-250x150.jpg" alt="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/prof-dr-altundan-asi-olmayanlara-kotu-haber" class="text-white-50" title="Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!">Prof. Dr. Altun’dan Aşı Olmayanlara Kötü Haber!</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/yks-baraj-puani-dustu-2021-tyt-ayt-ydt-baraj-puanlari" title="YKS Baraj Puanı Düştü! 2021 TYT, AYT ve YDT Baraj Puanları!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/ales-8srw-cover-250x150.jpg" alt="YKS Baraj Puanı Düştü! 2021 TYT, AYT ve YDT Baraj Puanları!" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/yks-baraj-puani-dustu-2021-tyt-ayt-ydt-baraj-puanlari" class="text-white-50" title="YKS Baraj Puanı Düştü! 2021 TYT, AYT ve YDT Baraj Puanları!">YKS Baraj Puanı Düştü! 2021 TYT, AYT ve YDT Baraj Puanları!</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/halkbank-denizbank-ve-yapi-kredi-bankasi-nakit-ihtiyaclariniz-icin-071-faiz-orani-ile-50000-tl-k" title="Halkbank, Denizbank ve Yapı Kredi Bankası Nakit İhtiyaçlarınız İçin 0.71 Faiz Oranı ile 50.000 TL Kredi Verecek"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/halkbank-denizbank-ve-yapi-kredi-bankasi-nakit-ihtiyaclariniz-icin-071-faiz-orani-ile-50000-tl-k1-250x150.jpg" alt="Halkbank, Denizbank ve Yapı Kredi Bankası Nakit İhtiyaçlarınız İçin 0.71 Faiz Oranı ile 50.000 TL Kredi Verecek" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/halkbank-denizbank-ve-yapi-kredi-bankasi-nakit-ihtiyaclariniz-icin-071-faiz-orani-ile-50000-tl-k" class="text-white-50" title="Halkbank, Denizbank ve Yapı Kredi Bankası Nakit İhtiyaçlarınız İçin 0.71 Faiz Oranı ile 50.000 TL Kredi Verecek">Halkbank, Denizbank ve Yapı Kredi Bankası Nakit İhtiyaçlarınız İçin 0.71 Faiz Oranı ile 50.000 TL Kredi Verecek</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/biden-afganistandan-askerlerin-cekilmesinden-pisman-olmadigini-soyledi" title="Biden, Afganistan’dan Askerlerin Çekilmesinden Pişman Olmadığını Söyledi"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/56170279-303-250x150.jpg" alt="Biden, Afganistan’dan Askerlerin Çekilmesinden Pişman Olmadığını Söyledi" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/biden-afganistandan-askerlerin-cekilmesinden-pisman-olmadigini-soyledi" class="text-white-50" title="Biden, Afganistan’dan Askerlerin Çekilmesinden Pişman Olmadığını Söyledi">Biden, Afganistan’dan Askerlerin Çekilmesinden Pişman Olmadığını Söyledi</a></h6>
 </div>
 </div>
 
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/hukumet-mujde-verdi-bu-ay-icinde-odenecek-850-tl-yardim-parasi-icin-sartlar-belli-oldu-ihtiyaci" title="Hükümet Müjde Verdi, Bu Ay İçinde Ödenecek 850 TL Yardım Parası İçin Şartlar Belli Oldu, İhtiyacı Olanlar Alabilecekler"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/hukumet-mujde-verdi-bu-ay-icinde-odenecek-850-tl-yardim-parasi-icin-sartlar-belli-oldu-ihtiyaci-250x150.jpg" alt="Hükümet Müjde Verdi, Bu Ay İçinde Ödenecek 850 TL Yardım Parası İçin Şartlar Belli Oldu, İhtiyacı Olanlar Alabilecekler" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/hukumet-mujde-verdi-bu-ay-icinde-odenecek-850-tl-yardim-parasi-icin-sartlar-belli-oldu-ihtiyaci" class="text-white-50">Hükümet Müjde Verdi, Bu Ay İçinde Ödenecek 850 TL Yardım Parası İçin Şartlar Belli Oldu, İhtiyacı Olanlar Alabilecekler</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/kredi-puani-1000-ve-uzerinde-olanlara-artik-hizli-ve-gelir-belgesiz-kredi-verilecek" title="Kredi Puanı 1000 ve Üzerinde Olanlara Artık Hızlı ve Gelir Belgesiz Kredi Verilecek"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/kredi-puani-1000-ve-uzerinde-olanlara-artik-hizli-ve-gelir-belgesiz-kredi-verilecek-250x150.jpg" alt="Kredi Puanı 1000 ve Üzerinde Olanlara Artık Hızlı ve Gelir Belgesiz Kredi Verilecek" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/kredi-puani-1000-ve-uzerinde-olanlara-artik-hizli-ve-gelir-belgesiz-kredi-verilecek" class="text-white-50">Kredi Puanı 1000 ve Üzerinde Olanlara Artık Hızlı ve Gelir Belgesiz Kredi Verilecek</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/hulya-duyarin-beyninde-tumor-oldugu-tespit-edildi-ameliyata-giren-unlu-oyuncuya-destek-mesaji" title="Hülya Duyar’ın Beyninde Tümör Olduğu Tespit Edildi! Ameliyata Giren Ünlü Oyuncuya Destek Mesajı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/hulya-duyar-uvdf-cover-gw9f-cover-250x150.jpg" alt="Hülya Duyar’ın Beyninde Tümör Olduğu Tespit Edildi! Ameliyata Giren Ünlü Oyuncuya Destek Mesajı" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/hulya-duyarin-beyninde-tumor-oldugu-tespit-edildi-ameliyata-giren-unlu-oyuncuya-destek-mesaji" class="text-white-50">Hülya Duyar’ın Beyninde Tümör Olduğu Tespit Edildi! Ameliyata Giren Ünlü Oyuncuya Destek Mesajı</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/halkbank-qnb-finansbank-ve-akbank-uzerinden-gelir-belgesiz-50000-tl-kredi-verilmeye-basladi-3-ba" title="Halkbank, QNB Finansbank ve Akbank Üzerinden Gelir Belgesiz 50000 TL Kredi Verilmeye Başladı, 3 Banka Duyurdu"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/halkbank-qnb-finansbank-ve-akbank-uzerinden-gelir-belgesiz-50000-tl-kredi-verilmeye-basladi-3-ba-250x150.jpg" alt="Halkbank, QNB Finansbank ve Akbank Üzerinden Gelir Belgesiz 50000 TL Kredi Verilmeye Başladı, 3 Banka Duyurdu" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/halkbank-qnb-finansbank-ve-akbank-uzerinden-gelir-belgesiz-50000-tl-kredi-verilmeye-basladi-3-ba" class="text-white-50">Halkbank, QNB Finansbank ve Akbank Üzerinden Gelir Belgesiz 50000 TL Kredi Verilmeye Başladı, 3 Banka Duyurdu</a></h6>
 </div>
 </div>
 </div>
 </div>
 <div class="footer-tags text-center my-3">
 
 </div>
 <div class="text-center">
 <a href="#"><img class="img-fluid lazyload rounded" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://www.haber24.com/themes/elegant/assets/img/apple.png" alt="Appstore" width="125" height="37"></a>
 <a href="#"><img class="img-fluid lazyload rounded" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://www.haber24.com/themes/elegant/assets/img/google-play.png" alt="Google Play" width="125" height="37"></a>
 </div>
 </div></div>


 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://tebilisim.com" target="_blank" class="text-white">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"prof-dr-altundan-asi-olmayanlara-kotu-haber","reference_id":1984,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.0"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


