<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//instagram.com"><link rel="dns-prefetch" href="//linkedin.com"><link rel="dns-prefetch" href="//youtube.com"><link rel="dns-prefetch" href="//tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="VqtsScqNgWuDynesS9fgbyhk67IUM0L51P1NQMRj"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!</title><meta name="description" content="24 yaşındaki Ahmet Çetin, esrarengiz bir şekilde kaybolmuştu. Çetin&#039;i son gören kişi olan Murat K., çelişkili ifadeler kullandı."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!"><meta property="og:description" content="24 yaşındaki Ahmet Çetin, esrarengiz bir şekilde kaybolmuştu. Çetin&#039;i son gören kişi olan Murat K., çelişkili ifadeler kullandı."><meta property="og:url" content="https://www.haber24.com/kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/fweu9qgw6kgwmsz7iifnzg-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!"><meta name="twitter:description" content="24 yaşındaki Ahmet Çetin, esrarengiz bir şekilde kaybolmuştu. Çetin&#039;i son gören kişi olan Murat K., çelişkili ifadeler kullandı."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/fweu9qgw6kgwmsz7iifnzg-1280x720.jpg"><link rel="alternate" title="RSS servisi" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/guncel","name":"G\u00fcncel"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi","name":"Kay\u0131p Arkada\u015f\u0131n\u0131 Son G\u00f6ren Ki\u015fi \u00c7eli\u015fkili \u0130fadeler Kulland\u0131!"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Kay\u0131p Arkada\u015f\u0131n\u0131 Son G\u00f6ren Ki\u015fi \u00c7eli\u015fkili \u0130fadeler Kulland\u0131!","articleSection":"G\u00fcncel","dateCreated":"2021-09-10T23:58:00+03:00","datePublished":"2021-09-10T23:58:00+03:00","dateModified":"2021-09-11 00:00:34","wordCount":366,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi"},"articleBody":"K\u00fc\u00e7\u00fck\u00e7ekmece'de meydana gelen olayda 24 ya\u015f\u0131ndaki Ahmet \u00c7etin isimli gen\u00e7, 4 Eyl\u00fcl tarihinde esrarengiz bir \u015fekilde ortadan kaybolmu\u015ftu. \u00c7etin'i son g\u00f6ren ki\u015fi olarak bir televizyon kanal\u0131na kat\u0131lan ve a\u00e7\u0131klamalar ger\u00e7ekle\u015ftiren Murat K. isimli \u015fah\u0131s ise \u00e7eli\u015fkili ifadeler kulland\u0131. \u015e\u00fcphe \u00e7eken Murat K., daha sonra polis ekipleri taraf\u0131ndan g\u00f6zalt\u0131na al\u0131nd\u0131 ve detaylar merak konusu oldu.\r\n\r\n24 ya\u015f\u0131ndaki Ahmet \u00c7etin\u2019i son g\u00f6ren ki\u015fi olan Murat K.\u2019nin Asayi\u015f \u015eube M\u00fcd\u00fcrl\u00fc\u011f\u00fc'ne ifade verdi\u011fi bilgisine ula\u015f\u0131ld\u0131. Vermi\u015f oldu\u011fu ifadede arkada\u015f\u0131n\u0131n soyunarak dereye atlad\u0131\u011f\u0131n\u0131 \u00f6ne s\u00fcren Murat K., \u015f\u00fcphe \u00e7ekti. Polis ekipleri kay\u0131p gen\u00e7 hakk\u0131nda soru\u015fturmaya devam ederken konu titizlikle ara\u015ft\u0131rmaya devam ediyor. 24 ya\u015f\u0131ndaki gencin e\u015fyalar\u0131 ise dere kenar\u0131na at\u0131lm\u0131\u015f bir halde ele ge\u00e7irilmi\u015fti.\r\n\r\nAhmet \u00c7etin\u2019in akrabalar\u0131 polis ekiplerine ba\u015fvurmu\u015f ve \u015fahs\u0131n 4 Eyl\u00fcl g\u00fcn\u00fcnden beri kay\u0131p oldu\u011funu bildirmi\u015fti. Gencin \u00f6ld\u00fcr\u00fclm\u00fc\u015f olabilece\u011fini s\u00f6yleyerek m\u00fcracaatta bulunan aile, \u00e7ocuklar\u0131n\u0131n bulunmas\u0131n\u0131 istedi.\r\n\r\nGer\u00e7ekle\u015fen kay\u0131t m\u00fcracaat\u0131 \u00fczerine ise Kay\u0131p \u015eah\u0131slar B\u00fcro Amirli\u011fi ekipleri taraf\u0131ndan bir soru\u015fturma a\u00e7\u0131ld\u0131 ve titizlikle \u00e7al\u0131\u015fmalar y\u00fcr\u00fct\u00fcld\u00fc. Bunun yan\u0131 s\u0131ra, kay\u0131t gencin e\u015fyalar\u0131n\u0131n K\u00fc\u00e7\u00fck\u00e7ekmece Hasano\u011flu Deresi\u2019ne at\u0131lm\u0131\u015f bir halde bulundu\u011fu \u00f6\u011frenildi.\r\n\r\nPolis ekipleri, kay\u0131p olan Ahmet \u00c7etin hakk\u0131nda geni\u015f \u00e7apl\u0131 bir operasyon ba\u015flatt\u0131 ve \u015fahs\u0131 son g\u00f6ren ki\u015fi olan arkada\u015f\u0131 Murat K., bir televizyon kanal\u0131na ba\u011fland\u0131. Konu hakk\u0131nda bilgi veren Murat K., \u00e7eli\u015fkili ifadeler kullanarak olay\u0131 her defas\u0131nda farkl\u0131 bir \u015fekilde anlatt\u0131. Polis ekipleri ise \u00e7eli\u015fkili ifadeler kullanan Murat K.\u2019yi g\u00f6zalt\u0131na ald\u0131 ve sorgulama ba\u015flad\u0131.\r\n\r\nPolis ekiplerine verilen ifadede Murat K.\u2019nin Ahmet \u00c7etin hakk\u0131nda kullanm\u0131\u015f oldu\u011fu ifadeler dikkat \u00e7ekici olarak yorumland\u0131. Arkada\u015f\u0131 ile birlikte i\u00e7ki i\u00e7tiklerini ifade eden \u015f\u00fcpheli Murat K., daha sonra Ahmet \u00c7etin'in aniden yerinden kalkarak soyundu\u011funu ve daha sonra dereye atlad\u0131\u011f\u0131n\u0131 \u00f6ne s\u00fcrd\u00fc.","description":"24 ya\u015f\u0131ndaki Ahmet \u00c7etin, esrarengiz bir \u015fekilde kaybolmu\u015ftu. \u00c7etin'i son g\u00f6ren ki\u015fi olan Murat K., \u00e7eli\u015fkili ifadeler kulland\u0131.","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/09\/fweu9qgw6kgwmsz7iifnzg-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>



 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 24 yaşındaki Ahmet Çetin, esrarengiz bir şekilde kaybolmuştu. Çetin&#039;i son gören kişi olan Murat K., çelişkili ifadeler kullandı.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/guncel" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Güncel</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 10.09.2021 - 23:58
 <i class="far fa-edit fa-fx text-info pl-2"></i> 11.09.2021 - 00:00

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Ecehan Acar
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/fweu9qgw6kgwmsz7iifnzg-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/fweu9qgw6kgwmsz7iifnzg-1280x720.jpg" alt="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cuaGFiZXIyNC5jb20va2F5aXAtYXJrYWRhc2luaS1zb24tZ29yZW4ta2lzaS1jZWxpc2tpbGktaWZhZGVsZXIta3VsbGFuZGk=" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.haber24.com/share?id=2655&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi"
 data-twitter-url="https://www.haber24.com/share?id=2655&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi&amp;text=24%20ya%C5%9F%C4%B1ndaki%20Ahmet%20%C3%87etin%2C%20esrarengiz%20bir%20%C5%9Fekilde%20kaybolmu%C5%9Ftu.%20%C3%87etin%27i%20son%20g%C3%B6ren%20ki%C5%9Fi%20olan%20Murat%20K.%2C%20%C3%A7eli%C5%9Fkili%20ifadeler%20kulland%C4%B1."
 data-whatsapp-url="https://www.haber24.com/share?id=2655&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi"
 ></div>

 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(2655)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(2655)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="2655" data-url="https://www.haber24.com/member/meta" data-title="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="2655">
 <p>Küçükçekmece'de meydana gelen olayda 24 yaşındaki Ahmet Çetin isimli genç, 4 Eylül tarihinde esrarengiz bir şekilde ortadan kaybolmuştu. Çetin'i son gören kişi olarak bir televizyon kanalına katılan ve açıklamalar gerçekleştiren Murat K. isimli şahıs ise çelişkili ifadeler kullandı. Şüphe çeken Murat K., daha sonra polis ekipleri tarafından gözaltına alındı ve detaylar merak konusu oldu.</p>
<p>24 yaşındaki Ahmet Çetin’i son gören kişi olan Murat K.’nin Asayiş Şube Müdürlüğü'ne ifade verdiği bilgisine ulaşıldı. Vermiş olduğu ifadede arkadaşının soyunarak dereye atladığını öne süren Murat K., şüphe çekti. Polis ekipleri kayıp genç hakkında soruşturmaya devam ederken konu titizlikle araştırmaya devam ediyor. 24 yaşındaki gencin eşyaları ise dere kenarına atılmış bir halde ele geçirilmişti.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>Ahmet Çetin’in akrabaları polis ekiplerine başvurmuş ve şahsın 4 Eylül gününden beri kayıp olduğunu bildirmişti. Gencin öldürülmüş olabileceğini söyleyerek müracaatta bulunan aile, çocuklarının bulunmasını istedi.</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/xi-ve-biden-yedi-ay-sonra-ilk-gorusmeyi-yapti" title="Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/untitled-20210910115151-250x150.jpg" alt="Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı" height="75" >
 <div class="media-body align-self-center">
 <h4>Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Gerçekleşen kayıt müracaatı üzerine ise Kayıp Şahıslar Büro Amirliği ekipleri tarafından bir soruşturma açıldı ve titizlikle çalışmalar yürütüldü. Bunun yanı sıra, kayıt gencin eşyalarının Küçükçekmece Hasanoğlu Deresi’ne atılmış bir halde bulunduğu öğrenildi.</p>
<p>Polis ekipleri, kayıp olan Ahmet Çetin hakkında geniş çaplı bir operasyon başlattı ve şahsı son gören kişi olan arkadaşı Murat K., bir televizyon kanalına bağlandı. Konu hakkında bilgi veren Murat K., çelişkili ifadeler kullanarak olayı her defasında farklı bir şekilde anlattı. Polis ekipleri ise çelişkili ifadeler kullanan Murat K.’yi gözaltına aldı ve sorgulama başladı.</p>
<p>Polis ekiplerine verilen ifadede Murat K.’nin Ahmet Çetin hakkında kullanmış olduğu ifadeler dikkat çekici olarak yorumlandı. Arkadaşı ile birlikte içki içtiklerini ifade eden şüpheli Murat K., daha sonra Ahmet Çetin'in aniden yerinden kalkarak soyunduğunu ve daha sonra dereye atladığını öne sürdü.</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/ikiz-kuleler-saldirisinda-hayatta-kalanlar-abd-hukumetinin-hala-suudi-arabistanin-korunmasina-yardim-ettigini-soyluyo" title="İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/113812-usa20210831-1631254536045-250x150.jpg" alt="İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo">
 <h6>İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/kim-jong-un-20-kilo-verdi" title="Kim Jong-un 20 Kilo Verdi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/aaohal2-250x150.jpg" alt="Kim Jong-un 20 Kilo Verdi">
 <h6>Kim Jong-un 20 Kilo Verdi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/xi-ve-biden-yedi-ay-sonra-ilk-gorusmeyi-yapti" title="Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/untitled-20210910115151-250x150.jpg" alt="Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı">
 <h6>Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/singapurda-gunesi-cevreleyen-gizemli-isik-halkasi" title="Singapur&#039;da Güneşi Çevreleyen Gizemli Işık Halkası">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/halo-skies-1-250x150.jpg" alt="Singapur&#039;da Güneşi Çevreleyen Gizemli Işık Halkası">
 <h6>Singapur&#039;da Güneşi Çevreleyen Gizemli Işık Halkası</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/son-dakika-bakan-koca-rutin-seyrin-disinda-konusmasini-gerceklestirdi" title="Son Dakika: Bakan Koca Rutin Seyrin Dışında Konuşmasını Gerçekleştirdi!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/fahretin-koca-depophotos-16706558-16-9-1585523980-16-9-1609684951-16-9-1631113386-1-250x150.jpg" alt="Son Dakika: Bakan Koca Rutin Seyrin Dışında Konuşmasını Gerçekleştirdi!">
 <h6>Son Dakika: Bakan Koca Rutin Seyrin Dışında Konuşmasını Gerçekleştirdi!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/gaziantepte-esi-tarafindan-3-kez-bicaklanan-tugba-anlatti" title="Gaziantep&#039;te Eşi Tarafından 3 Kez Bıçaklanan Tuğba Anlattı!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/kadin-siddet-250x150.jpg" alt="Gaziantep&#039;te Eşi Tarafından 3 Kez Bıçaklanan Tuğba Anlattı!">
 <h6>Gaziantep&#039;te Eşi Tarafından 3 Kez Bıçaklanan Tuğba Anlattı!</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi" title="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!">
 <img alt="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/fweu9qgw6kgwmsz7iifnzg-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi" title="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!"><span class="text-danger">23:58 - </span> Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/fahrettin-koca-duyurdu-okullarda-pcr-testi-yapilacak" title="Fahrettin Koca Duyurdu! Okullarda Rastgele PCR Testi Yapılacak">
 <img alt="Fahrettin Koca Duyurdu! Okullarda Rastgele PCR Testi Yapılacak" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/3185874-810x458-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/fahrettin-koca-duyurdu-okullarda-pcr-testi-yapilacak" title="Fahrettin Koca Duyurdu! Okullarda Rastgele PCR Testi Yapılacak"><span class="text-danger">23:40 - </span> Fahrettin Koca Duyurdu! Okullarda Rastgele PCR Testi Yapılacak</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ikiz-kuleler-saldirisinda-hayatta-kalanlar-abd-hukumetinin-hala-suudi-arabistanin-korunmasina-yardim-ettigini-soyluyo" title="İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo">
 <img alt="İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/113812-usa20210831-1631254536045-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ikiz-kuleler-saldirisinda-hayatta-kalanlar-abd-hukumetinin-hala-suudi-arabistanin-korunmasina-yardim-ettigini-soyluyo" title="İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo"><span class="text-danger">23:29 - </span> İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/asidan-kacan-varyantlar-hakkinda-onemli-aciklama" title="Aşıdan Kaçan Varyantlar Hakkında Önemli Açıklama!">
 <img alt="Aşıdan Kaçan Varyantlar Hakkında Önemli Açıklama!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/kapak-125641-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/asidan-kacan-varyantlar-hakkinda-onemli-aciklama" title="Aşıdan Kaçan Varyantlar Hakkında Önemli Açıklama!"><span class="text-danger">23:18 - </span> Aşıdan Kaçan Varyantlar Hakkında Önemli Açıklama!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/kim-jong-un-20-kilo-verdi" title="Kim Jong-un 20 Kilo Verdi">
 <img alt="Kim Jong-un 20 Kilo Verdi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/aaohal2-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/kim-jong-un-20-kilo-verdi" title="Kim Jong-un 20 Kilo Verdi"><span class="text-danger">23:17 - </span> Kim Jong-un 20 Kilo Verdi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/xi-ve-biden-yedi-ay-sonra-ilk-gorusmeyi-yapti" title="Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı">
 <img alt="Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/untitled-20210910115151-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/xi-ve-biden-yedi-ay-sonra-ilk-gorusmeyi-yapti" title="Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı"><span class="text-danger">23:11 - </span> Xi ve Biden Yedi Ay Sonra İlk Görüşmeyi Yaptı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/singapurda-gunesi-cevreleyen-gizemli-isik-halkasi" title="Singapur&#039;da Güneşi Çevreleyen Gizemli Işık Halkası">
 <img alt="Singapur&#039;da Güneşi Çevreleyen Gizemli Işık Halkası" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/halo-skies-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/singapurda-gunesi-cevreleyen-gizemli-isik-halkasi" title="Singapur&#039;da Güneşi Çevreleyen Gizemli Işık Halkası"><span class="text-danger">23:03 - </span> Singapur&#039;da Güneşi Çevreleyen Gizemli Işık Halkası</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/ziraat-bankasi-maasin-50-kati-ne-kadar-dusuk-faizli-ihtiyac-kredisi-verecegini-duyurdu" title="Ziraat Bankası maaşın 50 katına kadar düşük faizli ihtiyaç kredisi vereceğini duyurdu">
 <img alt="Ziraat Bankası maaşın 50 katına kadar düşük faizli ihtiyaç kredisi vereceğini duyurdu" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/ziraat-bankasi-maasin-50-kati-ne-kadar-dusuk-faizli-ihtiyac-kredisi-verecegini-duyurdu-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ziraat-bankasi-maasin-50-kati-ne-kadar-dusuk-faizli-ihtiyac-kredisi-verecegini-duyurdu" title="Ziraat Bankası maaşın 50 katına kadar düşük faizli ihtiyaç kredisi vereceğini duyurdu"><span class="text-danger">22:22 - </span> Ziraat Bankası maaşın 50 katına kadar düşük faizli ihtiyaç kredisi vereceğini duyurdu</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="VqtsScqNgWuDynesS9fgbyhk67IUM0L51P1NQMRj">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-dark">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px"></div>
 <div>
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 <div class="mt-4">
 <a class="btn btn-light" href="https://facebook.com/tebilisim"><i class="fab fa-facebook-f text-primary"></i></a>
 <a class="btn btn-light" href="https://twitter.com/tebilisim"><i class="fab fa-twitter text-info"></i></a>
 <a class="btn btn-light" href="https://instagram.com/tebilisim"><i class="fab fa-instagram text-primary"></i></a>
 <a class="btn btn-light" href="https://linkedin.com/tebilisim"><i class="fab fa-linkedin-in text-primary"></i></a>
 <a class="btn btn-light" href="https://youtube.com/tebilisim"><i class="fab fa-youtube text-danger"></i></a>
 </div>
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi" title="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/fweu9qgw6kgwmsz7iifnzg-250x150.jpg" alt="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi" class="text-white-50" title="Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!">Kayıp Arkadaşını Son Gören Kişi Çelişkili İfadeler Kullandı!</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/fahrettin-koca-duyurdu-okullarda-pcr-testi-yapilacak" title="Fahrettin Koca Duyurdu! Okullarda Rastgele PCR Testi Yapılacak"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/3185874-810x458-250x150.jpg" alt="Fahrettin Koca Duyurdu! Okullarda Rastgele PCR Testi Yapılacak" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/fahrettin-koca-duyurdu-okullarda-pcr-testi-yapilacak" class="text-white-50" title="Fahrettin Koca Duyurdu! Okullarda Rastgele PCR Testi Yapılacak">Fahrettin Koca Duyurdu! Okullarda Rastgele PCR Testi Yapılacak</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/ikiz-kuleler-saldirisinda-hayatta-kalanlar-abd-hukumetinin-hala-suudi-arabistanin-korunmasina-yardim-ettigini-soyluyo" title="İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/113812-usa20210831-1631254536045-250x150.jpg" alt="İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/ikiz-kuleler-saldirisinda-hayatta-kalanlar-abd-hukumetinin-hala-suudi-arabistanin-korunmasina-yardim-ettigini-soyluyo" class="text-white-50" title="İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo">İkiz Kuleler Saldırısında Hayatta Kalanlar ABD Hükümetinin Hala &#039;Suudi Arabistan&#039;ın Korunmasına Yardım Ettiğini&#039; Söylüyo</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/asidan-kacan-varyantlar-hakkinda-onemli-aciklama" title="Aşıdan Kaçan Varyantlar Hakkında Önemli Açıklama!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/kapak-125641-250x150.jpg" alt="Aşıdan Kaçan Varyantlar Hakkında Önemli Açıklama!" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/asidan-kacan-varyantlar-hakkinda-onemli-aciklama" class="text-white-50" title="Aşıdan Kaçan Varyantlar Hakkında Önemli Açıklama!">Aşıdan Kaçan Varyantlar Hakkında Önemli Açıklama!</a></h6>
 </div>
 </div>
 
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/akbank-yeni-kampanya-yapti-15000-tlye-kadar-kredilerde-sart-aramadigini-ve-hemen-onay-verdigini-duyurdu" title="Akbank Yeni Kampanya Yaptı, 15.000 TL&#039;ye Kadar Kredilerde Şart Aramadığını ve Hemen Onay Verdiğini Duyurdu"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/akbank-yeni-kampanya-yapti-15000-tlye-kadar-kredilerde-sart-aramadigini-ve-hemen-onay-verdigini-250x150.png" alt="Akbank Yeni Kampanya Yaptı, 15.000 TL&#039;ye Kadar Kredilerde Şart Aramadığını ve Hemen Onay Verdiğini Duyurdu" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/akbank-yeni-kampanya-yapti-15000-tlye-kadar-kredilerde-sart-aramadigini-ve-hemen-onay-verdigini-duyurdu" class="text-white-50">Akbank Yeni Kampanya Yaptı, 15.000 TL&#039;ye Kadar Kredilerde Şart Aramadığını ve Hemen Onay Verdiğini Duyurdu</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/emekliye-6000-tl-odeme-onayi-verildi-karsiliksiz-senetsiz-kimliksiz-emekli-maasi-hesabiniza-yatacak-son-dakika" title="Emekliye 6000 TL Ödeme Onayı Verildi, Karşılıksız, Senetsiz, Kimliksiz, Emekli Maaşı Hesabınıza Yatacak, Son Dakika"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/emekliye-6000-tl-odeme-onayi-verildi-karsiliksiz-senetsiz-kimliksiz-emekli-maasi-hesabiniza-yata1-250x150.jpg" alt="Emekliye 6000 TL Ödeme Onayı Verildi, Karşılıksız, Senetsiz, Kimliksiz, Emekli Maaşı Hesabınıza Yatacak, Son Dakika" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/emekliye-6000-tl-odeme-onayi-verildi-karsiliksiz-senetsiz-kimliksiz-emekli-maasi-hesabiniza-yatacak-son-dakika" class="text-white-50">Emekliye 6000 TL Ödeme Onayı Verildi, Karşılıksız, Senetsiz, Kimliksiz, Emekli Maaşı Hesabınıza Yatacak, Son Dakika</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/vakifbank-4000-tl-kredi-veriyor-son-dakika-kampanyasinda-sart-olmayacak-hizli-onay" title="Vakıfbank 4000 TL Kredi Veriyor, Son Dakika Kampanyasında Şart Olmayacak, Hızlı Onay"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/vakifbank-4000-tl-kredi-veriyor-son-dakika-kampanyasinda-sart-olmayacak-hizli-onay-250x150.jpg" alt="Vakıfbank 4000 TL Kredi Veriyor, Son Dakika Kampanyasında Şart Olmayacak, Hızlı Onay" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/vakifbank-4000-tl-kredi-veriyor-son-dakika-kampanyasinda-sart-olmayacak-hizli-onay" class="text-white-50">Vakıfbank 4000 TL Kredi Veriyor, Son Dakika Kampanyasında Şart Olmayacak, Hızlı Onay</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/burgan-bank-emekliye-200000-tl-kredi-veriyor-dusuk-faiz-oranlari-ile-sartsiz-kefilsiz-odenecek" title="Burgan Bank Emekliye 200.000 TL Kredi Veriyor, Düşük Faiz Oranları ile Şartsız, Kefilsiz Ödenecek"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/09/burgan-bank-emekliye-200000-tl-kredi-veriyor-dusuk-faiz-oranlari-ile-sartsiz-kefilsiz-odenecek1-250x150.jpg" alt="Burgan Bank Emekliye 200.000 TL Kredi Veriyor, Düşük Faiz Oranları ile Şartsız, Kefilsiz Ödenecek" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/burgan-bank-emekliye-200000-tl-kredi-veriyor-dusuk-faiz-oranlari-ile-sartsiz-kefilsiz-odenecek" class="text-white-50">Burgan Bank Emekliye 200.000 TL Kredi Veriyor, Düşük Faiz Oranları ile Şartsız, Kefilsiz Ödenecek</a></h6>
 </div>
 </div>
 </div>
 </div>
 <div class="footer-tags text-center my-3">
 
 </div>
 <div class="text-center">
 <a href="#"><img class="img-fluid lazyload rounded" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://www.haber24.com/themes/elegant/assets/img/apple.png" alt="Appstore" width="125" height="37"></a>
 <a href="#"><img class="img-fluid lazyload rounded" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://www.haber24.com/themes/elegant/assets/img/google-play.png" alt="Google Play" width="125" height="37"></a>
 </div>
 </div></div>


 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://tebilisim.com" target="_blank" class="text-white">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"kayip-arkadasini-son-goren-kisi-celiskili-ifadeler-kullandi","reference_id":2655,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.0"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


