<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="27EGTgqOALM2mjJ62eWAa80vmf4In8PP1a50WCBh"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?</title><meta name="description" content="Türkiye Cumhuriyet Kimlik Numarası üzerinden ödeme mi yapılacak? İşte bu soruların cevabını yazımızda inceleyeceğiz."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/tc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?"><meta property="og:description" content="Türkiye Cumhuriyet Kimlik Numarası üzerinden ödeme mi yapılacak? İşte bu soruların cevabını yazımızda inceleyeceğiz."><meta property="og:url" content="https://www.haber24.com/tc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/nakit12-3-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?"><meta name="twitter:description" content="Türkiye Cumhuriyet Kimlik Numarası üzerinden ödeme mi yapılacak? İşte bu soruların cevabını yazımızda inceleyeceğiz."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/nakit12-3-1280x720.jpg"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/favi.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/tc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/ekonomi","name":"Ekonomi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/tc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi","name":"TC Kimlik Numaras\u0131n\u0131n Sonu 0,2,4,6,8 Olanlara \u00d6deme Mi Yap\u0131ld\u0131?"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"TC Kimlik Numaras\u0131n\u0131n Sonu 0,2,4,6,8 Olanlara \u00d6deme Mi Yap\u0131ld\u0131?","articleSection":"Ekonomi","dateCreated":"2022-10-28T20:37:00+03:00","datePublished":"2022-10-28T20:37:00+03:00","dateModified":"2022-10-28 20:37:32","wordCount":392,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/tc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi"},"articleBody":"T\u00fcrkiye Cumhuriyeti numaran\u0131z \u00fczerinden sizler i\u00e7in 30.000 T\u00fcrk Liras\u0131 kadar \u00f6deme alabileceksiniz. T\u00fcrkiye Cumhuriyet Kimlik Numaras\u0131 ile birlikte acil paraya ihtiyac\u0131n\u0131z olmas\u0131 durumunda kredi ba\u015fvurusunda bulunabilirsiniz. Yap\u0131lan ba\u015fvurular ile birlikte uygun faiz oranlar\u0131 ve kredi \u00f6demeleri olmaktad\u0131r.\r\n\r\nYap\u0131 Kredi Bankas\u0131 ve Denizbank bankas\u0131n\u0131n yapm\u0131\u015f olduklar\u0131 resmi a\u00e7\u0131klamalar\u0131 gere\u011fince banka kayd\u0131 hesab\u0131 olan ki\u015filer i\u00e7in olanakl\u0131, elveri\u015fli faiz oranlar\u0131 ile birlikte bu \u00f6demelerin yap\u0131laca\u011f\u0131 a\u00e7\u0131kland\u0131. Denizbank ile Yap\u0131 Krediden ba\u015fvuruda bulunacak vatanda\u015flar\u0131n ihtiya\u00e7 kredisi i\u00e7in ba\u015fvuruda bulabilmeleri i\u00e7in banka puanlar\u0131n\u0131n kredi durumlar\u0131n\u0131n olumlu olmas\u0131 gerekir, kredi puanlar\u0131n\u0131 gerekeni kar\u015f\u0131lad\u0131\u011f\u0131 taktirde diledikleri zaman ile \u015fubeye gitmeden i\u015flemlerini ger\u00e7ekle\u015ftirebilecekleri bilgisi verildi.&nbsp; T\u00fcrkiye Cumhuriyeti Kimlik numaras\u0131 \u00fczerinden yap\u0131lacak olan sorgulama sonras\u0131nda kredi puan\u0131 1500 \u00fczerinde olan ki\u015filer bu kredilere ba\u015fvuruda bulunabilecek. Kredi puan\u0131n\u0131n iyi olabilmesi daha \u00f6nce bu bankalarda \u00f6deme yapm\u0131\u015f oldu\u011fu, \u00f6demelerinin aksatmamas\u0131 ve d\u00fczenli olmas\u0131 m\u00fchimdir.&nbsp; Bu \u015fartlar\u0131 sa\u011flad\u0131\u011f\u0131 takdirde y\u00fcksek miktarda kredi imkan\u0131 verilmektedir. Bu ba\u015fvurular \u015fubeye gitmeden internet \u00fczerinden de yap\u0131lmaktad\u0131r.&nbsp;&nbsp;\u015eartlara uygun olunmas\u0131 halinde ba\u015fvurunun yap\u0131ld\u0131\u011f\u0131 ayn\u0131 g\u00fcn i\u00e7in m\u00fc\u015fterilerin hesaplar\u0131na aktar\u0131m i\u015flemi ger\u00e7ekle\u015ftirilmektedir.&nbsp;\r\n\r\nKredi Ba\u015fvurusu Nas\u0131l Yap\u0131lacak?\r\n\r\nKredi Ba\u015fvurusunda bulunmak i\u00e7in, Yap\u0131 Kredi Bankas\u0131 \u00fczerinden online olarak taleplerini iletebilir, ya da m\u00fc\u015fteri hizmetlerini arayarak ba\u015fvuruda bulunabilirler. 44 11 e mesaj atarak ba\u015fvuru i\u015fleminizi ger\u00e7ekle\u015ftirebilirsiniz. T\u00fcrkiye Cumhuriyet Kimlik kart\u0131, ayl\u0131k geliriniz ve do\u011fum tarihiniz aralarda bo\u015fluk b\u0131rakarak 44 11 numaras\u0131na mesaj olarak g\u00f6nderebilirsiniz. B\u00f6yle bir durumda Yap\u0131 Kredi Bankas\u0131'n\u0131n ihtiya\u00e7 kredisine ba\u015fvuruda bulunmu\u015f olacaks\u0131n\u0131z.&nbsp;\r\n\r\nDenizbank bankas\u0131ndan ba\u015fvuru yapmak i\u00e7in de mesaj atarak ya da bankan\u0131n mobil uygulamas\u0131n\u0131 indirerek kredi ba\u015fvurusunda bulunabilecekler. Denizbank bankas\u0131n\u0131n resmi sitesi \u00fczerinden gerekli olan formu doldurduktan sonra ya da mesaj yoluyla ba\u015fvuruda bulunmak istiyorsan\u0131z kredim yaz\u0131p bo\u015fluk b\u0131rak\u0131p TC kimlik numaran\u0131z\u0131 yaz\u0131p bo\u015fluk b\u0131rakarak ayl\u0131k gelirinizi yaz\u0131p 32 80 numaras\u0131na bu mesaj\u0131 g\u00f6nderebilirsiniz. Size kredi ba\u015fvurunuzla ilgili an\u0131nda bildirim gelecektir.&nbsp;","description":"T\u00fcrkiye Cumhuriyet Kimlik Numaras\u0131 \u00fczerinden \u00f6deme mi yap\u0131lacak? \u0130\u015fte bu sorular\u0131n cevab\u0131n\u0131 yaz\u0131m\u0131zda inceleyece\u011fiz.","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2022\/10\/nakit12-3-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /><meta name="google-site-verification" content="4CdWmfpmlwMFykbnBFxE-sfG9pjo35b5V5FSE9vnMMs" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Türkiye Cumhuriyet Kimlik Numarası üzerinden ödeme mi yapılacak? İşte bu soruların cevabını yazımızda inceleyeceğiz.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/ekonomi" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Ekonomi</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 28.10.2022 - 20:37
 <i class="far fa-edit fa-fx text-info pl-2"></i> 28.10.2022 - 20:37

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Vural Pars
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/nakit12-3-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/nakit12-3-1280x720.jpg" alt="TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=14369&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-facebook-f"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=14369&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi&amp;text=TC%20Kimlik%20Numaras%C4%B1n%C4%B1n%20Sonu%200%2C2%2C4%2C6%2C8%20Olanlara%20%C3%96deme%20Mi%20Yap%C4%B1ld%C4%B1%3F" class="btn btn-info" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-twitter"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=14369&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-linkedin"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=14369&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi" class="btn btn-danger" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-pinterest"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=14369&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi" class="btn btn-success" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-whatsapp fa-lg"></i></a>


 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" rel="noreferrer nofollow noopener external" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(14369)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(14369)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="14369" data-url="https://www.haber24.com/member/meta" data-title="TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="14369">
 <p>Türkiye Cumhuriyeti numaranız üzerinden sizler için 30.000 Türk Lirası kadar ödeme alabileceksiniz. Türkiye Cumhuriyet Kimlik Numarası ile birlikte acil paraya ihtiyacınız olması durumunda kredi başvurusunda bulunabilirsiniz. Yapılan başvurular ile birlikte uygun faiz oranları ve kredi ödemeleri olmaktadır.</p>
<p>Yapı Kredi Bankası ve Denizbank bankasının yapmış oldukları resmi açıklamaları gereğince banka kaydı hesabı olan kişiler için olanaklı, elverişli faiz oranları ile birlikte bu ödemelerin yapılacağı açıklandı. Denizbank ile Yapı Krediden başvuruda bulunacak vatandaşların ihtiyaç kredisi için başvuruda bulabilmeleri için banka puanlarının kredi durumlarının olumlu olması gerekir, kredi puanlarını gerekeni karşıladığı taktirde diledikleri zaman ile şubeye gitmeden işlemlerini gerçekleştirebilecekleri bilgisi verildi.&nbsp; Türkiye Cumhuriyeti Kimlik numarası üzerinden yapılacak olan sorgulama sonrasında kredi puanı 1500 üzerinde olan kişiler bu kredilere başvuruda bulunabilecek. Kredi puanının iyi olabilmesi daha önce bu bankalarda ödeme yapmış olduğu, ödemelerinin aksatmaması ve düzenli olması mühimdir.&nbsp; Bu şartları sağladığı takdirde yüksek miktarda kredi imkanı verilmektedir. Bu başvurular şubeye gitmeden internet üzerinden de yapılmaktadır.&nbsp;&nbsp;Şartlara uygun olunması halinde başvurunun yapıldığı aynı gün için müşterilerin hesaplarına aktarım işlemi gerçekleştirilmektedir.&nbsp;</p>
<p><strong>Kredi Başvurusu Nasıl Yapılacak?</strong></p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/paraya-ihtiyaci-olanlar-icin-iyi-haber-geldi-kamu-bankalari-kesenin-agzini-acti-ve-basvurular-basladi" title="Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/nakit-1-15-250x150.jpg" alt="Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı" height="75" >
 <div class="media-body align-self-center">
 <h4>Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Kredi Başvurusunda bulunmak için, Yapı Kredi Bankası üzerinden online olarak taleplerini iletebilir, ya da müşteri hizmetlerini arayarak başvuruda bulunabilirler. 44 11 e mesaj atarak başvuru işleminizi gerçekleştirebilirsiniz. Türkiye Cumhuriyet Kimlik kartı, aylık geliriniz ve doğum tarihiniz aralarda boşluk bırakarak 44 11 numarasına mesaj olarak gönderebilirsiniz. Böyle bir durumda Yapı Kredi Bankası'nın ihtiyaç kredisine başvuruda bulunmuş olacaksınız.&nbsp;</p>
<p>Denizbank bankasından başvuru yapmak için de mesaj atarak ya da bankanın mobil uygulamasını indirerek kredi başvurusunda bulunabilecekler. Denizbank bankasının resmi sitesi üzerinden gerekli olan formu doldurduktan sonra ya da mesaj yoluyla başvuruda bulunmak istiyorsanız kredim yazıp boşluk bırakıp TC kimlik numaranızı yazıp boşluk bırakarak aylık gelirinizi yazıp 32 80 numarasına bu mesajı gönderebilirsiniz. Size kredi başvurunuzla ilgili anında bildirim gelecektir.&nbsp;</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/recep-tayyip-erdogandan-emekliye-haber" title="Recep Tayyip Erdoğan&#039;dan Emekliye Haber!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/cumhurbaskani3-8-250x150.jpg" alt="Recep Tayyip Erdoğan&#039;dan Emekliye Haber!">
 <h6>Recep Tayyip Erdoğan&#039;dan Emekliye Haber!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/paraya-ihtiyaci-olanlar-icin-iyi-haber-geldi-kamu-bankalari-kesenin-agzini-acti-ve-basvurular-basladi" title="Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/nakit-1-15-250x150.jpg" alt="Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı">
 <h6>Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/marketlerden-musteriye-siviyag-indirim-haberi-geldi" title="Marketlerden Müşteriye Sıvıyağ İndirim Haberi Geldi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/aycicek-yagi-zam-1280x720-9-780x470-1-250x150.jpg" alt="Marketlerden Müşteriye Sıvıyağ İndirim Haberi Geldi">
 <h6>Marketlerden Müşteriye Sıvıyağ İndirim Haberi Geldi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/ziraat-bankasi-musterilerine-ozel-duyuru-7-gun-icinde-basvuru-yapanlar-nakit-sorununu-cozuyor" title="Ziraat Bankası Müşterilerine Özel Duyuru! 7 Gün İçinde Başvuru Yapanlar Nakit Sorununu Çözüyor!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/krediler-haber24-07-22-250x150.jpg" alt="Ziraat Bankası Müşterilerine Özel Duyuru! 7 Gün İçinde Başvuru Yapanlar Nakit Sorununu Çözüyor!">
 <h6>Ziraat Bankası Müşterilerine Özel Duyuru! 7 Gün İçinde Başvuru Yapanlar Nakit Sorununu Çözüyor!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/vakifbank-tarafindan-son-dakika-aciklamasi-hafta-basinda-basvuru-yapan-kisiler-12000-tl-tutarini-aliyor" title="Vakıfbank tarafından son dakika açıklaması! Hafta Başında başvuru yapan kişiler 12.000 TL tutarını alıyor!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/bankamatik-karti-kullanan-kisiler-40000-tl-odeme-alacaklar-bankadan-sabah-10da-duyuru-yapildi-sa1-1280x720-12-250x150.jpg" alt="Vakıfbank tarafından son dakika açıklaması! Hafta Başında başvuru yapan kişiler 12.000 TL tutarını alıyor!">
 <h6>Vakıfbank tarafından son dakika açıklaması! Hafta Başında başvuru yapan kişiler 12.000 TL tutarını alıyor!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/ptt-tarafindan-karsiliksiz-odeme-calisan-calismayan-herkese-odeme-firsati" title="PTT Tarafından Karşılıksız Ödeme! Çalışan Çalışmayan Herkese Ödeme Fırsatı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/img-20211012-101056-1280x720-19-250x150.jpg" alt="PTT Tarafından Karşılıksız Ödeme! Çalışan Çalışmayan Herkese Ödeme Fırsatı">
 <h6>PTT Tarafından Karşılıksız Ödeme! Çalışan Çalışmayan Herkese Ödeme Fırsatı</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/recep-tayyip-erdogandan-emekliye-haber" title="Recep Tayyip Erdoğan&#039;dan Emekliye Haber!">
 <img alt="Recep Tayyip Erdoğan&#039;dan Emekliye Haber!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/cumhurbaskani3-8-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/recep-tayyip-erdogandan-emekliye-haber" title="Recep Tayyip Erdoğan&#039;dan Emekliye Haber!"><span class="text-danger">21:18 - </span> Recep Tayyip Erdoğan&#039;dan Emekliye Haber!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/tc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi" title="TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?">
 <img alt="TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/nakit12-3-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/tc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi" title="TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?"><span class="text-danger">20:37 - </span> TC Kimlik Numarasının Sonu 0,2,4,6,8 Olanlara Ödeme Mi Yapıldı?</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/paraya-ihtiyaci-olanlar-icin-iyi-haber-geldi-kamu-bankalari-kesenin-agzini-acti-ve-basvurular-basladi" title="Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı">
 <img alt="Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/nakit-1-15-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/paraya-ihtiyaci-olanlar-icin-iyi-haber-geldi-kamu-bankalari-kesenin-agzini-acti-ve-basvurular-basladi" title="Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı"><span class="text-danger">19:49 - </span> Paraya İhtiyacı Olanlar İçin İyi Haber Geldi! Kamu Bankaları Kesenin Ağzını Açtı ve Başvurular Başladı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/marketlerden-musteriye-siviyag-indirim-haberi-geldi" title="Marketlerden Müşteriye Sıvıyağ İndirim Haberi Geldi">
 <img alt="Marketlerden Müşteriye Sıvıyağ İndirim Haberi Geldi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/aycicek-yagi-zam-1280x720-9-780x470-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/marketlerden-musteriye-siviyag-indirim-haberi-geldi" title="Marketlerden Müşteriye Sıvıyağ İndirim Haberi Geldi"><span class="text-danger">19:45 - </span> Marketlerden Müşteriye Sıvıyağ İndirim Haberi Geldi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ziraat-bankasi-musterilerine-ozel-duyuru-7-gun-icinde-basvuru-yapanlar-nakit-sorununu-cozuyor" title="Ziraat Bankası Müşterilerine Özel Duyuru! 7 Gün İçinde Başvuru Yapanlar Nakit Sorununu Çözüyor!">
 <img alt="Ziraat Bankası Müşterilerine Özel Duyuru! 7 Gün İçinde Başvuru Yapanlar Nakit Sorununu Çözüyor!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/krediler-haber24-07-22-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ziraat-bankasi-musterilerine-ozel-duyuru-7-gun-icinde-basvuru-yapanlar-nakit-sorununu-cozuyor" title="Ziraat Bankası Müşterilerine Özel Duyuru! 7 Gün İçinde Başvuru Yapanlar Nakit Sorununu Çözüyor!"><span class="text-danger">18:13 - </span> Ziraat Bankası Müşterilerine Özel Duyuru! 7 Gün İçinde Başvuru Yapanlar Nakit Sorununu Çözüyor!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/vakifbank-tarafindan-son-dakika-aciklamasi-hafta-basinda-basvuru-yapan-kisiler-12000-tl-tutarini-aliyor" title="Vakıfbank tarafından son dakika açıklaması! Hafta Başında başvuru yapan kişiler 12.000 TL tutarını alıyor!">
 <img alt="Vakıfbank tarafından son dakika açıklaması! Hafta Başında başvuru yapan kişiler 12.000 TL tutarını alıyor!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/bankamatik-karti-kullanan-kisiler-40000-tl-odeme-alacaklar-bankadan-sabah-10da-duyuru-yapildi-sa1-1280x720-12-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/vakifbank-tarafindan-son-dakika-aciklamasi-hafta-basinda-basvuru-yapan-kisiler-12000-tl-tutarini-aliyor" title="Vakıfbank tarafından son dakika açıklaması! Hafta Başında başvuru yapan kişiler 12.000 TL tutarını alıyor!"><span class="text-danger">18:10 - </span> Vakıfbank tarafından son dakika açıklaması! Hafta Başında başvuru yapan kişiler 12.000 TL tutarını alıyor!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ptt-tarafindan-karsiliksiz-odeme-calisan-calismayan-herkese-odeme-firsati" title="PTT Tarafından Karşılıksız Ödeme! Çalışan Çalışmayan Herkese Ödeme Fırsatı">
 <img alt="PTT Tarafından Karşılıksız Ödeme! Çalışan Çalışmayan Herkese Ödeme Fırsatı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/img-20211012-101056-1280x720-19-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ptt-tarafindan-karsiliksiz-odeme-calisan-calismayan-herkese-odeme-firsati" title="PTT Tarafından Karşılıksız Ödeme! Çalışan Çalışmayan Herkese Ödeme Fırsatı"><span class="text-danger">17:15 - </span> PTT Tarafından Karşılıksız Ödeme! Çalışan Çalışmayan Herkese Ödeme Fırsatı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/aile-bakanligindan-yeni-maddi-destek-2-bin-329-lira-karsiliksiz-para-verilecek" title="Aile Bakanlığından Yeni Maddi Destek! 2 Bin 329 Lira Karşılıksız Para Verilecek">
 <img alt="Aile Bakanlığından Yeni Maddi Destek! 2 Bin 329 Lira Karşılıksız Para Verilecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/10/ailebak-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/aile-bakanligindan-yeni-maddi-destek-2-bin-329-lira-karsiliksiz-para-verilecek" title="Aile Bakanlığından Yeni Maddi Destek! 2 Bin 329 Lira Karşılıksız Para Verilecek"><span class="text-danger">15:14 - </span> Aile Bakanlığından Yeni Maddi Destek! 2 Bin 329 Lira Karşılıksız Para Verilecek</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="27EGTgqOALM2mjJ62eWAa80vmf4In8PP1a50WCBh">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px">
 </div>
 <div class="text-white">
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.haber24.com/guncel" class="text-white" target="_self" title="Güncel">
 Güncel
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/ekonomi" class="text-white" target="_self" title="Ekonomi">
 Ekonomi
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/magazin" class="text-white" target="_self" title="Magazin">
 Magazin
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/spor" class="text-white" target="_self" title="Spor">
 Spor
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/saglik" class="text-white" target="_self" title="Sağlık">
 Sağlık
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.haber24.com/teknoloji" class="text-white" target="_self" title="Teknoloji">
 Teknoloji
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.haber24.com/rss" title="RSS" rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 
 </div>

 </div></div>

 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"tc-kimlik-numarasinin-sonu-02468-olanlara-odeme-mi-yapildi","reference_id":14369,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


