<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="HD6HXMKXsEsTVi0GY79Qm2zeLx92bAL8PAdnztGI"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?</title><meta name="description" content="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?"><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/tc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?"><meta property="og:description" content="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?"><meta property="og:url" content="https://www.haber24.com/tc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/b1-11-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?"><meta name="twitter:description" content="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?"><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/b1-11-1280x720.jpg"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/tc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/ekonomi","name":"Ekonomi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/tc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak","name":"TC kimlik numaras\u0131 son hanesine g\u00f6re 8500 TL \u00f6deme verecek bankalar a\u00e7\u0131kland\u0131! Son dakika haberi kimler alacak?"}}]}</script><script type="application/ld+json">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</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /><meta name="google-site-verification" content="4CdWmfpmlwMFykbnBFxE-sfG9pjo35b5V5FSE9vnMMs" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/ekonomi" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Ekonomi</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 29.08.2022 - 22:48
 <i class="far fa-edit fa-fx text-info pl-2"></i> 29.08.2022 - 22:48

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Vural Pars
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/b1-11-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/b1-11-1280x720.jpg" alt="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=12898&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-facebook-f"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=12898&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak&amp;text=TC%20kimlik%20numaras%C4%B1%20son%20hanesine%20g%C3%B6re%208500%20TL%20%C3%B6deme%20verecek%20bankalar%20a%C3%A7%C4%B1kland%C4%B1%21%20Son%20dakika%20haberi%20kimler%20alacak%3F" class="btn btn-info" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-twitter"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=12898&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-linkedin"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=12898&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak" class="btn btn-danger" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-pinterest"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=12898&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Ftc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak" class="btn btn-success" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-whatsapp fa-lg"></i></a>


 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" rel="noreferrer nofollow noopener external" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(12898)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(12898)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="12898" data-url="https://www.haber24.com/member/meta" data-title="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="12898">
 <p><strong>8500 TL ihtiyaç kredisi veren bankalar hangileridir?</strong> 8 bin 500 TL'ye kadar ihtiyaç kredisi başvurusu şartları nelerdir? Sizlere haberimizde 8.500 TL'ye kadar hızlı bir şekilde kredi onayı alabileceğiniz bankalar hakkında bilgiler vereceğiz. Sizlerde bu bankalar ile birlikte kredi başvurusu yapabilir ve 8500 TL ihtiyaç kredisi kullanabilirsiniz. 8500 TL ihtiyaç kredisi kullanmak istiyorsanız kredi başvuru şartları uygun olması gerekiyor.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>Kredi başvurusu yapacak olan kişiler şartlara uygun olmaları durumunda kredi onaylarını banka şubelerinden alabilmektedirler. Bu durumda kredi başvurusu yaptığınız zaman sizin TC kimlik numaranız ile birlikte kredinizin ne kadar onay alacağını sizlere söylerler. Sizler de bu kimlik numaranız ile birlikte başvuru yaparak 1100 ve üzeri kadar kredi notunuz varsa onay alıyorsunuz. 8500 TL ihtiyaç kredisi kullanmak istiyorsanız en az bir 1100 ve üzerinde bir kredi notunuzun olması gerekiyor. Kredi notu düşükler ve bankalardan icralık olan kişiler kredi kullanamazlar. 8500 TL krediler de bankalar belirli şartlara uygun olmaları durumunda müşterilere onay vermektedir. Şimdi sizlere hangi bankalar üzerinden hızlı bir şekilde kredi alabileceğiniz hakkında bilgiler vermek istiyoruz.</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/ziraat-bankasi-kredi-ve-kredi-karti-borcu-olanlara-50-bin-tl-destek-kredisi-verecek" title="Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/kamu-bankalarindan-4-yil-vadeli-faizsiz-kredi-duyurusu-yapildi-basvuru-yapmak-isteyenlerden-tek-1-250x150.jpg" alt="Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek" height="75" >
 <div class="media-body align-self-center">
 <h4>Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<h2>Akbank 8500 TL ihtiyaç kredisi başvurusu</h2>
<p>Akbank 8.500 TL'ye kadar ihtiyaç kredisi başvurusu yaptırmaktadır. Sizlerde bu banka üzerinden kredi başvurusu yapmak istiyorsanız SMS atabilir veya bankanın internet bankacılığını kullanabilirsiniz. SMS ile kredi başvurusu yapmak istiyorsanız Kredi yazın boşluk bırakın ve TC kimlik numaranızı yazdıktan sonra bu mesajı 4425 numarasına gönderin. Ayrıca bankanın Müşteri Hizmetleri numarası olan 444 25-25 numarasını arayarak da Kredi başvurusunda hızlı bir şekilde bulunabiliyorsunuz.</p>
<p>Akbank Direkt uygulaması üzerinden de kredi başvurusu yapılmaktadır. Akbank Direkt üzerinden kredi başvurusu yapmak istiyorsanız, Akbank internet bankacılığı şifresi ile giriş yaptıktan sonra krediler bölümünden 8500 TL kredinizi kullanabilirsiniz. 8500 TL kredi kullandığını zaman banka sizleri 3 ay ertelemeli ve toplamda da 36 ay vade ile kredi imkanı tanıyacaktır.</p>
<h2>Yapı Kredi Bankası 8500 TL ihtiyaç kredisi başvurusu</h2>
<p>Yapı Kredi Bankası üzerinden 8 bin 500 TL'ye kadar ihtiyaç kredisi başvurusu yapabilirsiniz. Yapı Kredi Bankası mobil uygulamasını kullanıyorsanız Kredi başvurusunu banka şubelerine gitmeden kullanabiliyorsunuz. Kredi başvurusu yapacak olan kişiler şartlara uygun olmaları durumunda kredilerini hızlı bir şekilde almaktadırlar. Yapı Kredi Bankası üzerinden ayrıca SMS atarak da Kredi başvurusunda bulunabilirsiniz. Kolay onay almak istiyorsanız bankanın resmi internet sitesine girerek buradan kredi başvuru formunu doldurup hemen kredi başvurusunda bulunabiliyorsunuz.</p>
<h2>TEB 8500 TL kredi başvurusu SMS ile</h2>
<p>TEB Bankası üzerinden SMS ile kredi başvurusu yapılmaktadır. TEB Bankası üzerinden SMS ile kredi başvurusu yapacak olan kişiler TC. kimlik numaralarını 4466 numarasına göndererek hızlı bir şekilde bu banka üzerinden 8500 TL kredi başvurusunda bulunabiliyor. Sizlerde bu şekilde kredi başvurusunda bulunmak istiyorsanız SMS atabilir veya bankanın resmi internet sitesine girerek buradan ihtiyaç kredisi başvuru formunu doldurarak Kredi başvurusunda bulunabilirsiniz. TEB bankası 8500 TL 36 ay vadeli kredi imkanı sağlamaktadır.</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/son-dakika-haberi-gundem-oldu-kripto-dususu-basladi-dalgalanmalar-devam-edecek-mi" title="Son Dakika Haberi Gündem Oldu: Kripto Düşüşü Başladı! Dalgalanmalar Devam Edecek mi?">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/bitcoinde-hazin-son-780x450-1-250x150.jpg" alt="Son Dakika Haberi Gündem Oldu: Kripto Düşüşü Başladı! Dalgalanmalar Devam Edecek mi?">
 <h6>Son Dakika Haberi Gündem Oldu: Kripto Düşüşü Başladı! Dalgalanmalar Devam Edecek mi?</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/25000-tl-acil-para-ihtiyaci-olanlara-mujdeli-haber-son-dakika-bankalar-birlesti-ve-4-banka-kampanya-duyurdu" title="25000 TL Acil Para İhtiyacı Olanlara &quot;Müjdeli Haber&quot; Son Dakika Bankalar Birleşti ve 4 Banka Kampanya Duyurdu!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/kimlik-numaraniz-10000-tl-alip-almayacaginizi-gosteriyor-nakit-isteyenler-acil-para-ihtiyaci-ola1-1-250x150.jpg" alt="25000 TL Acil Para İhtiyacı Olanlara &quot;Müjdeli Haber&quot; Son Dakika Bankalar Birleşti ve 4 Banka Kampanya Duyurdu!">
 <h6>25000 TL Acil Para İhtiyacı Olanlara &quot;Müjdeli Haber&quot; Son Dakika Bankalar Birleşti ve 4 Banka Kampanya Duyurdu!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/ptt-ve-2-bankadan-emekliye-mujdeli-haber-maaslarinin-35-kati-odeme-verilecek-10-gun-icinde-basvuru-yapin" title="PTT ve 2 Bankadan &quot;Emekliye Müjdeli Haber&quot; Maaşlarının 35 Katı Ödeme Verilecek: 10 Gün İçinde Başvuru Yapın">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/ptt-13-2-250x150.jpg" alt="PTT ve 2 Bankadan &quot;Emekliye Müjdeli Haber&quot; Maaşlarının 35 Katı Ödeme Verilecek: 10 Gün İçinde Başvuru Yapın">
 <h6>PTT ve 2 Bankadan &quot;Emekliye Müjdeli Haber&quot; Maaşlarının 35 Katı Ödeme Verilecek: 10 Gün İçinde Başvuru Yapın</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/tek-bir-sey-yaparak-hesabiniza-50-bin-tl-yatacak-duyuru-yapildi" title="Tek Bir Şey Yaparak Hesabınıza 50 bin TL Yatacak, Duyuru Yapıldı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/kara-listede-olan-vatandaslara-mujde-kredi-imkani-geldi-son-dakika-paylasildi11-250x150.jpg" alt="Tek Bir Şey Yaparak Hesabınıza 50 bin TL Yatacak, Duyuru Yapıldı">
 <h6>Tek Bir Şey Yaparak Hesabınıza 50 bin TL Yatacak, Duyuru Yapıldı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/ziraat-bankasi-kredi-ve-kredi-karti-borcu-olanlara-50-bin-tl-destek-kredisi-verecek" title="Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/kamu-bankalarindan-4-yil-vadeli-faizsiz-kredi-duyurusu-yapildi-basvuru-yapmak-isteyenlerden-tek-1-250x150.jpg" alt="Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek">
 <h6>Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/65-yas-uzeri-olanlara-50000-tl-odeme-kamu-bankalari-acikladi-3-ay-ertelemeli" title="65 Yaş Üzeri Olanlara 50.000 TL Ödeme, Kamu Bankaları Açıkladı: 3 Ay Ertelemeli">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/kr124-1-12-250x150.jpg" alt="65 Yaş Üzeri Olanlara 50.000 TL Ödeme, Kamu Bankaları Açıkladı: 3 Ay Ertelemeli">
 <h6>65 Yaş Üzeri Olanlara 50.000 TL Ödeme, Kamu Bankaları Açıkladı: 3 Ay Ertelemeli</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/son-dakika-haberi-gundem-oldu-kripto-dususu-basladi-dalgalanmalar-devam-edecek-mi" title="Son Dakika Haberi Gündem Oldu: Kripto Düşüşü Başladı! Dalgalanmalar Devam Edecek mi?">
 <img alt="Son Dakika Haberi Gündem Oldu: Kripto Düşüşü Başladı! Dalgalanmalar Devam Edecek mi?" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/bitcoinde-hazin-son-780x450-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/son-dakika-haberi-gundem-oldu-kripto-dususu-basladi-dalgalanmalar-devam-edecek-mi" title="Son Dakika Haberi Gündem Oldu: Kripto Düşüşü Başladı! Dalgalanmalar Devam Edecek mi?"><span class="text-danger">23:11 - </span> Son Dakika Haberi Gündem Oldu: Kripto Düşüşü Başladı! Dalgalanmalar Devam Edecek mi?</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/25000-tl-acil-para-ihtiyaci-olanlara-mujdeli-haber-son-dakika-bankalar-birlesti-ve-4-banka-kampanya-duyurdu" title="25000 TL Acil Para İhtiyacı Olanlara &quot;Müjdeli Haber&quot; Son Dakika Bankalar Birleşti ve 4 Banka Kampanya Duyurdu!">
 <img alt="25000 TL Acil Para İhtiyacı Olanlara &quot;Müjdeli Haber&quot; Son Dakika Bankalar Birleşti ve 4 Banka Kampanya Duyurdu!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/kimlik-numaraniz-10000-tl-alip-almayacaginizi-gosteriyor-nakit-isteyenler-acil-para-ihtiyaci-ola1-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/25000-tl-acil-para-ihtiyaci-olanlara-mujdeli-haber-son-dakika-bankalar-birlesti-ve-4-banka-kampanya-duyurdu" title="25000 TL Acil Para İhtiyacı Olanlara &quot;Müjdeli Haber&quot; Son Dakika Bankalar Birleşti ve 4 Banka Kampanya Duyurdu!"><span class="text-danger">22:55 - </span> 25000 TL Acil Para İhtiyacı Olanlara &quot;Müjdeli Haber&quot; Son Dakika Bankalar Birleşti ve 4 Banka Kampanya Duyurdu!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ptt-ve-2-bankadan-emekliye-mujdeli-haber-maaslarinin-35-kati-odeme-verilecek-10-gun-icinde-basvuru-yapin" title="PTT ve 2 Bankadan &quot;Emekliye Müjdeli Haber&quot; Maaşlarının 35 Katı Ödeme Verilecek: 10 Gün İçinde Başvuru Yapın">
 <img alt="PTT ve 2 Bankadan &quot;Emekliye Müjdeli Haber&quot; Maaşlarının 35 Katı Ödeme Verilecek: 10 Gün İçinde Başvuru Yapın" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/ptt-13-2-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ptt-ve-2-bankadan-emekliye-mujdeli-haber-maaslarinin-35-kati-odeme-verilecek-10-gun-icinde-basvuru-yapin" title="PTT ve 2 Bankadan &quot;Emekliye Müjdeli Haber&quot; Maaşlarının 35 Katı Ödeme Verilecek: 10 Gün İçinde Başvuru Yapın"><span class="text-danger">22:51 - </span> PTT ve 2 Bankadan &quot;Emekliye Müjdeli Haber&quot; Maaşlarının 35 Katı Ödeme Verilecek: 10 Gün İçinde Başvuru Yapın</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/tc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak" title="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?">
 <img alt="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/b1-11-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/tc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak" title="TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?"><span class="text-danger">22:48 - </span> TC kimlik numarası son hanesine göre 8500 TL ödeme verecek bankalar açıklandı! Son dakika haberi kimler alacak?</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/tek-bir-sey-yaparak-hesabiniza-50-bin-tl-yatacak-duyuru-yapildi" title="Tek Bir Şey Yaparak Hesabınıza 50 bin TL Yatacak, Duyuru Yapıldı">
 <img alt="Tek Bir Şey Yaparak Hesabınıza 50 bin TL Yatacak, Duyuru Yapıldı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/kara-listede-olan-vatandaslara-mujde-kredi-imkani-geldi-son-dakika-paylasildi11-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/tek-bir-sey-yaparak-hesabiniza-50-bin-tl-yatacak-duyuru-yapildi" title="Tek Bir Şey Yaparak Hesabınıza 50 bin TL Yatacak, Duyuru Yapıldı"><span class="text-danger">21:46 - </span> Tek Bir Şey Yaparak Hesabınıza 50 bin TL Yatacak, Duyuru Yapıldı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ziraat-bankasi-kredi-ve-kredi-karti-borcu-olanlara-50-bin-tl-destek-kredisi-verecek" title="Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek">
 <img alt="Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/kamu-bankalarindan-4-yil-vadeli-faizsiz-kredi-duyurusu-yapildi-basvuru-yapmak-isteyenlerden-tek-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ziraat-bankasi-kredi-ve-kredi-karti-borcu-olanlara-50-bin-tl-destek-kredisi-verecek" title="Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek"><span class="text-danger">21:44 - </span> Ziraat Bankası Kredi ve Kredi Kartı Borcu Olanlara 50 bin TL Destek Kredisi Verecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/duy-beni-dizisi-hakkinda-sasirtici-gercek-ortaya-cikti" title="Duy Beni Dizisi Hakkında Şaşırtıcı Gerçek Ortaya Çıktı">
 <img alt="Duy Beni Dizisi Hakkında Şaşırtıcı Gerçek Ortaya Çıktı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/duy-beni-16x9-1-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/duy-beni-dizisi-hakkinda-sasirtici-gercek-ortaya-cikti" title="Duy Beni Dizisi Hakkında Şaşırtıcı Gerçek Ortaya Çıktı"><span class="text-danger">21:36 - </span> Duy Beni Dizisi Hakkında Şaşırtıcı Gerçek Ortaya Çıktı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/65-yas-uzeri-olanlara-50000-tl-odeme-kamu-bankalari-acikladi-3-ay-ertelemeli" title="65 Yaş Üzeri Olanlara 50.000 TL Ödeme, Kamu Bankaları Açıkladı: 3 Ay Ertelemeli">
 <img alt="65 Yaş Üzeri Olanlara 50.000 TL Ödeme, Kamu Bankaları Açıkladı: 3 Ay Ertelemeli" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/08/kr124-1-12-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/65-yas-uzeri-olanlara-50000-tl-odeme-kamu-bankalari-acikladi-3-ay-ertelemeli" title="65 Yaş Üzeri Olanlara 50.000 TL Ödeme, Kamu Bankaları Açıkladı: 3 Ay Ertelemeli"><span class="text-danger">20:56 - </span> 65 Yaş Üzeri Olanlara 50.000 TL Ödeme, Kamu Bankaları Açıkladı: 3 Ay Ertelemeli</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="HD6HXMKXsEsTVi0GY79Qm2zeLx92bAL8PAdnztGI">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px">
 </div>
 <div class="text-white">
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.haber24.com/guncel" class="text-white" target="_self" title="Güncel">
 Güncel
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/ekonomi" class="text-white" target="_self" title="Ekonomi">
 Ekonomi
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/magazin" class="text-white" target="_self" title="Magazin">
 Magazin
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/spor" class="text-white" target="_self" title="Spor">
 Spor
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/saglik" class="text-white" target="_self" title="Sağlık">
 Sağlık
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.haber24.com/teknoloji" class="text-white" target="_self" title="Teknoloji">
 Teknoloji
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.haber24.com/rss" title="RSS" rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 
 </div>

 </div></div>

 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"tc-kimlik-numarasi-son-hanesine-gore-8500-tl-odeme-verecek-bankalar-aciklandi-son-dakika-haberi-kimler-alacak","reference_id":12898,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


