<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="kAGLs52sXBrjr2cArNVbD1zxJmNuZucR1G6OAxLo"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Mülteciler Akdeniz&#039;de Başıboş Kaldı</title><meta name="description" content="Sığınmacıların Yunan sularından vahşice geri itildiğine dair çok büyük kanıtlara rağmen, yetkililer bunu reddediyor."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/multeciler-akdenizde-basibos-kaldi/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Mülteciler Akdeniz&#039;de Başıboş Kaldı"><meta property="og:description" content="Sığınmacıların Yunan sularından vahşice geri itildiğine dair çok büyük kanıtlara rağmen, yetkililer bunu reddediyor."><meta property="og:url" content="https://www.haber24.com/multeciler-akdenizde-basibos-kaldi"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/aljazeera-julianbusch-38-1280x720.webp"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Mülteciler Akdeniz&#039;de Başıboş Kaldı"><meta name="twitter:description" content="Sığınmacıların Yunan sularından vahşice geri itildiğine dair çok büyük kanıtlara rağmen, yetkililer bunu reddediyor."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/aljazeera-julianbusch-38-1280x720.webp"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/multeciler-akdenizde-basibos-kaldi" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/guncel","name":"G\u00fcncel"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/multeciler-akdenizde-basibos-kaldi","name":"M\u00fclteciler Akdeniz'de Ba\u015f\u0131bo\u015f Kald\u0131"}}]}</script><script type="application/ld+json">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</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Mülteciler Akdeniz&#039;de Başıboş Kaldı</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Sığınmacıların Yunan sularından vahşice geri itildiğine dair çok büyük kanıtlara rağmen, yetkililer bunu reddediyor.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/guncel" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Güncel</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 01.07.2022 - 12:53
 <i class="far fa-edit fa-fx text-info pl-2"></i> 01.07.2022 - 12:55

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Aslı Kılıç
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/aljazeera-julianbusch-38-1280x720.webp" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/aljazeera-julianbusch-38-1280x720.webp" alt="Mülteciler Akdeniz&#039;de Başıboş Kaldı" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10665&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fmulteciler-akdenizde-basibos-kaldi" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-facebook-f"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10665&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fmulteciler-akdenizde-basibos-kaldi&amp;text=M%C3%BClteciler%20Akdeniz%27de%20Ba%C5%9F%C4%B1bo%C5%9F%20Kald%C4%B1" class="btn btn-info" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-twitter"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10665&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin&amp;url=https%3A%2F%2Fwww.haber24.com%2Fmulteciler-akdenizde-basibos-kaldi" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-linkedin"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10665&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest&amp;url=https%3A%2F%2Fwww.haber24.com%2Fmulteciler-akdenizde-basibos-kaldi" class="btn btn-danger" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-pinterest"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=10665&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fmulteciler-akdenizde-basibos-kaldi" class="btn btn-success" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-whatsapp fa-lg"></i></a>


 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" rel="noreferrer nofollow noopener external" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(10665)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(10665)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="10665" data-url="https://www.haber24.com/member/meta" data-title="Mülteciler Akdeniz&#039;de Başıboş Kaldı" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="10665">
 <p>50 yaşındaki Naima*, iki oğluyla birlikte ilk olarak Kasım 2019'da kanserden zayıflayan kocasına katılmak için İstanbul'a geldi.&nbsp;Ailesi geldikten 10 gün sonra öldü.&nbsp;Suriye'deki iç savaştan önce Naima, İdlib'de kuaför ve Arapça öğretmeni olarak çalıştı.&nbsp;Oradaki aileye ne olduğu hakkında ayrıntıya girmez, ancak bombalama ve savaştan nihayet ayrılma nedenleri olarak bahseder.</p>
<p>Kocasını kaybettikten sonra Türkiye'de iş bulmakta zorlandı.&nbsp;Oğullarının eğitim alabilmesi için geçimini sağlamak için daha iyi bir şansı olacağını düşünerek siyasi sığınma talebinde bulunmak için Avrupa'ya tehlikeli geçişi riske atmaya karar verdi.</p>
<p>Namia etrafa sordu ve aylar sonra, ailenin tüm birikimi olan 7.000 dolara onu Yunanistan'a götüreceklerini söyleyen bazı kaçakçılar buldu.&nbsp;O zaman bilmediği şey, maskeli adamların onu yasadışı bir şekilde alıkoyacağı ve onu denizde sürüklenen çürük bir yaşam pisliğine, Türkiye'ye geri döndüreceğiydi.</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/ferdinand-marcos-jr-filipinler-devlet-baskani-olarak-yemin-etti" title="Ferdinand Marcos Jr, Filipinler Devlet Başkanı Olarak Yemin Etti" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/2022-06-30t055833z-856404346-rc232v9lw5t8-rtrmadp-3-philippines-politics-250x150.webp" alt="Ferdinand Marcos Jr, Filipinler Devlet Başkanı Olarak Yemin Etti" height="75" >
 <div class="media-body align-self-center">
 <h4>Ferdinand Marcos Jr, Filipinler Devlet Başkanı Olarak Yemin Etti</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Çile, Naima ve şimdi 14 yaşındaki oğulları Hüseyin* ve şimdi 16 yaşındaki Abbud* kaçakçılarla buluşmak için Türkiye'nin güneybatısındaki Marmaris şehrine gittiklerinde başladı.&nbsp;Onlarla karşılaşır karşılaşmaz aile, 24 Temmuz 2020 gece yarısı, 25 kişiyle birlikte küçük bir sandala bindi.&nbsp;Çoğu Filistinli ve Suriyeli, 15 bebek ve çocuk da dahil.</p>
<p>Grup, güneş yükselmeye başladığında Yunanistan'ın Rodos adasına ulaştı.&nbsp;Naima, yetkililer tarafından mavi üniformalı olarak karşılandıklarını söyledi.&nbsp;İngilizce ve Yunanca konuştular ve başka bir sığınmacı onun için Arapça'ya tercüme etti.&nbsp;Üniformalı adamlar, onları Atina'ya götüreceklerini söyleyerek, “Seni kurtaracağız ve koruyacağız” dedi.</p>
<p data-inc="1">Bunun yerine, erkekler grubu Rodos'ta dikenli tellerle çevrili çadırlardan oluşan bir kamp tesisine götürdü.&nbsp;Daha fazla üniformalı adam grubu bir limana götürüp iki tekneye bindirene kadar orada dört gün kaldılar.&nbsp;Naima'nın hafızasında onlara gemilerde katılan bir adam dikkat çekiyor.&nbsp;Yüzünde siyah bir bandana vardı ve bir tüfek kullanıyordu.&nbsp;Gemideki diğer adamlar mavi üniforma giyiyordu ve küçük silahlar taşıyordu.&nbsp;İki saatlik bir yolculuktan sonra Yunanistan'ın Kos adasına vardılar.</p>
<h2>İnsanları turuncu cankurtaran sallarına atmak</h2>
<p>Naima, o sırada 12 yaşında olan Hüseyin'in içinde kötü bir his olduğunu hatırlıyor.&nbsp;“Oğlum 'Anne, Türkiye'ye dönüyoruz gibi hissediyorum' dedi.”</p>
<p>Aynen öyle oldu.&nbsp;Grup iki tekneye ayrıldı ve Türk suları olduğuna inandığı denize götürüldü.&nbsp;Naima, silahlı adamların insanları tekneden suya iki yarı şişirilmiş turuncu cankurtaran salına attığını söylüyor.&nbsp;Oğlu, itildikten sonra gözlüklerini kaybetti ve adamlar onu üstüne attı.</p>
<p>Su yavaş yavaş teknelere sızmaya başladı ve birkaç saat içinde yükseldi.&nbsp;“Bunca saat sonra 'Tamam, burada öleceğiz' gibiydik” diyor.&nbsp;“Çocuklar ayaktaydı… çünkü teknede (çok) su vardı.”</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/mali-bmnin-baris-guclerinin-ihlalleri-sorusturmasi-cagrisina-karsi-cikma-sozu-verdi" title="Mali, BM&#039;nin Barış Güçlerinin İhlalleri Soruşturması Çağrısına Karşı Çıkma Sözü Verdi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/000-32cf3zz-250x150.webp" alt="Mali, BM&#039;nin Barış Güçlerinin İhlalleri Soruşturması Çağrısına Karşı Çıkma Sözü Verdi">
 <h6>Mali, BM&#039;nin Barış Güçlerinin İhlalleri Soruşturması Çağrısına Karşı Çıkma Sözü Verdi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/drc-oldurulen-bagimsizlik-kahramani-lumumbanin-kalintilarini-gomdu" title="DRC, Öldürülen Bağımsızlık Kahramanı Lumumba&#039;nın Kalıntılarını Gömdü">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/rts8vkfc-250x150.webp" alt="DRC, Öldürülen Bağımsızlık Kahramanı Lumumba&#039;nın Kalıntılarını Gömdü">
 <h6>DRC, Öldürülen Bağımsızlık Kahramanı Lumumba&#039;nın Kalıntılarını Gömdü</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/ab-yunanistana-siginmacilarin" title="AB Yunanistan&#039;a Sığınmacıların Sınır Dışı Edilmesini Durdurmasını Söyledi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/h-57343295-250x150.webp" alt="AB Yunanistan&#039;a Sığınmacıların Sınır Dışı Edilmesini Durdurmasını Söyledi">
 <h6>AB Yunanistan&#039;a Sığınmacıların Sınır Dışı Edilmesini Durdurmasını Söyledi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/nijeryanin-2022-katar-dunya-kupasina-katilamamasinin-maliyeti" title="Nijerya&#039;nın 2022 Katar Dünya Kupası&#039;na Katılamamasının Maliyeti">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/2022-03-29t214717z-801781158-rc2ict9a6ysw-rtrmadp-3-soccer-worldcup-nga-gha-report-250x150.webp" alt="Nijerya&#039;nın 2022 Katar Dünya Kupası&#039;na Katılamamasının Maliyeti">
 <h6>Nijerya&#039;nın 2022 Katar Dünya Kupası&#039;na Katılamamasının Maliyeti</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/unilever-yerel-ben-jerrynin-isini-israil-firmasina-satiyor" title="Unilever, Yerel Ben &amp; Jerry&#039;nin İşini İsrail Firmasına Satıyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/063-1319092873-250x150.webp" alt="Unilever, Yerel Ben &amp; Jerry&#039;nin İşini İsrail Firmasına Satıyor">
 <h6>Unilever, Yerel Ben &amp; Jerry&#039;nin İşini İsrail Firmasına Satıyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/hindistanin-udaipur-kentinde-binlerce-kisi-protesto-etti" title="Hindistan&#039;ın Udaipur Kentinde Binlerce Kişi Protesto Etti">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/2022-06-30t113200z-224422657-rc2a2v9djzzu-rtrmadp-3-india-religion-tension-250x150.webp" alt="Hindistan&#039;ın Udaipur Kentinde Binlerce Kişi Protesto Etti">
 <h6>Hindistan&#039;ın Udaipur Kentinde Binlerce Kişi Protesto Etti</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/denizbank-yaza-iyi-hazirlandi-10000-tl-ile-50000-tl-nakit-odemeler-yaz-kampanyasinda-duyuruldu" title="Denizbank Yaza İyi Hazırlandı! 10.000 TL ile 50.000 TL nakit ödemeler yaz kampanyasında duyuruldu!">
 <img alt="Denizbank Yaza İyi Hazırlandı! 10.000 TL ile 50.000 TL nakit ödemeler yaz kampanyasında duyuruldu!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/kredilert62-31-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/denizbank-yaza-iyi-hazirlandi-10000-tl-ile-50000-tl-nakit-odemeler-yaz-kampanyasinda-duyuruldu" title="Denizbank Yaza İyi Hazırlandı! 10.000 TL ile 50.000 TL nakit ödemeler yaz kampanyasında duyuruldu!"><span class="text-danger">15:14 - </span> Denizbank Yaza İyi Hazırlandı! 10.000 TL ile 50.000 TL nakit ödemeler yaz kampanyasında duyuruldu!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/son-dakika-haber-bayram-parasi-banka-hesaplarina-hemen-yatirildi" title="Son dakika haber! Bayram Parası Banka Hesaplarına Hemen Yatırıldı!">
 <img alt="Son dakika haber! Bayram Parası Banka Hesaplarına Hemen Yatırıldı!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/kredi12-3-38-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/son-dakika-haber-bayram-parasi-banka-hesaplarina-hemen-yatirildi" title="Son dakika haber! Bayram Parası Banka Hesaplarına Hemen Yatırıldı!"><span class="text-danger">15:10 - </span> Son dakika haber! Bayram Parası Banka Hesaplarına Hemen Yatırıldı!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/mali-bmnin-baris-guclerinin-ihlalleri-sorusturmasi-cagrisina-karsi-cikma-sozu-verdi" title="Mali, BM&#039;nin Barış Güçlerinin İhlalleri Soruşturması Çağrısına Karşı Çıkma Sözü Verdi">
 <img alt="Mali, BM&#039;nin Barış Güçlerinin İhlalleri Soruşturması Çağrısına Karşı Çıkma Sözü Verdi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/000-32cf3zz-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/mali-bmnin-baris-guclerinin-ihlalleri-sorusturmasi-cagrisina-karsi-cikma-sozu-verdi" title="Mali, BM&#039;nin Barış Güçlerinin İhlalleri Soruşturması Çağrısına Karşı Çıkma Sözü Verdi"><span class="text-danger">14:55 - </span> Mali, BM&#039;nin Barış Güçlerinin İhlalleri Soruşturması Çağrısına Karşı Çıkma Sözü Verdi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/drc-oldurulen-bagimsizlik-kahramani-lumumbanin-kalintilarini-gomdu" title="DRC, Öldürülen Bağımsızlık Kahramanı Lumumba&#039;nın Kalıntılarını Gömdü">
 <img alt="DRC, Öldürülen Bağımsızlık Kahramanı Lumumba&#039;nın Kalıntılarını Gömdü" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/rts8vkfc-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/drc-oldurulen-bagimsizlik-kahramani-lumumbanin-kalintilarini-gomdu" title="DRC, Öldürülen Bağımsızlık Kahramanı Lumumba&#039;nın Kalıntılarını Gömdü"><span class="text-danger">14:50 - </span> DRC, Öldürülen Bağımsızlık Kahramanı Lumumba&#039;nın Kalıntılarını Gömdü</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ab-yunanistana-siginmacilarin" title="AB Yunanistan&#039;a Sığınmacıların Sınır Dışı Edilmesini Durdurmasını Söyledi">
 <img alt="AB Yunanistan&#039;a Sığınmacıların Sınır Dışı Edilmesini Durdurmasını Söyledi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/h-57343295-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ab-yunanistana-siginmacilarin" title="AB Yunanistan&#039;a Sığınmacıların Sınır Dışı Edilmesini Durdurmasını Söyledi"><span class="text-danger">14:45 - </span> AB Yunanistan&#039;a Sığınmacıların Sınır Dışı Edilmesini Durdurmasını Söyledi</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/nijeryanin-2022-katar-dunya-kupasina-katilamamasinin-maliyeti" title="Nijerya&#039;nın 2022 Katar Dünya Kupası&#039;na Katılamamasının Maliyeti">
 <img alt="Nijerya&#039;nın 2022 Katar Dünya Kupası&#039;na Katılamamasının Maliyeti" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/2022-03-29t214717z-801781158-rc2ict9a6ysw-rtrmadp-3-soccer-worldcup-nga-gha-report-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/nijeryanin-2022-katar-dunya-kupasina-katilamamasinin-maliyeti" title="Nijerya&#039;nın 2022 Katar Dünya Kupası&#039;na Katılamamasının Maliyeti"><span class="text-danger">14:27 - </span> Nijerya&#039;nın 2022 Katar Dünya Kupası&#039;na Katılamamasının Maliyeti</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/unilever-yerel-ben-jerrynin-isini-israil-firmasina-satiyor" title="Unilever, Yerel Ben &amp; Jerry&#039;nin İşini İsrail Firmasına Satıyor">
 <img alt="Unilever, Yerel Ben &amp; Jerry&#039;nin İşini İsrail Firmasına Satıyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/063-1319092873-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/unilever-yerel-ben-jerrynin-isini-israil-firmasina-satiyor" title="Unilever, Yerel Ben &amp; Jerry&#039;nin İşini İsrail Firmasına Satıyor"><span class="text-danger">14:24 - </span> Unilever, Yerel Ben &amp; Jerry&#039;nin İşini İsrail Firmasına Satıyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/hindistanin-udaipur-kentinde-binlerce-kisi-protesto-etti" title="Hindistan&#039;ın Udaipur Kentinde Binlerce Kişi Protesto Etti">
 <img alt="Hindistan&#039;ın Udaipur Kentinde Binlerce Kişi Protesto Etti" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/07/2022-06-30t113200z-224422657-rc2a2v9djzzu-rtrmadp-3-india-religion-tension-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/hindistanin-udaipur-kentinde-binlerce-kisi-protesto-etti" title="Hindistan&#039;ın Udaipur Kentinde Binlerce Kişi Protesto Etti"><span class="text-danger">14:21 - </span> Hindistan&#039;ın Udaipur Kentinde Binlerce Kişi Protesto Etti</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="kAGLs52sXBrjr2cArNVbD1zxJmNuZucR1G6OAxLo">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px">
 </div>
 <div class="text-white">
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.haber24.com/guncel" class="text-white" target="_self" title="Güncel">
 Güncel
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/ekonomi" class="text-white" target="_self" title="Ekonomi">
 Ekonomi
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/magazin" class="text-white" target="_self" title="Magazin">
 Magazin
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/spor" class="text-white" target="_self" title="Spor">
 Spor
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/saglik" class="text-white" target="_self" title="Sağlık">
 Sağlık
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.haber24.com/teknoloji" class="text-white" target="_self" title="Teknoloji">
 Teknoloji
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.haber24.com/rss" title="RSS" rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 
 </div>

 </div></div>

 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"multeciler-akdenizde-basibos-kaldi","reference_id":10665,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


