<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="BqS4sW1FtrB6X4A9jlMCGTNw4W27C4kk5jm5FPUk"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor</title><meta name="description" content="Bankaya borçları olan kişiler için son dakika kamu bankaları tarafından borç kapatma kampanyası yayınlandı. Vakıfbank önderliğinde başlatılan bu kampanya Ziraat Bankası ve Halkbank..."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor"><meta property="og:description" content="Bankaya borçları olan kişiler için son dakika kamu bankaları tarafından borç kapatma kampanyası yayınlandı. Vakıfbank önderliğinde başlatılan bu kampanya Ziraat Bankası ve Halkbank..."><meta property="og:url" content="https://www.haber24.com/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor1-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor"><meta name="twitter:description" content="Bankaya borçları olan kişiler için son dakika kamu bankaları tarafından borç kapatma kampanyası yayınlandı. Vakıfbank önderliğinde başlatılan bu kampanya Ziraat Bankası ve Halkbank..."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor1-1280x720.jpg"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/ekonomi","name":"Ekonomi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor","name":"Vak\u0131fbank ve Di\u011fer Kamu Bankalar\u0131 Vatanda\u015flar\u0131n Bor\u00e7lar\u0131n\u0131 Silmeye Devam Ediyor"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Vak\u0131fbank ve Di\u011fer Kamu Bankalar\u0131 Vatanda\u015flar\u0131n Bor\u00e7lar\u0131n\u0131 Silmeye Devam Ediyor","articleSection":"Ekonomi","dateCreated":"2021-11-20T23:10:00+03:00","datePublished":"2021-11-20T23:10:00+03:00","dateModified":"2021-11-20 23:10:38","wordCount":417,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor"},"articleBody":"Bankaya bor\u00e7lar\u0131 olan ki\u015filer i\u00e7in son dakika kamu bankalar\u0131 taraf\u0131ndan bor\u00e7 kapatma kampanyas\u0131 yay\u0131nland\u0131. Vak\u0131fbank \u00f6nderli\u011finde ba\u015flat\u0131lan bu kampanya Ziraat Bankas\u0131 ve Halk bank taraf\u0131ndan da verilecek. Bankalara borcu olan ki\u015filer bor\u00e7 \u00f6demekle s\u0131k\u0131nt\u0131 ya\u015f\u0131yorsa bankalar\u0131n yapm\u0131\u015f oldu\u011fu bor\u00e7 kapatma kredisi veya bir di\u011fer ad\u0131yla bor\u00e7 transfer kredisi kampanyalar\u0131na g\u00f6z atmaktad\u0131r. Vak\u0131fbank yapm\u0131\u015f oldu\u011fu son duyuru ile birlikte di\u011fer kamu bankalar\u0131 ile birle\u015ferek vatanda\u015flara bor\u00e7 kapatma kredisi verece\u011fini duyurdu. Vak\u0131fbank Ziraat Bankas\u0131 ve Halk bank d\u00fc\u015f\u00fck faiz oranlar\u0131 ile devlet destekli olarak verecekleri bu kredilerde ilk kredi taksit \u00f6demesinde de 3 ay erteleme imkan\u0131 sunuyor.\r\n\r\nVak\u0131fbank bor\u00e7 transfer kredisi nas\u0131l veriyor?\r\n\r\nVak\u0131fbank \u00fclkemizdeki kamu bankalar\u0131ndan olmas\u0131ndan dolay\u0131 en \u00e7ok tercih edilen bankalar\u0131n ba\u015f\u0131nda gelmektedir. Bor\u00e7 kapatma kredisi kullanacak olan ki\u015filerin de ilk tercih etti\u011fi bankalar\u0131n ba\u015f\u0131nda gelen Vak\u0131fbank 50.000 TL'ye kadar bor\u00e7 transfer kredisi imkan\u0131 sa\u011fl\u0131yor. Di\u011fer bankadaki g\u00fcncel kredi kart\u0131 ve ihtiya\u00e7 kredisi bor\u00e7lan\u0131r\u0131z i\u00e7in kullanabilece\u011finiz bu Kredi kampanyas\u0131na kat\u0131lmak isteyen vatanda\u015flar 1.55 faiz oranlar\u0131 ile Vak\u0131fbank \u00fczerinden 36 ay vadeli Kredi ba\u015fvurusunda bulunabilir. Vak\u0131fbank 50.000 TL bor\u00e7 kapatma kredisi kullanmak istiyorsan\u0131z en yak\u0131n banka \u015fubesine gidebilir veya banka internet sitesine girerek buradan ihtiya\u00e7 kredisi ba\u015fvuru formunu doldurarak bor\u00e7 kapatma kredisi i\u00e7in ba\u015fvuruda bulunabilirsiniz.\r\n\r\n\r\n\r\nZiraat Bankas\u0131 bor\u00e7 transferi yap\u0131yor\r\n\r\nZiraat Bankas\u0131 taraf\u0131ndan bor\u00e7 transfer kredisi 50.000 TL'ye kadar 36 ay vadeli 100 bin TL'ye kadar 24 ay vadeli olarak resmen duyuruldu. Ziraat Bankas\u0131 taraf\u0131ndan bor\u00e7 transfer kredisi ba\u015fvurusu yapacak olan ki\u015filer 50.000 TL'ye kadar ve 36 ay vadeli olarak alacaklar\u0131 bu kredileri ba\u015fvuru yapmak istiyorsa banka \u015fubelerine gidebilir veya bankada internet sitesi \u00fczerinden ba\u015fvuru yapabilir. G\u00fcncel olan ihtiya\u00e7 kredisi ve kredi kart\u0131 bor\u00e7lar\u0131n\u0131z\u0131 kapatabilece\u011finiz bu Kredi kampanyas\u0131nda ayr\u0131ca kredili mevduat hesab\u0131 bor\u00e7lar\u0131m\u0131z\u0131 da kapatabilirsiniz.\r\n\r\nHalkbank bor\u00e7 transfer kredisi\r\n\r\nZiraat Bankas\u0131 ve vak\u0131fbank'ta oldu\u011fu gibi Halkbank \u00fczerinden de bor\u00e7 kapatma kredisi ba\u015fvurusu yapabiliyorsunuz. Uygun faiz oranlar\u0131 ile 36 ay vadeye kadar 50.000 TL limitle verilecek olan bor\u00e7 transfer kredisi de Halkbank \u015fubelerine giderek ba\u015fvuru yapabilirsiniz. Size en yak\u0131n Halkbank \u015fubesine giderek kimlik ve gelir belgeler ile birlikte ba\u015fvuru yapt\u0131ktan sonra de\u011ferlendirme genel m\u00fcd\u00fcrl\u00fck taraf\u0131ndan yap\u0131lacak ve sizlere sonucu verilecektir.","description":"Bankaya bor\u00e7lar\u0131 olan ki\u015filer i\u00e7in son dakika kamu bankalar\u0131 taraf\u0131ndan bor\u00e7 kapatma kampanyas\u0131 yay\u0131nland\u0131. Vak\u0131fbank \u00f6nderli\u011finde ba\u015flat\u0131lan bu kampanya Ziraat Bankas\u0131 ve Halkbank...","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/11\/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor1-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Bankaya borçları olan kişiler için son dakika kamu bankaları tarafından borç kapatma kampanyası yayınlandı. Vakıfbank önderliğinde başlatılan bu kampanya Ziraat Bankası ve Halkbank...
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/ekonomi" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Ekonomi</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 20.11.2021 - 23:10
 <i class="far fa-edit fa-fx text-info pl-2"></i> 20.11.2021 - 23:10

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Vural Pars
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor1-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor1-1280x720.jpg" alt="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cuaGFiZXIyNC5jb20vdmFraWZiYW5rLXZlLWRpZ2VyLWthbXUtYmFua2FsYXJpLXZhdGFuZGFzbGFyaW4tYm9yY2xhcmluaS1zaWxtZXllLWRldmFtLWVkaXlvcg==" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.haber24.com/share?id=4196&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fvakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor"
 data-twitter-url="https://www.haber24.com/share?id=4196&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fvakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor&amp;text=Vak%C4%B1fbank%20ve%20Di%C4%9Fer%20Kamu%20Bankalar%C4%B1%20Vatanda%C5%9Flar%C4%B1n%20Bor%C3%A7lar%C4%B1n%C4%B1%20Silmeye%20Devam%20Ediyor"
 data-whatsapp-url="https://www.haber24.com/share?id=4196&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fvakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor"
 ></div>
 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(4196)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(4196)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="4196" data-url="https://www.haber24.com/member/meta" data-title="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="4196">
 <p><strong>Bankaya borçları olan kişiler için son dakika kamu bankaları tarafından borç kapatma kampanyası yayınlandı. Vakıfbank önderliğinde başlatılan bu kampanya Ziraat Bankası ve Halk bank tarafından da verilecek.</strong> Bankalara borcu olan kişiler borç ödemekle sıkıntı yaşıyorsa bankaların yapmış olduğu borç kapatma kredisi veya bir diğer adıyla borç transfer kredisi kampanyalarına göz atmaktadır. Vakıfbank yapmış olduğu son duyuru ile birlikte diğer kamu bankaları ile birleşerek vatandaşlara borç kapatma kredisi vereceğini duyurdu. Vakıfbank Ziraat Bankası ve Halk bank düşük faiz oranları ile devlet destekli olarak verecekleri bu kredilerde ilk kredi taksit ödemesinde de 3 ay erteleme imkanı sunuyor.</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/kara-listede-olanlara-halkbank-uzerinden-mesaj-var-25000-tl-nakit-odemesi-yapilacak" title="Kara Listede Olanlara Halkbank Üzerinden Mesaj Var, 25000 TL Nakit Ödemesi Yapılacak" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/halkbank1-shutterstock-16-9-1613543021-880x495-250x150.jpg" alt="Kara Listede Olanlara Halkbank Üzerinden Mesaj Var, 25000 TL Nakit Ödemesi Yapılacak" height="75" >
 <div class="media-body align-self-center">
 <h4>Kara Listede Olanlara Halkbank Üzerinden Mesaj Var, 25000 TL Nakit Ödemesi Yapılacak</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<h2>Vakıfbank borç transfer kredisi nasıl veriyor?</h2>
<p>Vakıfbank ülkemizdeki kamu bankalarından olmasından dolayı en çok tercih edilen bankaların başında gelmektedir. Borç kapatma kredisi kullanacak olan kişilerin de ilk tercih ettiği bankaların başında gelen Vakıfbank 50.000 TL'ye kadar borç transfer kredisi imkanı sağlıyor. Diğer bankadaki güncel kredi kartı ve ihtiyaç kredisi borçlanırız için kullanabileceğiniz bu Kredi kampanyasına katılmak isteyen vatandaşlar 1.55 faiz oranları ile Vakıfbank üzerinden 36 ay vadeli Kredi başvurusunda bulunabilir. Vakıfbank 50.000 TL borç kapatma kredisi kullanmak istiyorsanız en yakın banka şubesine gidebilir veya banka internet sitesine girerek buradan ihtiyaç kredisi başvuru formunu doldurarak borç kapatma kredisi için başvuruda bulunabilirsiniz.</p>
<p><img alt="vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor" class="img-fluid" src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor.jpg" style="width: 100%" /></p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<h2>Ziraat Bankası borç transferi yapıyor</h2>
<p>Ziraat Bankası tarafından borç transfer kredisi 50.000 TL'ye kadar 36 ay vadeli 100 bin TL'ye kadar 24 ay vadeli olarak resmen duyuruldu. Ziraat Bankası tarafından borç transfer kredisi başvurusu yapacak olan kişiler 50.000 TL'ye kadar ve 36 ay vadeli olarak alacakları bu kredileri başvuru yapmak istiyorsa banka şubelerine gidebilir veya bankada internet sitesi üzerinden başvuru yapabilir. Güncel olan ihtiyaç kredisi ve kredi kartı borçlarınızı kapatabileceğiniz bu Kredi kampanyasında ayrıca kredili mevduat hesabı borçlarımızı da kapatabilirsiniz.</p>
<h2>Halkbank borç transfer kredisi</h2>
<p>Ziraat Bankası ve vakıfbank'ta olduğu gibi Halkbank üzerinden de borç kapatma kredisi başvurusu yapabiliyorsunuz. Uygun faiz oranları ile 36 ay vadeye kadar 50.000 TL limitle verilecek olan borç transfer kredisi de Halkbank şubelerine giderek başvuru yapabilirsiniz. Size en yakın Halkbank şubesine giderek kimlik ve gelir belgeler ile birlikte başvuru yaptıktan sonra değerlendirme genel müdürlük tarafından yapılacak ve sizlere sonucu verilecektir.</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/3-dev-banka-birlesti-emekliye-ve-calisanlara-basvuru-yapmasi-durumunda-200000-tl-verecek" title="3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/3-dev-banka-birlesti-emekliye-ve-calisanlara-basvuru-yapmasi-durumunda-200000-tl-verecek-250x150.jpg" alt="3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek">
 <h6>3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/40-bin-tl-borcu-olan-kisilere-mujde-en-dusuk-faizle-onayli-nakit-verilecek" title="40 Bin TL Borcu Olan Kişilere Müjde, En Düşük Faizle Onaylı Nakit Verilecek">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/da13-5-250x150.jpg" alt="40 Bin TL Borcu Olan Kişilere Müjde, En Düşük Faizle Onaylı Nakit Verilecek">
 <h6>40 Bin TL Borcu Olan Kişilere Müjde, En Düşük Faizle Onaylı Nakit Verilecek</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/emekli-olan-kisilerin-maaslari-1500-tl-uzerinde-ise-en-az-15-bin-tl-odeme-alacak" title="Emekli Olan Kişilerin Maaşları 1500 TL Üzerinde İse en az 15 bin TL Ödeme Alacak">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/kredi-kimlik-5-250x150.jpg" alt="Emekli Olan Kişilerin Maaşları 1500 TL Üzerinde İse en az 15 bin TL Ödeme Alacak">
 <h6>Emekli Olan Kişilerin Maaşları 1500 TL Üzerinde İse en az 15 bin TL Ödeme Alacak</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/4-dev-banka-acikladi-son-dakika-olarak-ihtiyaci-olan-herkese-10000-tl-odeme-yapilacak-sart-yok-belgesiz-onay-var" title="4 Dev Banka Açıkladı, Son Dakika Olarak İhtiyacı Olan Herkese 10.000 TL Ödeme Yapılacak, Şart Yok, Belgesiz Onay Var">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/4-dev-banka-acikladi-son-dakika-olarak-ihtiyaci-olan-herkese-10000-tl-odeme-yapilacak-sart-yok-b1-250x150.jpg" alt="4 Dev Banka Açıkladı, Son Dakika Olarak İhtiyacı Olan Herkese 10.000 TL Ödeme Yapılacak, Şart Yok, Belgesiz Onay Var">
 <h6>4 Dev Banka Açıkladı, Son Dakika Olarak İhtiyacı Olan Herkese 10.000 TL Ödeme Yapılacak, Şart Yok, Belgesiz Onay Var</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/denizbank-kara-liste-kirmizi-kalem-puan-gelir-belgesi-istemiyor-50000-tl-odeme-yapiyor-vatandas-sevindi" title="Denizbank Kara Liste, Kırmızı Kalem, Puan, Gelir Belgesi İstemiyor, 50.000 TL Ödeme Yapıyor, Vatandaş Sevindi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/denizbank-kara-liste-kirmizi-kalem-puan-gelir-belgesi-istemiyor-50000-tl-odeme-yapiyor-vatandas-1-250x150.jpg" alt="Denizbank Kara Liste, Kırmızı Kalem, Puan, Gelir Belgesi İstemiyor, 50.000 TL Ödeme Yapıyor, Vatandaş Sevindi">
 <h6>Denizbank Kara Liste, Kırmızı Kalem, Puan, Gelir Belgesi İstemiyor, 50.000 TL Ödeme Yapıyor, Vatandaş Sevindi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/akbank-ay-sonuna-kadar-emekliye-1100-tl-oduyor-geri-odemesi-olmayacak" title="Akbank Ay Sonuna Kadar Emekliye 1100 TL Ödüyor, Geri Ödemesi Olmayacak">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/akbank-nx6j-cover-250x150.jpg" alt="Akbank Ay Sonuna Kadar Emekliye 1100 TL Ödüyor, Geri Ödemesi Olmayacak">
 <h6>Akbank Ay Sonuna Kadar Emekliye 1100 TL Ödüyor, Geri Ödemesi Olmayacak</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor" title="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor">
 <img alt="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor" title="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor"><span class="text-danger">23:10 - </span> Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/3-dev-banka-birlesti-emekliye-ve-calisanlara-basvuru-yapmasi-durumunda-200000-tl-verecek" title="3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek">
 <img alt="3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/3-dev-banka-birlesti-emekliye-ve-calisanlara-basvuru-yapmasi-durumunda-200000-tl-verecek-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/3-dev-banka-birlesti-emekliye-ve-calisanlara-basvuru-yapmasi-durumunda-200000-tl-verecek" title="3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek"><span class="text-danger">22:35 - </span> 3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/2-yasindaki-muslumenin-ailesi-sorguya-alindi" title="2 yaşındaki Müslüme’nin Ailesi Sorguya Alındı">
 <img alt="2 yaşındaki Müslüme’nin Ailesi Sorguya Alındı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/kapak-124411-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/2-yasindaki-muslumenin-ailesi-sorguya-alindi" title="2 yaşındaki Müslüme’nin Ailesi Sorguya Alındı"><span class="text-danger">21:57 - </span> 2 yaşındaki Müslüme’nin Ailesi Sorguya Alındı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/camdaki-kiz-oyunculari-kamera-arkasinda-zorlaniyor" title="Camdaki Kız Oyuncuları Kamera Arkasında Zorlanıyor">
 <img alt="Camdaki Kız Oyuncuları Kamera Arkasında Zorlanıyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/3033379-810x458-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/camdaki-kiz-oyunculari-kamera-arkasinda-zorlaniyor" title="Camdaki Kız Oyuncuları Kamera Arkasında Zorlanıyor"><span class="text-danger">21:45 - </span> Camdaki Kız Oyuncuları Kamera Arkasında Zorlanıyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/40-bin-tl-borcu-olan-kisilere-mujde-en-dusuk-faizle-onayli-nakit-verilecek" title="40 Bin TL Borcu Olan Kişilere Müjde, En Düşük Faizle Onaylı Nakit Verilecek">
 <img alt="40 Bin TL Borcu Olan Kişilere Müjde, En Düşük Faizle Onaylı Nakit Verilecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/da13-5-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/40-bin-tl-borcu-olan-kisilere-mujde-en-dusuk-faizle-onayli-nakit-verilecek" title="40 Bin TL Borcu Olan Kişilere Müjde, En Düşük Faizle Onaylı Nakit Verilecek"><span class="text-danger">20:40 - </span> 40 Bin TL Borcu Olan Kişilere Müjde, En Düşük Faizle Onaylı Nakit Verilecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/emekli-olan-kisilerin-maaslari-1500-tl-uzerinde-ise-en-az-15-bin-tl-odeme-alacak" title="Emekli Olan Kişilerin Maaşları 1500 TL Üzerinde İse en az 15 bin TL Ödeme Alacak">
 <img alt="Emekli Olan Kişilerin Maaşları 1500 TL Üzerinde İse en az 15 bin TL Ödeme Alacak" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/kredi-kimlik-5-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/emekli-olan-kisilerin-maaslari-1500-tl-uzerinde-ise-en-az-15-bin-tl-odeme-alacak" title="Emekli Olan Kişilerin Maaşları 1500 TL Üzerinde İse en az 15 bin TL Ödeme Alacak"><span class="text-danger">19:22 - </span> Emekli Olan Kişilerin Maaşları 1500 TL Üzerinde İse en az 15 bin TL Ödeme Alacak</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/4-dev-banka-acikladi-son-dakika-olarak-ihtiyaci-olan-herkese-10000-tl-odeme-yapilacak-sart-yok-belgesiz-onay-var" title="4 Dev Banka Açıkladı, Son Dakika Olarak İhtiyacı Olan Herkese 10.000 TL Ödeme Yapılacak, Şart Yok, Belgesiz Onay Var">
 <img alt="4 Dev Banka Açıkladı, Son Dakika Olarak İhtiyacı Olan Herkese 10.000 TL Ödeme Yapılacak, Şart Yok, Belgesiz Onay Var" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/4-dev-banka-acikladi-son-dakika-olarak-ihtiyaci-olan-herkese-10000-tl-odeme-yapilacak-sart-yok-b1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/4-dev-banka-acikladi-son-dakika-olarak-ihtiyaci-olan-herkese-10000-tl-odeme-yapilacak-sart-yok-belgesiz-onay-var" title="4 Dev Banka Açıkladı, Son Dakika Olarak İhtiyacı Olan Herkese 10.000 TL Ödeme Yapılacak, Şart Yok, Belgesiz Onay Var"><span class="text-danger">16:03 - </span> 4 Dev Banka Açıkladı, Son Dakika Olarak İhtiyacı Olan Herkese 10.000 TL Ödeme Yapılacak, Şart Yok, Belgesiz Onay Var</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/aslihan-guner-mujdeyi-verdi" title="Aslıhan Güner Müjdeyi Verdi">
 <img alt="Aslıhan Güner Müjdeyi Verdi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/61-25-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/aslihan-guner-mujdeyi-verdi" title="Aslıhan Güner Müjdeyi Verdi"><span class="text-danger">14:27 - </span> Aslıhan Güner Müjdeyi Verdi</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="BqS4sW1FtrB6X4A9jlMCGTNw4W27C4kk5jm5FPUk">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-dark">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px"></div>
 <div>
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 <div class="mt-4">
 </div>
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor" title="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor1-250x150.jpg" alt="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor" class="text-white-50" title="Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor">Vakıfbank ve Diğer Kamu Bankaları Vatandaşların Borçlarını Silmeye Devam Ediyor</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/3-dev-banka-birlesti-emekliye-ve-calisanlara-basvuru-yapmasi-durumunda-200000-tl-verecek" title="3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/3-dev-banka-birlesti-emekliye-ve-calisanlara-basvuru-yapmasi-durumunda-200000-tl-verecek-250x150.jpg" alt="3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/3-dev-banka-birlesti-emekliye-ve-calisanlara-basvuru-yapmasi-durumunda-200000-tl-verecek" class="text-white-50" title="3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek">3 Dev Banka Birleşti, Emekliye ve Çalışanlara Başvuru Yapması Durumunda 200.000 TL Verecek</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/2-yasindaki-muslumenin-ailesi-sorguya-alindi" title="2 yaşındaki Müslüme’nin Ailesi Sorguya Alındı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/kapak-124411-250x150.jpg" alt="2 yaşındaki Müslüme’nin Ailesi Sorguya Alındı" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/2-yasindaki-muslumenin-ailesi-sorguya-alindi" class="text-white-50" title="2 yaşındaki Müslüme’nin Ailesi Sorguya Alındı">2 yaşındaki Müslüme’nin Ailesi Sorguya Alındı</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/camdaki-kiz-oyunculari-kamera-arkasinda-zorlaniyor" title="Camdaki Kız Oyuncuları Kamera Arkasında Zorlanıyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/3033379-810x458-1-250x150.jpg" alt="Camdaki Kız Oyuncuları Kamera Arkasında Zorlanıyor" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/camdaki-kiz-oyunculari-kamera-arkasinda-zorlaniyor" class="text-white-50" title="Camdaki Kız Oyuncuları Kamera Arkasında Zorlanıyor">Camdaki Kız Oyuncuları Kamera Arkasında Zorlanıyor</a></h6>
 </div>
 </div>
 
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/son-dakika-emekliye-buyuk-mujde-yarin-baslayacak-olan-2100-tl-odemeler-belli-oldu-hesaplarini" title="Son Dakika Emekliye Büyük Müjde, Yarın Başlayacak olan 2.100 TL Ödemeler Belli Oldu, Hesaplarınızı Kontrol Edin"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/08/emekkli-250x150.jpg" alt="Son Dakika Emekliye Büyük Müjde, Yarın Başlayacak olan 2.100 TL Ödemeler Belli Oldu, Hesaplarınızı Kontrol Edin" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/son-dakika-emekliye-buyuk-mujde-yarin-baslayacak-olan-2100-tl-odemeler-belli-oldu-hesaplarini" class="text-white-50">Son Dakika Emekliye Büyük Müjde, Yarın Başlayacak olan 2.100 TL Ödemeler Belli Oldu, Hesaplarınızı Kontrol Edin</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/vakifbanktan-calisanlara-uygun-faizle-125000-tl-ihtiyac-kredisi-kampanyasi-basladi" title="Vakıfbank’tan çalışanlara uygun faizle 125.000 TL ihtiyaç kredisi kampanyası başladı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/vakifbanktan-calisanlara-uygun-faizle-125000-tl-ihtiyac-kredisi-kampanyasi-basladi-250x150.jpg" alt="Vakıfbank’tan çalışanlara uygun faizle 125.000 TL ihtiyaç kredisi kampanyası başladı" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/vakifbanktan-calisanlara-uygun-faizle-125000-tl-ihtiyac-kredisi-kampanyasi-basladi" class="text-white-50">Vakıfbank’tan çalışanlara uygun faizle 125.000 TL ihtiyaç kredisi kampanyası başladı</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/vakiflar-duyuru-yapti-soguk-havalarda-sikinti-yasayanlara-kara-kis-yardimi-ve-yardim-parasi-basladi" title="Vakıflar Duyuru Yaptı, Soğuk Havalarda Sıkıntı Yaşayanlara Kara Kış Yardımı ve Yardım Parası Başladı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/vakiflar-duyuru-yapti-soguk-havalarda-sikinti-yasayanlara-kara-kis-yardimi-ve-yardim-parasi-basl-250x150.jpg" alt="Vakıflar Duyuru Yaptı, Soğuk Havalarda Sıkıntı Yaşayanlara Kara Kış Yardımı ve Yardım Parası Başladı" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/vakiflar-duyuru-yapti-soguk-havalarda-sikinti-yasayanlara-kara-kis-yardimi-ve-yardim-parasi-basladi" class="text-white-50">Vakıflar Duyuru Yaptı, Soğuk Havalarda Sıkıntı Yaşayanlara Kara Kış Yardımı ve Yardım Parası Başladı</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/vakifbank-hesabi-olanlar-dikkat-4000-tl-odeme-yapiliyor" title="Vakıfbank hesabı olanlar dikkat, 4000 TL ödeme yapılıyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/11/va52-7-250x150.jpg" alt="Vakıfbank hesabı olanlar dikkat, 4000 TL ödeme yapılıyor" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/vakifbank-hesabi-olanlar-dikkat-4000-tl-odeme-yapiliyor" class="text-white-50">Vakıfbank hesabı olanlar dikkat, 4000 TL ödeme yapılıyor</a></h6>
 </div>
 </div>
 </div>
 </div>
 <div class="footer-tags text-center my-3">
 
 </div>
 <div class="text-center">
 
 </div>
 </div></div>


 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"vakifbank-ve-diger-kamu-bankalari-vatandaslarin-borclarini-silmeye-devam-ediyor","reference_id":4196,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


