<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Moussa Sow Türkiye&#039;ye geri dönüyor !</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Fenerbahçe&#039;nin eski yıldızı Moussa Sow Türkiye&#039;ye geri dönüyor.31 yaşındaki Senegalli&#039;nin menajeri Fenerbahçeli eski gol kralı Sow&#039;u" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="HABER24" />
<meta property="fb:admins" content="106195226764230" /><meta name="theme-color" content="#dd0202"><meta property="og:site_name" content="Haber24.com" />
<meta property="og:title" content="Moussa Sow Türkiye&#039;ye geri dönüyor !" />
<meta property="og:description" content="Fenerbahçe&#039;nin eski yıldızı Moussa Sow Türkiye&#039;ye geri dönüyor.31 yaşındaki Senegalli&#039;nin menajeri Fenerbahçeli eski gol kralı Sow&#039;u" />
    <meta property="og:image" content="https://www.haber24.com/images/haberler/2017/12/moussa_sow_turkiye_ye_geri_donuyor_h624990_9850f.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/spor/moussa-sow-turkiye-ye-geri-donuyor-h624990.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Moussa Sow Türkiye&#039;ye geri dönüyor !" />
<meta name="twitter:url" content="http://www.haber24.com/spor/moussa-sow-turkiye-ye-geri-donuyor-h624990.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="Haber24comtr" />
<meta name="twitter:title" content="Moussa Sow Türkiye&#039;ye geri dönüyor !" />
<meta name="twitter:description" content="Fenerbahçe&#039;nin eski yıldızı Moussa Sow , Türkiye&#039;ye geri dönüyor.31 yaşındaki Senegalli’nin menajeri, Fenerbahçeli eski gol kralı Sow&#039;u Bursaspor&#039;a önerdi." />
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2017/12/moussa_sow_turkiye_ye_geri_donuyor_h624990_9850f.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="713" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.haber24.com/m/spor/moussa-sow-turkiye-ye-geri-donuyor-h624990.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.haber24.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.haber24.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.haber24.com/spor/moussa-sow-turkiye-ye-geri-donuyor-h624990.html">

<link rel="amphtml" href="https://www.haber24.com/haber/amp/624990"><link rel="publisher" href="https://plus.google.com/+Haber24official" />  <link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2017/12/moussa_sow_turkiye_ye_geri_donuyor_h624990_9850f.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Moussa Sow Türkiye&#039;ye geri dönüyor !">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Fenerbahçe&#039;nin eski yıldızı Moussa Sow Türkiye&#039;ye geri dönüyor.31 yaşındaki Senegalli&#039;nin menajeri Fenerbahçeli eski gol kralı Sow&#039;u">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haber24.com/images/banner/logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haber24.com/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'https://www.haber24.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '22',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'Haber24comtr',
facebook_user = 'Haber24TR',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '624990',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-72972509-3';
</script>


<meta name="google-site-verification" content="5eVeX5V572VFAOX-pB6OpQduuclHtlOl9SamrAhapeA" />

<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haber24.com/">
                <img src="https://www.haber24.com/images/banner/logo.png" alt="Moussa Sow Türkiye&#039;ye geri dönüyor !"  style="margin-top:18.27px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.haber24.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.haber24.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haber24.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>5°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haber24.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haber24.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="SİYASET Haberleri" href="https://www.haber24.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-2"   >SİYASET</a>
<a title="SPOR Haberleri" href="https://www.haber24.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 current hs-order-3"   >SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.haber24.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-4"   >MAGAZİN</a>
<a title="EKONOMİ Haberleri" href="https://www.haber24.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5"   >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="https://www.haber24.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-6"   >DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.haber24.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-7"   >SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haber24.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.haber24.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9"   >ÖZEL HABER</a>
<a title="YAŞAM Haberleri" href="https://www.haber24.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10"   >YAŞAM</a>
<a title="EĞİTİM Haberleri" href="https://www.haber24.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11"   >EĞİTİM</a>
<a title="OTOMOBİL Haberleri" href="https://www.haber24.com/otomobil/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12"   >OTOMOBİL</a>
<a title="Dış Haberler Haberleri" href="https://www.haber24.com/dis-haberler/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-13"   >Dış Haberler</a>
<a title="Güvenlik Haberleri" href="https://www.haber24.com/guvenlik/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-14"   >Güvenlik</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:12</span>
              </span>
              <a href="https://www.haber24.com/spor/galatasaray-dan-fatih-terim-icin-kap-aciklamasi-geldi-h625001.html" title="Galatasaray&#039;dan Fatih Terim için KAP açıklaması geldi !"  class="hs-lm-title">Galatasaray&#039;dan Fatih Terim için KAP açıklaması geldi !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:07</span>
              </span>
              <a href="https://www.haber24.com/spor/fatih-terim-den-unal-aysal-a-gonderme-h625000.html" title="Fatih Terim&#039;den Ünal Aysal&#039;a gönderme !"  class="hs-lm-title">Fatih Terim&#039;den Ünal Aysal&#039;a gönderme !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:53</span>
              </span>
              <a href="https://www.haber24.com/gundem/son-dakika-ido-seferleri-iptal-edildi-h624999.html" title="Son dakika İDO seferleri iptal edildi !"  class="hs-lm-title">Son dakika İDO seferleri iptal edildi !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:47</span>
              </span>
              <a href="https://www.haber24.com/gundem/sanliurfa-da-meydan-savasi-liseli-gencler-birbirine-girdi-h624998.html" title="Şanlıurfa&#039;da meydan savaşı ... Liseli gençler birbirine girdi !"  class="hs-lm-title">Şanlıurfa&#039;da meydan savaşı ... Liseli gençler birbirine girdi...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:25</span>
              </span>
              <a href="https://www.haber24.com/magazin/bulent-ersoy-dudak-ucuklatan-servetine-devlete-bagislayacak-h624997.html" title="Bülent Ersoy dudak uçuklatan servetine devlete bağışlayacak !"  class="hs-lm-title">Bülent Ersoy dudak uçuklatan servetine devlete bağışlayacak !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:00</span>
              </span>
              <a href="https://www.haber24.com/gundem/antalya-da-pompali-tufekle-dehset-4-kisi-oldu-h624996.html" title="Antalya&#039;da pompalı tüfekle dehşet , 4 kişi öldü !"  class="hs-lm-title">Antalya&#039;da pompalı tüfekle dehşet , 4 kişi öldü !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:33</span>
              </span>
              <a href="https://www.haber24.com/spor/fatih-terim-in-ilk-bombasi-hakan-calhanoglu-h624995.html" title="Fatih Terim&#039;in ilk bombası , Hakan Çalhanoğlu !"  class="hs-lm-title">Fatih Terim&#039;in ilk bombası , Hakan Çalhanoğlu !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:18</span>
              </span>
              <a href="https://www.haber24.com/dunya/yunanistan-in-baskenti-atina-da-patlama-h624994.html" title="Yunanistan&#039;ın başkenti Atina&#039;da patlama !"  class="hs-lm-title">Yunanistan&#039;ın başkenti Atina&#039;da patlama !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:30</span>
              </span>
              <a href="https://www.haber24.com/gundem/erzincan-da-kediye-iskence-eden-asker-bu-seferde-polisi-yaraladi-h624993.html" title="Erzincan&#039;da kediye işkence eden asker bu seferde polisi yaraladı !"  class="hs-lm-title">Erzincan&#039;da kediye işkence eden asker bu seferde polisi yaraladı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:04</span>
              </span>
              <a href="https://www.haber24.com/gundem/son-dakika-yuksek-rutbeli-16-subay-icin-gozalti-karari-h624992.html" title="SON DAKİKA ... Yüksek rütbeli 16 subay için gözaltı kararı !"  class="hs-lm-title">SON DAKİKA ... Yüksek rütbeli 16 subay için gözaltı kararı !</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">111099</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">156.021</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.8121</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.0916</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.5104</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="625001" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/galatasaray-dan-fatih-terim-icin-kap-aciklamasi-geldi-h625001.html" title="Galatasaray&#039;dan Fatih Terim için KAP açıklaması geldi !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/12/gs_3.jpg" alt="Galatasaray&#039;dan Fatih Terim için KAP açıklaması geldi !"  />
      </div>
                  <div class="hs-item-title">Galatasaray'dan Fatih Terim için KAP...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625000" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/fatih-terim-den-unal-aysal-a-gonderme-h625000.html" title="Fatih Terim&#039;den Ünal Aysal&#039;a gönderme !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/12/gs2.jpg" alt="Fatih Terim&#039;den Ünal Aysal&#039;a gönderme !"  />
      </div>
                  <div class="hs-item-title">Fatih Terim'den Ünal Aysal'a gönderme...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="624995" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/fatih-terim-in-ilk-bombasi-hakan-calhanoglu-h624995.html" title="Fatih Terim&#039;in ilk bombası , Hakan Çalhanoğlu !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/12/hak.jpg" alt="Fatih Terim&#039;in ilk bombası , Hakan Çalhanoğlu !"  />
      </div>
                  <div class="hs-item-title">Fatih Terim'in ilk bombası ,...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="624991" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/besiktas-ta-fellaini-heyecani-yasaniyor-h624991.html" title="Beşiktaş&#039;ta Fellaini heyecanı yaşanıyor !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/12/bjk.jpg" alt="Beşiktaş&#039;ta Fellaini heyecanı yaşanıyor !"  />
      </div>
                  <div class="hs-item-title">Beşiktaş'ta Fellaini heyecanı yaşanıyor !</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="624990" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/moussa-sow-turkiye-ye-geri-donuyor-h624990.html" title="Moussa Sow Türkiye&#039;ye geri dönüyor !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/12/fbb.jpg" alt="Moussa Sow Türkiye&#039;ye geri dönüyor !"  />
      </div>
                  <div class="hs-item-title">Moussa Sow Türkiye'ye geri dönüyor...</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="38" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_970x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="4885258151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-624990">
  <article id="haber-624990" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Moussa Sow Türkiye&#039;ye geri dönüyor !</h1>
                <p class="lead hs-head-font">Fenerbahçe&#039;nin eski yıldızı Moussa Sow , Türkiye&#039;ye geri dönüyor.31 yaşındaki Senegalli’nin menajeri, Fenerbahçeli eski gol kralı Sow&#039;u Bursaspor&#039;a önerdi.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-12-22 10:04:04">22 Aralık 2017 Cuma 10:04</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haber24.com/images/haberler/2017/12/moussa_sow_turkiye_ye_geri_donuyor_h624990_9850f.jpg" alt="Moussa Sow Türkiye&#039;ye geri dönüyor !" title="Moussa Sow Türkiye&#039;ye geri dönüyor !" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-624990"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(624990,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(624990,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(624990,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber624990-tt">
    
    <div data-hsm="banner" data-hsid="39" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_336x280 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="1931791753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Başkan Ali Ay, Senegalli oyuncuları Ricardo Faty'nin menajerinin, kendileriyle bazı konularda görüşmelerde bulunmak üzere Bursa'ya geldiğini belirtti..Bursa'ya gelen menajerin Başkan Ali Ay Sow'u önermesi Bursaspor'da heyecan yarattı.Bursa'ya&nbsp;Faty için görüşmeye gelen menajerin Fenerbahçeli eski yıldız Sow'un da menajeri olduğu öğrenildi.</p>

<p>Bursaspor Başkanı Ali Ay , menajerin&nbsp;görüşmede kendilerine "Ara transfer dönemi için Sow'u düşünür müsünüz?" sorusunu yönelttiğini aktardı..Başkan Ali Ay ise "Şartlar uygun olursa Sow'u düşünebiliriz. Menajerine de ilettik. Şu an için yüksek bedellerle oyuncu almayı düşünmüyoruz. Menajeri önerdi, biz de şartların oluşması halinde bu transferin olabileceğini söyledik." ifadelerini kullandı.</p>
</div>
        <div data-hsm="banner" data-hsid="40" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-8h+1z-ea+db+jy"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="3701357352"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.haber24.com/didem-soydan-instagram-i-salliyor-resimleri,45.html" title="Didem Soydan İnstagram&#039;ı sallıyor">
          <img src="https://www.haber24.com/images/album/thumbs/1_2.jpg" alt="Didem Soydan İnstagram&#039;ı sallıyor" />
          <b>Didem Soydan İnstagram&#039;ı sallıyor</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.haber24.com/kargo-ucagi-koye-dustu-32-olu-4-yarali-resimleri,35.html" title="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!">
          <img src="https://www.haber24.com/images/album/thumbs/122981484540802.jpg" alt="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!" />
          <b>Kargo uçağı köye düştü : 32 ölü, 4 yaralı!</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.haber24.com/spor/moussa-sow-turkiye-ye-geri-donuyor-h624990.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp624990" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haber24.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(624990);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="624990" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="f686a0a8ad973786d065d17711d72e00b43e5928" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat: Suç teşkil edecek, içerik ve yorumlardan doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.haber24.com/spor/moussa-sow-turkiye-ye-geri-donuyor-h624990.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">624990</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-624990 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/spor/galatasaray-dan-fatih-terim-icin-kap-aciklamasi-geldi-h625001.html"  title="Galatasaray&#039;dan Fatih Terim için KAP açıklaması geldi !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/12/galatasaray_dan_fatih_terim_icin_kap_aciklamasi_geldi_h625001_bbd31.jpg" alt="Galatasaray&#039;dan Fatih Terim için KAP açıklaması geldi !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Galatasaray&#039;dan Fatih Terim için KAP açıklaması geldi !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/spor/fatih-terim-den-unal-aysal-a-gonderme-h625000.html"  title="Fatih Terim&#039;den Ünal Aysal&#039;a gönderme !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/12/fatih_terim_den_unal_aysal_a_gonderme_h625000_43760.jpg" alt="Fatih Terim&#039;den Ünal Aysal&#039;a gönderme !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fatih Terim&#039;den Ünal Aysal&#039;a gönderme !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/spor/fatih-terim-in-ilk-bombasi-hakan-calhanoglu-h624995.html"  title="Fatih Terim&#039;in ilk bombası , Hakan Çalhanoğlu !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/12/fatih_terim_in_ilk_bombasi_hakan_calhanoglu_h624995_5e573.jpg" alt="Fatih Terim&#039;in ilk bombası , Hakan Çalhanoğlu !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fatih Terim&#039;in ilk bombası , Hakan Çalhanoğlu !</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/spor/besiktas-ta-fellaini-heyecani-yasaniyor-h624991.html"  title="Beşiktaş&#039;ta Fellaini heyecanı yaşanıyor !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/12/besiktas_ta_fellaini_heyecani_yasaniyor_h624991_1e8a0.jpg" alt="Beşiktaş&#039;ta Fellaini heyecanı yaşanıyor !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beşiktaş&#039;ta Fellaini heyecanı yaşanıyor !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/spor/dunya-yildizi-fenerbahce-yolunda-h624989.html"  title="Dünya yıldızı Fenerbahçe yolunda !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/12/dunya-yildizi-fenerbahce-yolunda_e38bb.jpg" alt="Dünya yıldızı Fenerbahçe yolunda !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dünya yıldızı Fenerbahçe yolunda !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/spor/melo-ve-podolski-den-fatih-terim-yorumu-h624988.html"  title="Melo ve Podolski&#039;den Fatih Terim yorumu !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/12/melo_ve_podolski_den_fatih_terim_yorumu_h624988_d3bcc.jpeg" alt="Melo ve Podolski&#039;den Fatih Terim yorumu !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Melo ve Podolski&#039;den Fatih Terim yorumu !</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/spor/galatasaray-da-4fatih-terim-donemi-resmen-basladi-h624987.html"  title="Galatasaray&#039;da 4.Fatih Terim dönemi resmen başladı !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/12/galatasaray_da_4fatih_terim_donemi_resmen_basladi_h624987_a72f8.jpg" alt="Galatasaray&#039;da 4.Fatih Terim dönemi resmen başladı !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Galatasaray&#039;da 4.Fatih Terim dönemi resmen başladı !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/spor/fatih-terim-in-yardimcilari-da-belli-oldu-supriz-isim-h624986.html"  title="Fatih Terim&#039;in yardımcıları da belli oldu ! Süpriz isim ...">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/12/fatih_terim_in_yardimcilari_da_belli_oldu_supriz_isim_h624986_5cfe1.jpg" alt="Fatih Terim&#039;in yardımcıları da belli oldu ! Süpriz isim ..." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fatih Terim&#039;in yardımcıları da belli oldu ! Süpriz isim ...</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/spor/bafetimbi-gomis-ten-fatih-terim-yaniti-h624984.html"  title="Bafetimbi Gomis&#039;ten Fatih Terim yanıtı !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/12/bafetimbi_gomis_ten_fatih_terim_yaniti_h624984_b04b3.jpeg" alt="Bafetimbi Gomis&#039;ten Fatih Terim yanıtı !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bafetimbi Gomis&#039;ten Fatih Terim yanıtı !</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.haber24.com/spor/besiktas-ta-fellaini-heyecani-yasaniyor-h624991.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haber24.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="624834" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-12-11 14:25:14"> 2017-12-11 14:25:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/son-dakika-besiktas-in-rakibi-belli-oldu-h624834.html" title="SON DAKİKA ...Beşiktaş&#039;ın rakibi belli oldu !" >SON DAKİKA ...Beşiktaş&#039;ın rakibi belli oldu !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624749" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-04 17:34:29"> 2017-12-04 17:34:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/istanbullular-dikkat-kopru-trafige-kapaniyor-h624749.html" title="İstanbullular dikkat .. Köprü trafiğe kapanıyor !" >İstanbullular dikkat .. Köprü trafiğe kapanıyor !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624510" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-15 17:24:37"> 2017-11-15 17:24:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/tem-otoyolu-nda-korkunc-kaza-h624510.html" title="Tem Otoyolu&#039;nda korkunç kaza !" >Tem Otoyolu&#039;nda korkunç kaza !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624445" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-10 17:26:15"> 2017-11-10 17:26:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/sakarya-da-korkunc-olay-evde-iki-ceset-bulundu-h624445.html" title="Sakarya&#039;da korkunç olay ! Evde iki ceset bulundu" >Sakarya&#039;da korkunç olay ! Evde iki ceset bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624444" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-11-10 16:22:59"> 2017-11-10 16:22:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/bafetimbi-gomis-bu-sefer-gonulleri-fethetti-h624444.html" title="Bafetimbi Gomis bu sefer gönülleri fethetti !" >Bafetimbi Gomis bu sefer gönülleri fethetti !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624443" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-11-10 16:08:25"> 2017-11-10 16:08:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/fenerbahce-den-resmi-transfer-aciklamasi-seko-fofana-geliyor-h624443.html" title="Fenerbahçe&#039;den resmi transfer açıklaması !  Seko Fofana geliyor mu ?" >Fenerbahçe&#039;den resmi transfer açıklaması !  Seko Fofana geliyor mu ?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624388" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-07 16:00:44"> 2017-11-07 16:00:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/pkk-ait-siginaklarda-kurtce-incil-bulundu-h624388.html" title="PKK ait sığınaklarda &#039;Kürtçe İncil&#039; bulundu !" >PKK ait sığınaklarda &#039;Kürtçe İncil&#039; bulundu !</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Haber24TR" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">17.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/Haber24TR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/Haber24comtr" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">13.3B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/Haber24comtr" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+Haber24official" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+Haber24official" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.haber24.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="169" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Fehmi Demirbağ" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fehmi-demirbag1.png" alt="Fehmi Demirbağ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="EĞİTEBİLDİKLERİMİZDEN MİSİNİZ?" >Fehmi Demirbağ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/egitebildiklerimizden-misiniz-makale,169.html" title="EĞİTEBİLDİKLERİMİZDEN MİSİNİZ?" >EĞİTEBİLDİKLERİMİZDEN MİSİNİZ?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="168" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="Veysel Çelik" ><img src="https://www.haber24.com/images/yazarlar/thumbs/gffggff.jpg" alt="Veysel Çelik"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="İHANET VE TERAKKİ…" >Veysel Çelik</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/ihanet-ve-terakki-makale,168.html" title="İHANET VE TERAKKİ…" >İHANET VE TERAKKİ…</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="167" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="Leyla Öztürk" ><img src="https://www.haber24.com/images/yazarlar/thumbs/IMG-20170414-WA0008.jpg" alt="Leyla Öztürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="Çocuk Yaşta Öğrenilen Nezaket ve Zarafet" >Leyla Öztürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/cocuk-yasta-ogrenilen-nezaket-ve-zarafet-makale,167.html" title="Çocuk Yaşta Öğrenilen Nezaket ve Zarafet" >Çocuk Yaşta Öğrenilen Nezaket ve Zarafet</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="165" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Adil Yıldız" ><img src="https://www.haber24.com/images/yazarlar/thumbs/DSDS.png" alt="Adil Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Zor maç kolay oldu!" >Adil Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/zor-mac-kolay-oldu-makale,165.html" title="Zor maç kolay oldu!" >Zor maç kolay oldu!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="164" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Eda Şen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ds.jpg" alt="Eda Şen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Noktaları Birleştirmek!" >Eda Şen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/noktalari-birlestirmek-makale,164.html" title="Noktaları Birleştirmek!" >Noktaları Birleştirmek!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="162" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Ziya Sözen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/dsf.jpg" alt="Ziya Sözen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="GÜÇLÜ OLANLAR DEĞİL HAKLI OLANLAR KAZANACAKTIR..." >Ziya Sözen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/guclu-olanlar-degil-hakli-olanlar-kazanacaktir-makale,162.html" title="GÜÇLÜ OLANLAR DEĞİL HAKLI OLANLAR KAZANACAKTIR..." >GÜÇLÜ OLANLAR DEĞİL HAKLI OLANLAR KAZANACAKTIR...</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="152" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Halit Ziya Alptekin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/halit_ziya_alptekin.jpg" alt="Halit Ziya Alptekin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Görele /Ünlüce" >Halit Ziya Alptekin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/gorele-unluce-makale,152.html" title="Görele /Ünlüce" >Görele /Ünlüce</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="143" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/38/hasan-koseler" title="Hasan Köseler" ><img src="https://www.haber24.com/images/yazarlar/thumbs/15cd3af4-3242-4189-8701-aa055cb754e3.jpg" alt="Hasan Köseler"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/38/hasan-koseler" title="FETÖ&#039;nün değil, Devletin Valisi!" >Hasan Köseler</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/feto-nun-degil-devletin-valisi-makale,143.html" title="FETÖ&#039;nün değil, Devletin Valisi!" >FETÖ&#039;nün değil, Devletin Valisi!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="142" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Ferit Durbin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ressss.jpg" alt="Ferit Durbin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Ferit Durbin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/haksiz-yere-tutuklamada-tazminat-hakki-makale,142.html" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Haksız Yere Tutuklamada Tazminat Hakkı!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="137" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/41/zehra-binici-tekin" title="Zehra Binici Tekin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ZEHRA_BINICI.jpg" alt="Zehra Binici Tekin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/41/zehra-binici-tekin" title="Gerçek Hayatın Minyatürü &#039;Okul&#039; Çocuğum Okula Başlıyor" >Zehra Binici Tekin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/gercek-hayatin-minyaturu-okul-cocugum-okula-basliyor-makale,137.html" title="Gerçek Hayatın Minyatürü &#039;Okul&#039; Çocuğum Okula Başlıyor" >Gerçek Hayatın Minyatürü &#039;Okul&#039; Çocuğum Okula Başlıyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="67" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/14/adnan-simsek" title="Adnan Şimşek" ><img src="https://www.haber24.com/images/yazarlar/thumbs/56.jpg" alt="Adnan Şimşek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/14/adnan-simsek" title="Evet ve Hayır Üzerinden Ayrışma Psikolojisi" >Adnan Şimşek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/evet-ve-hayir-uzerinden-ayrisma-psikolojisi-makale,67.html" title="Evet ve Hayır Üzerinden Ayrışma Psikolojisi" >Evet ve Hayır Üzerinden Ayrışma Psikolojisi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="58" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Gökçe Yılmaz" ><img src="https://www.haber24.com/images/yazarlar/thumbs/yy_g.jpg" alt="Gökçe Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Sor bakalım neler öğrendik?" >Gökçe Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/sor-bakalim-neler-ogrendik-makale,58.html" title="Sor bakalım neler öğrendik?" >Sor bakalım neler öğrendik?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haber24.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Bu Sene Şampiyon Kim Olur?<div class="hs-poll-date tarih-once" data-date="2017-09-08 13:59:00">2017-09-08 13:59:00</div><div class="clearfix"></div><a href="https://www.haber24.com/bu-sene-sampiyon-kim-olur-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haber24.com/images/anketler/3/thumbs/bu-sene-sampiyon-kim-olur_3.jpg" alt="Bu Sene Şampiyon Kim Olur?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Medipol Başakşehir</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec12" value="12">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haber24.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Hem annelik hem babalık zor iş"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:32</div>
          <div>08:18</div>
          <div>13:13</div>
          <div>15:33</div>
          <div>17:51</div>
          <div>19:24</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" >Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/kullanim-sozlesmesi-s6.html" title="Kullanım Sözleşmesi" >Kullanım Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/veri-politikasi-s5.html" title="Veri Politikası" >Veri Politikası</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.haber24.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" selected>23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.haber24.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.haber24.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.haber24.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="https://www.haber24.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haber24.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haber24.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haber24.com/siyaset/">SİYASET</a></li><li><a href="https://www.haber24.com/spor/">SPOR</a></li><li><a href="https://www.haber24.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haber24.com/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="https://www.haber24.com/dunya/">DÜNYA</a></li><li><a href="https://www.haber24.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haber24.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.haber24.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.haber24.com/yasam/">YAŞAM</a></li></ul><ul><li><a href="https://www.haber24.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haber24.com/otomobil/">OTOMOBİL</a></li><li><a href="https://www.haber24.com/dis-haberler/">Dış Haberler</a></li><li><a href="https://www.haber24.com/guvenlik/">Güvenlik</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haber24.com/" class="logo"><img src="https://www.haber24.com/images/banner/haber24_d_alt2.png" alt="Moussa Sow Türkiye&#039;ye geri dönüyor !" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Haber24.com</div>
        <div>
          <p>Premier Kampüs Ofis Gürsel Mahallesi İmrahor Caddesi No: 29
A Blok Kat: 5 Ofis No: 192 Kağıthane / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 0850 304 43 44 GSM: 0532 157 36 45</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haber24.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haber24.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haber24.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="f686a0a8ad973786d065d17711d72e00b43e5928" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haber24.com/haberleri/Mustafa+Ak" class="hs-item" title="Mustafa Ak"><i class="fa fa-angle-right" aria-hidden="true"></i> Mustafa Ak</a>
		  		  <a href="https://www.haber24.com/haberleri/K%C4%B1z%C4%B1ltepe" class="hs-item" title="Kızıltepe"><i class="fa fa-angle-right" aria-hidden="true"></i> Kızıltepe</a>
		  		  <a href="https://www.haber24.com/haberleri/Efe+Ayd%C4%B1n" class="hs-item" title="Efe Aydın"><i class="fa fa-angle-right" aria-hidden="true"></i> Efe Aydın</a>
		  		  <a href="https://www.haber24.com/haberleri/H%C3%BCseyin+Akdeniz" class="hs-item" title="Hüseyin Akdeniz"><i class="fa fa-angle-right" aria-hidden="true"></i> Hüseyin Akdeniz</a>
		  		  <a href="https://www.haber24.com/haberleri/yayalara" class="hs-item" title="yayalara"><i class="fa fa-angle-right" aria-hidden="true"></i> yayalara</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Hem annelik hem babalık zor iş</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haber24.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haber24.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haber24.com%2Fspor%2Fmoussa-sow-turkiye-ye-geri-donuyor-h624990.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haber24.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haber24.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber24.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/banner/logo.png",
        "width": 318,
        "height": 70    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 0850 304 43 44 GSM: 0532 157 36 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber24.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber24.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haber24.com/spor/moussa-sow-turkiye-ye-geri-donuyor-h624990.html"
    },
    "headline": "Moussa Sow Türkiye&#039;ye geri dönüyor !",
    "name": "Moussa Sow Türkiye&#039;ye geri dönüyor !",
    "articleBody": "Başkan Ali Ay, Senegalli oyuncuları Ricardo Faty&#039;nin menajerinin, kendileriyle bazı konularda görüşmelerde bulunmak üzere Bursa&#039;ya geldiğini belirtti..Bursa&#039;ya gelen menajerin Başkan Ali Ay Sow&#039;u önermesi Bursaspor&#039;da heyecan yarattı.Bursa&#039;ya&amp;nbsp;Faty için görüşmeye gelen menajerin Fenerbahçeli eski yıldız Sow&#039;un da menajeri olduğu öğrenildi.Bursaspor Başkanı Ali Ay , menajerin&amp;nbsp;görüşmede kendilerine &quot;Ara transfer dönemi için Sow&#039;u düşünür müsünüz?&quot; sorusunu yönelttiğini aktardı..Başkan Ali Ay ise &quot;Şartlar uygun olursa Sow&#039;u düşünebiliriz. Menajerine de ilettik. Şu an için yüksek bedellerle oyuncu almayı düşünmüyoruz. Menajeri önerdi, biz de şartların oluşması halinde bu transferin olabileceğini söyledik.&quot; ifadelerini kullandı.",
    "articleSection": "Sports,Soccer",
    "description": "Fenerbahçe&#039;nin eski yıldızı Moussa Sow Türkiye&#039;ye geri dönüyor.31 yaşındaki Senegalli&#039;nin menajeri Fenerbahçeli eski gol kralı Sow&#039;u",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/haberler/2017/12/moussa_sow_turkiye_ye_geri_donuyor_h624990_9850f.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-12-22T10:04:04+03:00",
    "dateModified": "2017-12-22T10:04:04+03:00",
    "genre": "news",
    "wordCount": 132,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "HABER24"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "HABER24",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haber24.com/images/banner/logo.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.haber24.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haber24.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#000000');
</script>


<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/login.js"></script>


<script src="https://www.haber24.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haber24.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "Haber24comtr", hashtags: "Haber24.com" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('624990', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
