<!DOCTYPE html>
<html lang="tr" data-is-mobile="false">
<head>

    <meta charset="utf-8">
<meta name="csrf-token" content="UyXIGeSZKV3yqRfDF3v3rZ4foEGHqhvUkk5IE7Fn">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no">
<meta name="X-UA-Compatible" content="IE=edge">
<title>Son Dakika Adana&#039;da şiddetli patlama! Adana&#039;da patlama sesi sebebi ne?</title>
<meta name="description" content="Son Dakika Adana&#039;da gece yarısı patlama sesleri. 8 Haziran salı gecesi Adana&#039;da patlama sesleri duyuldu. Adana&#039;da meydana gelen patlama sesinin sebebi ne? Adana&#039;da ne patladı?">
<meta name="robots" content="max-image-preview:large">
<link rel="amphtml" href="https://www.haber24.com/son-dakika-adanada-siddetli-patlama-adanada-patlama-sesi-sebebi-ne/amp">
<meta property="og:site_name" content="HABER24 - Son Dakika Haberler">
<meta property="og:title" content="Son Dakika Adana&#039;da şiddetli patlama! Adana&#039;da patlama sesi sebebi ne?">
<meta property="og:description" content="Son Dakika Adana&#039;da gece yarısı patlama sesleri. 8 Haziran salı gecesi Adana&#039;da patlama sesleri duyuldu. Adana&#039;da meydana gelen patlama sesinin sebebi ne? Adana&#039;da ne patladı?">
<meta property="og:url" content="https://www.haber24.com/son-dakika-adanada-siddetli-patlama-adanada-patlama-sesi-sebebi-ne">
<meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/dana-1280x720.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tebilisim">
<meta name="twitter:title" content="Son Dakika Adana&#039;da şiddetli patlama! Adana&#039;da patlama sesi sebebi ne?">
<meta name="twitter:description" content="Son Dakika Adana&#039;da gece yarısı patlama sesleri. 8 Haziran salı gecesi Adana&#039;da patlama sesleri duyuldu. Adana&#039;da meydana gelen patlama sesinin sebebi ne? Adana&#039;da ne patladı?">
<meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/dana-1280x720.jpg">
<link rel="alternate" title="RSS servisi" href="https://www.haber24.com/rss" type="application/rss+xml"/>
    <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico">
<link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" />
<link rel="canonical" href="https://www.haber24.com/son-dakika-adanada-siddetli-patlama-adanada-patlama-sesi-sebebi-ne" />
<link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">

<style>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</style><style>#infinityContainer {
overflow: hidden;
}

@media only screen and (min-width: 768px) {
.paragraph-content img {
  width: 25% !important;
  height: auto !important;
}
}</style>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/guncel","name":"G\u00fcncel"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/son-dakika-adanada-siddetli-patlama-adanada-patlama-sesi-sebebi-ne","name":"Son Dakika Adana'da \u015fiddetli patlama! Adana'da patlama sesi sebebi ne?"}}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Son Dakika Adana'da \u015fiddetli patlama! Adana'da patlama sesi sebebi ne?","articleSection":"G\u00fcncel","dateCreated":"2021-06-08T23:58:00+03:00","datePublished":"2021-06-08T23:58:00+03:00","dateModified":"2021-06-09T00:29:03+03:00","wordCount":160,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/son-dakika-adanada-siddetli-patlama-adanada-patlama-sesi-sebebi-ne"},"articleBody":"Son Dakika Adana'da gece yar\u0131s\u0131 patlama sesleri. 8 Haziran sal\u0131 gecesi Adana'da patlama sesleri duyuldu. Adana'da meydana gelen patlama sesinin sebebi ne? Adana'da ne patlad\u0131?\r\n\r\nSon DAkika Adana'da gece yar\u0131s\u0131 korkutan patlama!\r\n\r\nAdana'da gece yar\u0131s\u0131 pe\u015f pe\u015fe korkutan patlama sesleri. Adana'da 8 Haziran Sal\u0131 gecesi ve hemen ard\u0131ndan 9 Haziran \u00e7ar\u015famba gecesi pe\u015f pe\u015fe patlama sesleri duyuldu. T\u00fcm Adana'da duyulan patlama sesinin sebebi merak ediliyor!\r\n\r\nAdana'da ne oldu? Ne patlad\u0131?&nbsp;\r\n\r\nAdana'da sebebi hen\u00fcz bilinmeyen bir patlama oldu. Adana'da patlaman\u0131n sebebi gelir gelmez sizlere payla\u015f\u0131lacak. Adana'da ne patlad\u0131\u011f\u0131 da bilinmiyor.\r\n\r\nAdana'da patlaman\u0131n sebebi belli oldu!\r\n\r\nAdana Tarsus'da da hissedilen patlaman\u0131n Da\u011fl\u0131o\u011flu mahallesinde memoil yak\u0131t istasyonunda oldu\u011fu ve \u00e7ok say\u0131da \u00f6l\u00fc yaral\u0131 oldu\u011fu bildiriliyor. Petrol\u00fcn \u00e7evresinde evlerin y\u0131k\u0131ld\u0131\u011f\u0131 \u00f6\u011frenildi.\r\n\r\nAdana'da ilk gelen bilgi olan petrolde patlama sonras\u0131 petrole gidenler patlama olmad\u0131\u011f\u0131 ve Adana'da patlama sesinin u\u00e7aklardan geldi\u011fi iddia ediliyor.","description":"Son Dakika Adana'da gece yar\u0131s\u0131 patlama sesleri. 8 Haziran sal\u0131 gecesi Adana'da patlama sesleri duyuldu. Adana'da meydana gelen patlama sesinin sebebi ne? Adana'da ne patlad\u0131?","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/06\/dana-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





    <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div>
</head>



<body data-color="" data-header="header-2">

        <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36"></div>
    <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9"></div>

    <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">


            <a class="navbar-brand pr-2" href="https://www.haber24.com">
        <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
      </a>
      
      <ul class="navbar-nav">
                <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
                        <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
              </ul>

      <ul class="navbar-nav ml-auto">
        
        
        <li class="nav-item btn-group">
    <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="far fa-bookmark fa-fx text-info"></i>
          </a>
    <div class="dropdown-menu dropdown-menu-right shadow-sm">
        <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

                <div class="items">
            <div class="text-danger text-center">Click here to become a member</div>
        </div>
        
                <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
            </div>
</li>


        <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
        <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>


    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
    <div class="container">

      <ul class="navbar-nav">
        <li class="nav-item dropdown">

        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
          aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

    <div class="row">

        

    </div>
    <div class="dropdown-divider mt-2 mb-3"></div>


    <div class="row">

        <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
            <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
        </a>

        

        
        
        
                <a href="https://www.haber24.com/video" class="col-4 mb-1">
            <i class="fas fa-angle-right fa-fw text-danger"></i> Video
        </a>
        
                <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
            <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
        </a>
        
        
        <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
                class="fas fa-angle-right fa-fw text-danger"></i> Künye
        </a>

        <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i
                class="fas fa-angle-right fa-fw text-danger"></i> İletişim
        </a>



    </div>
</div>



        </li>

        <ul  class="navbar-nav mx-auto">
        <li class="nav-item   ">
        <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        Güncel
        </a>
        
    </li>
        <li class="nav-item   ">
        <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        Ekonomi
        </a>
        
    </li>
        <li class="nav-item   ">
        <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        Magazin
        </a>
        
    </li>
        <li class="nav-item   ">
        <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        Spor
        </a>
        
    </li>
        <li class="nav-item   ">
        <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        Teknoloji
        </a>
        
    </li>
        <li class="nav-item   ">
        <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
                            <i class="fas fa-angle-right text-danger mr-1"></i>
                        Sağlık
        </a>
        
    </li>
    </ul>



      </ul>
    </div>
  </nav>
</div>








    <main class="container">

        

                    
            
        

        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3">
            <div class="row">
                <div class="col-8">

                                            <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                  <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
              <h1 class="card-title title gibsonsemibold">Son Dakika Adana&#039;da şiddetli patlama! Adana&#039;da patlama sesi sebebi ne?</h1>
                  <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
              <h2 class="lead description">
                Son Dakika Adana&#039;da gece yarısı patlama sesleri. 8 Haziran salı gecesi Adana&#039;da patlama sesleri duyuldu. Adana&#039;da meydana gelen patlama sesinin sebebi ne? Adana&#039;da ne patladı?
              </h2>
                  <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
              <div class="border-top pt-2 text-secondary ">
                                <a href="https://www.haber24.com/guncel" class="btn btn-info btn-sm"  style="background-color: #000;border:none;" >Güncel</a>
                                <span style="font-size: 9pt">
                <i class="far fa-clock fa-fx text-info pl-2"></i> 08.06.2021 - 23:58
                <i class="far fa-edit fa-fx text-info pl-2"></i> 09.06.2021 - 00:29
                <i class="far fa-user-circle fa-fx text-info pl-2"></i> Berkay Keskin
                                </span>
              </div>
            </div>

            <div class="inner">
    <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/dana-1280x720.jpg" class="position-relative" data-fancybox>
        <div class="zoom-in-out m-3">
            <i class="fa fa-expand" style="font-size: 14px"></i>
        </div>
        <picture>
            <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/dana-1280x720.webp">
            <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/dana-1280x720.jpg" alt="Son Dakika Adana&#039;da şiddetli patlama! Adana&#039;da patlama sesi sebebi ne?" />
        </picture>
    </a>
</div>

    <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


            <div class="card-body">
              <div class="social-buttons mb-4">
                <div class="row">

    <div class="col-6">
        <div id="shareIcons"
            data-share-url="aHR0cHM6Ly93d3cuaGFiZXIyNC5jb20vc29uLWRha2lrYS1hZGFuYWRhLXNpZGRldGxpLXBhdGxhbWEtYWRhbmFkYS1wYXRsYW1hLXNlc2ktc2ViZWJpLW5l" style="font-size: 12px; margin:0"
            data-facebook-url="https://www.haber24.com/share?id=312&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fson-dakika-adanada-siddetli-patlama-adanada-patlama-sesi-sebebi-ne"
            data-twitter-url="https://www.haber24.com/share?id=312&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fson-dakika-adanada-siddetli-patlama-adanada-patlama-sesi-sebebi-ne&amp;text=Son%20Dakika%20Adana%27da%20gece%20yar%C4%B1s%C4%B1%20patlama%20sesleri.%208%20Haziran%20sal%C4%B1%20gecesi%20Adana%27da%20patlama%20sesleri%20duyuldu.%20Adana%27da%20meydana%20gelen%20patlama%20sesinin%20sebebi%20ne%3F%20Adana%27da%20ne%20patlad%C4%B1%3F"
            data-whatsapp-url="https://www.haber24.com/share?id=312&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fson-dakika-adanada-siddetli-patlama-adanada-patlama-sesi-sebebi-ne"
        ></div>

    </div>

    <div class="col-6 text-right">
        <div class="btn-group" role="group">

            
                        <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(312)" class="btn btn-secondary ">A<sup>-</sup></a>
            <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(312)" class="btn btn-secondary ">A<sup>+</sup></a>
            
                        <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="312" data-url="https://www.haber24.com/member/meta" data-title="Son Dakika Adana&#039;da şiddetli patlama! Adana&#039;da patlama sesi sebebi ne?" data-type="saved"><i class="far fa-bookmark pr-1"></i>  <span>Kaydet</span></a>


                    </div>
    </div>



</div>




              </div>

                  <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

              <div id="article-text" data-text-id="312">
                <p>Son Dakika Adana'da gece yarısı patlama sesleri. 8 Haziran salı gecesi Adana'da patlama sesleri duyuldu. Adana'da meydana gelen patlama sesinin sebebi ne? Adana'da ne patladı?</p>

<p><strong>Son DAkika Adana'da gece yarısı korkutan patlama!</strong></p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>

<p>Adana'da gece yarısı peş peşe korkutan patlama sesleri. Adana'da 8 Haziran Salı gecesi ve hemen ardından 9 Haziran çarşamba gecesi peş peşe patlama sesleri duyuldu. Tüm Adana'da duyulan patlama sesinin sebebi merak ediliyor!</p>

<p><strong>Adana'da ne oldu? Ne patladı?&nbsp;</strong></p>

<p>Adana'da sebebi henüz bilinmeyen bir patlama oldu. Adana'da patlamanın sebebi gelir gelmez sizlere paylaşılacak. Adana'da ne patladığı da bilinmiyor.</p>

<p><strong>Adana'da patlamanın sebebi belli oldu!</strong></p>

<p>Adana Tarsus'da da hissedilen patlamanın Dağlıoğlu mahallesinde memoil yakıt istasyonunda olduğu ve çok sayıda ölü yaralı olduğu bildiriliyor. Petrolün çevresinde evlerin yıkıldığı öğrenildi.</p><div class="paragraph-content my-5">
            <a href="https://www.haber24.com/final-yapan-cukurda-2-ask-bombasi-birden-kubilay-aka-ve-ece-yasar-buyuk-surpriz" title="Final yapan Çukur&#039;da 2 Aşk bombası birden! Kubilay Aka ve Ece Yaşar büyük sürpriz" class="text-dark">
            <figure>
                <div class="media bg-light p-2 my-3">
                    <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/cukurs-250x150.jpg" alt="Final yapan Çukur&#039;da 2 Aşk bombası birden! Kubilay Aka ve Ece Yaşar büyük sürpriz" height="75" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/cukurs-250x150.webp">
                    <div class="media-body align-self-center">
                        <h4>Final yapan Çukur&#039;da 2 Aşk bombası birden! Kubilay Aka ve Ece Yaşar büyük sürpriz</h4>
                    </div>
                </div>
            </figure>
        </a>
        </div>


<p>Adana'da ilk gelen bilgi olan petrolde patlama sonrası petrole gidenler patlama olmadığı ve Adana'da patlama sesinin uçaklardan geldiği iddia ediliyor.</p></p></p>
              </div>

                  <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

            </div>

                      </div>

          

              <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>

                    
                </div>

                <!-- PRIMARY/SECONDARY SIDEBAR -->
                <div class="col-4">
                    <!-- LATEST POSTS -->
<div id="son-haberler-sidebar" class="mb-3">
    <div class="card shadow-sm">
        <div class="card-header bg-white">
            <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
            <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
        </div>
        <div class="card-body">

                        <div class="media mb-2 pb-2 border-bottom ">
                <a href="https://www.haber24.com/ziraat-bankasi-sim-kart-bloke-kaldirma-nasil-yapilir" title="Ziraat Bankası Sim Kart Bloke Kaldırma Nasıl Yapılır?">
                    <picture>
                        <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/ziraat-bankasi-sim-kart-bloke-kaldirma-nasil-yapilir1-200x200.webp">
                        <img alt="Ziraat Bankası Sim Kart Bloke Kaldırma Nasıl Yapılır?" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/ziraat-bankasi-sim-kart-bloke-kaldirma-nasil-yapilir1-200x200.jpg" style="width:75px; height: 75px">
                    </picture>
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.haber24.com/ziraat-bankasi-sim-kart-bloke-kaldirma-nasil-yapilir" title="Ziraat Bankası Sim Kart Bloke Kaldırma Nasıl Yapılır?"><span class="text-danger">14:04 - </span> Ziraat Bankası Sim Kart Bloke Kaldırma Nasıl Yapılır?</a>
                    </h6>
                </div>
            </div>
                        <div class="media mb-2 pb-2 border-bottom ">
                <a href="https://www.haber24.com/muzik-susmasin-yardimi-ne-zaman-verilecek-muzik-susmasin-basvurusu-nereye-ve-nasil-yapilir" title="Müzik Susmasın yardımı ne zaman verilecek? Müzik Susmasın başvurusu nereye ve nasıl yapılır?">
                    <picture>
                        <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/muzik-susmasin-200x200.webp">
                        <img alt="Müzik Susmasın yardımı ne zaman verilecek? Müzik Susmasın başvurusu nereye ve nasıl yapılır?" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/muzik-susmasin-200x200.jpg" style="width:75px; height: 75px">
                    </picture>
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.haber24.com/muzik-susmasin-yardimi-ne-zaman-verilecek-muzik-susmasin-basvurusu-nereye-ve-nasil-yapilir" title="Müzik Susmasın yardımı ne zaman verilecek? Müzik Susmasın başvurusu nereye ve nasıl yapılır?"><span class="text-danger">13:50 - </span> Müzik Susmasın yardımı ne zaman verilecek? Müzik Susmasın başvurusu nereye ve nasıl yapılır?</a>
                    </h6>
                </div>
            </div>
                        <div class="media mb-2 pb-2 border-bottom ">
                <a href="https://www.haber24.com/emekli-temmuz-zammi-ne-kadar-olacak" title="Emekli Temmuz Zammı Ne Kadar Olacak?">
                    <picture>
                        <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/emekli-temmuz-zammi-ne-kadar-olacak-200x200.webp">
                        <img alt="Emekli Temmuz Zammı Ne Kadar Olacak?" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/emekli-temmuz-zammi-ne-kadar-olacak-200x200.jpg" style="width:75px; height: 75px">
                    </picture>
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.haber24.com/emekli-temmuz-zammi-ne-kadar-olacak" title="Emekli Temmuz Zammı Ne Kadar Olacak?"><span class="text-danger">13:41 - </span> Emekli Temmuz Zammı Ne Kadar Olacak?</a>
                    </h6>
                </div>
            </div>
                        <div class="media mb-2 pb-2 border-bottom ">
                <a href="https://www.haber24.com/halkbanktan-girisimcilere-12-ay-ertelemeli-200000-tl-kredi-destegi-basladi" title="Halkbank&#039;tan Girişimcilere 12 Ay Ertelemeli 200000 TL Kredi Desteği Başladı">
                    <picture>
                        <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/halkbank1-200x200.webp">
                        <img alt="Halkbank&#039;tan Girişimcilere 12 Ay Ertelemeli 200000 TL Kredi Desteği Başladı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/halkbank1-200x200.jpg" style="width:75px; height: 75px">
                    </picture>
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.haber24.com/halkbanktan-girisimcilere-12-ay-ertelemeli-200000-tl-kredi-destegi-basladi" title="Halkbank&#039;tan Girişimcilere 12 Ay Ertelemeli 200000 TL Kredi Desteği Başladı"><span class="text-danger">13:28 - </span> Halkbank&#039;tan Girişimcilere 12 Ay Ertelemeli 200000 TL Kredi Desteği Başladı</a>
                    </h6>
                </div>
            </div>
                        <div class="media mb-2 pb-2 ">
                <a href="https://www.haber24.com/fahrettin-koca-rekor-sayiyi-acikladi" title="Fahrettin Koca Rekor Sayıyı Açıkladı!">
                    <picture>
                        <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/k-1-200x200.webp">
                        <img alt="Fahrettin Koca Rekor Sayıyı Açıkladı!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/k-1-200x200.jpg" style="width:75px; height: 75px">
                    </picture>
                </a>
                <div class="media-body align-self-center">
                    <h6>
                        <a href="https://www.haber24.com/fahrettin-koca-rekor-sayiyi-acikladi" title="Fahrettin Koca Rekor Sayıyı Açıkladı!"><span class="text-danger">13:15 - </span> Fahrettin Koca Rekor Sayıyı Açıkladı!</a>
                    </h6>
                </div>
            </div>
            
        </div>

    </div>

</div>
<!-- LATEST POSTS -->

                </div>
                <!-- PRIMARY/SECONDARY SIDEBAR -->

            </div>
        </div>




    </main>


<div id="newsletter" class="bg-white py-3 shadow">
    <div class="container">
        <div class="row">
            <div class="col-4 pt-2">
                <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
                </h4>
            </div>
            <div class="col-8">

                <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="UyXIGeSZKV3yqRfDF3v3rZ4foEGHqhvUkk5IE7Fn">
                    <div class="form-row">
                        <div class="col-9">
                            <div class="input-group">
                                <div class="input-group-prepend">
                                    <div class="input-group-text">@</div>
                                </div>
                                <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
                                    id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
                            </div>
                        </div>
                        <div class="col-3">
                            <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
                                <span class="spinner-border spinner-border-sm d-none"></span>
                                Abone Ol
                            </button>
                        </div>
                    </div>
                </form>


            </div>
        </div>
    </div>
</div>


        <div id="footer" class="py-5 bg-dark">
  <div class="container">
    <div class="row">
      <div class="col-4 text-secondary">
        <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 50px"></div>
        <div>
          Haber24 Son Dakika Haber sitesi. Son Dakika Finans, Ekonomi, Magazin haberlerini en hızlı veren haber sitesi.
        </div>
        <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-4">
          <a class="btn btn-light" href="https://facebook.com/tebilisim"><i class="fab fa-facebook-f text-primary"></i> </a>
          <a class="btn btn-light" href="https://twitter.com/tebilisim"><i class="fab fa-twitter text-info"></i> </a>
          <a class="btn btn-light" href="https://instagram.com/tebilisim"><i class="fab fa-instagram text-primary"></i> </a>
          <a class="btn btn-light" href="https://linkedin.com/tebilisim"><i class="fab fa-linkedin-in text-primary"></i> </a>
          <a class="btn btn-light" href="https://youtube.com/tebilisim"><i class="fab fa-youtube text-danger"></i> </a>
        </div>
      </div>
      <div class="col-4">
        <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
        <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

                <div class="media mb-3">
          <a href="https://www.haber24.com/ziraat-bankasi-sim-kart-bloke-kaldirma-nasil-yapilir" title="Ziraat Bankası Sim Kart Bloke Kaldırma Nasıl Yapılır?"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/ziraat-bankasi-sim-kart-bloke-kaldirma-nasil-yapilir1-250x150.jpg" alt="Ziraat Bankası Sim Kart Bloke Kaldırma Nasıl Yapılır?" width="105"></a>
          <div class="media-body p-2 align-self-center">
            <h6><a href="https://www.haber24.com/ziraat-bankasi-sim-kart-bloke-kaldirma-nasil-yapilir" class="text-white-50" title="Ziraat Bankası Sim Kart Bloke Kaldırma Nasıl Yapılır?">Ziraat Bankası Sim Kart Bloke Kaldırma Nasıl Yapılır?</a></h6>
          </div>
        </div>
                <div class="media mb-3">
          <a href="https://www.haber24.com/muzik-susmasin-yardimi-ne-zaman-verilecek-muzik-susmasin-basvurusu-nereye-ve-nasil-yapilir" title="Müzik Susmasın yardımı ne zaman verilecek? Müzik Susmasın başvurusu nereye ve nasıl yapılır?"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/muzik-susmasin-250x150.jpg" alt="Müzik Susmasın yardımı ne zaman verilecek? Müzik Susmasın başvurusu nereye ve nasıl yapılır?" width="105"></a>
          <div class="media-body p-2 align-self-center">
            <h6><a href="https://www.haber24.com/muzik-susmasin-yardimi-ne-zaman-verilecek-muzik-susmasin-basvurusu-nereye-ve-nasil-yapilir" class="text-white-50" title="Müzik Susmasın yardımı ne zaman verilecek? Müzik Susmasın başvurusu nereye ve nasıl yapılır?">Müzik Susmasın yardımı ne zaman verilecek? Müzik Susmasın başvurusu nereye ve nasıl yapılır?</a></h6>
          </div>
        </div>
                <div class="media mb-3">
          <a href="https://www.haber24.com/emekli-temmuz-zammi-ne-kadar-olacak" title="Emekli Temmuz Zammı Ne Kadar Olacak?"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/emekli-temmuz-zammi-ne-kadar-olacak-250x150.jpg" alt="Emekli Temmuz Zammı Ne Kadar Olacak?" width="105"></a>
          <div class="media-body p-2 align-self-center">
            <h6><a href="https://www.haber24.com/emekli-temmuz-zammi-ne-kadar-olacak" class="text-white-50" title="Emekli Temmuz Zammı Ne Kadar Olacak?">Emekli Temmuz Zammı Ne Kadar Olacak?</a></h6>
          </div>
        </div>
                <div class="media mb-3">
          <a href="https://www.haber24.com/halkbanktan-girisimcilere-12-ay-ertelemeli-200000-tl-kredi-destegi-basladi" title="Halkbank&#039;tan Girişimcilere 12 Ay Ertelemeli 200000 TL Kredi Desteği Başladı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/halkbank1-250x150.jpg" alt="Halkbank&#039;tan Girişimcilere 12 Ay Ertelemeli 200000 TL Kredi Desteği Başladı" width="105"></a>
          <div class="media-body p-2 align-self-center">
            <h6><a href="https://www.haber24.com/halkbanktan-girisimcilere-12-ay-ertelemeli-200000-tl-kredi-destegi-basladi" class="text-white-50" title="Halkbank&#039;tan Girişimcilere 12 Ay Ertelemeli 200000 TL Kredi Desteği Başladı">Halkbank&#039;tan Girişimcilere 12 Ay Ertelemeli 200000 TL Kredi Desteği Başladı</a></h6>
          </div>
        </div>
        
      </div>
      <div class="col-4">
        <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
        <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

                <div class="media mb-3">
          <a href="https://www.haber24.com/kerimcan-durmaz-odul-aldi-erkan-petekkaya-acun-ilicaliya-seslendi" title="Kerimcan Durmaz Ödül Aldı! Erkan Petekkaya Acun Ilıcalı&#039;ya Seslendi"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/1622882100770-ikili-250x150.jpg" alt="Kerimcan Durmaz Ödül Aldı! Erkan Petekkaya Acun Ilıcalı&#039;ya Seslendi" width="105"></a>
          <div class="media-body p-3 align-self-center">
            <h6><a href="https://www.haber24.com/kerimcan-durmaz-odul-aldi-erkan-petekkaya-acun-ilicaliya-seslendi" class="text-white-50">Kerimcan Durmaz Ödül Aldı! Erkan Petekkaya Acun Ilıcalı&#039;ya Seslendi</a></h6>
          </div>
        </div>
                <div class="media mb-3">
          <a href="https://www.haber24.com/vatandasa-hibe-destekleri-artiyor-3-5-bin-tl-alanlara-10-bin-tl-odenecek" title="Vatandaşa Hibe Destekleri artıyor! 3-5 Bin TL Alanlara 10 bin TL Ödenecek"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/10bin-250x150.jpg" alt="Vatandaşa Hibe Destekleri artıyor! 3-5 Bin TL Alanlara 10 bin TL Ödenecek" width="105"></a>
          <div class="media-body p-3 align-self-center">
            <h6><a href="https://www.haber24.com/vatandasa-hibe-destekleri-artiyor-3-5-bin-tl-alanlara-10-bin-tl-odenecek" class="text-white-50">Vatandaşa Hibe Destekleri artıyor! 3-5 Bin TL Alanlara 10 bin TL Ödenecek</a></h6>
          </div>
        </div>
                <div class="media mb-3">
          <a href="https://www.haber24.com/ziraat-bankasi-600-milyon-tl-kredi-dagitacak-yarin-basliyor" title="Ziraat Bankası 600 Milyon TL Kredi Dağıtacak, Yarın Başlıyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/zrt-3-250x150.jpg" alt="Ziraat Bankası 600 Milyon TL Kredi Dağıtacak, Yarın Başlıyor" width="105"></a>
          <div class="media-body p-3 align-self-center">
            <h6><a href="https://www.haber24.com/ziraat-bankasi-600-milyon-tl-kredi-dagitacak-yarin-basliyor" class="text-white-50">Ziraat Bankası 600 Milyon TL Kredi Dağıtacak, Yarın Başlıyor</a></h6>
          </div>
        </div>
                <div class="media mb-3">
          <a href="https://www.haber24.com/tc-vatandasi-olan-herkese-6600-tl-destek-odemesi-yarin-itibari-ile-basliyor" title="TC Vatandaşı Olan Herkese 6600 TL Destek ödemesi yarın itibari ile başlıyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/tcv-250x150.jpg" alt="TC Vatandaşı Olan Herkese 6600 TL Destek ödemesi yarın itibari ile başlıyor" width="105"></a>
          <div class="media-body p-3 align-self-center">
            <h6><a href="https://www.haber24.com/tc-vatandasi-olan-herkese-6600-tl-destek-odemesi-yarin-itibari-ile-basliyor" class="text-white-50">TC Vatandaşı Olan Herkese 6600 TL Destek ödemesi yarın itibari ile başlıyor</a></h6>
          </div>
        </div>
              </div>
    </div>
    <div class="footer-tags text-center my-3">
      
    </div>
    <div class="text-center">
      <a href="#"><img class="img-fluid lazyload rounded" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://www.haber24.com/themes/elegant/assets/img/apple.png" alt="Appstore" width="125" height="37"></a>
      <a href="#"><img class="img-fluid lazyload rounded" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://www.haber24.com/themes/elegant/assets/img/google-play.png" alt="Google Play" width="125" height="37"></a>
    </div>
  </div>
</div>
<div id="footer-copyright" class="bg-navy py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-6">
        Copyright © 2021. Her hakkı saklıdır.
        Yazılım: <a href="https://tebilisim.com" target="_blank" class="text-white">TE Bilişim</a>
      </div>

      <div class="col-6 text-right">

        <a class="text-white pr-2 ml-2 border-right" href="https://www.haber24.com/kunye">Künye</a>

        <a class="text-white pr-2 ml-2 border-right" href="https://www.haber24.com/iletisim" rel="nofollow"> İletişim</a>


        <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss" rel="nofollow">RSS</a>

        <!--
        <a class="text-white pr-2 ml-2" href="https://www.haber24.com/sitene-ekle">Sitene Ekle</a>
        -->
      </div>
    </div>
  </div>
</div>


        <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


        <!-- Search -->
<div id="search" class="position-fixed w-100 h-100">
    <div class="close">Kapat</div>
    <form role="search" id="searchform" action="https://www.haber24.com/arama" method="get" class="p-3 position-absolute">
        <div class="form-row">
            <div class="col-10">
                <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
            </div>
            <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
        </div>
        <div class="text-center mt-3">
            
        </div>
    </form>
</div>
<!-- Search -->

        <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css">
<link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css">

<script>
                var TE = TE || {};
                TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
            </script><script>
                var Service = Service || {};
                Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

                TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
            </script><script>
            TE.slug = {"slug":"son-dakika-adanada-siddetli-patlama-adanada-patlama-sesi-sebebi-ne","reference_id":312,"reference_type":"TE\\Blog\\Models\\Post"};
        </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1623503755"></script>
<script src="https://www.haber24.com/vendor/te/js/member.meta.js"></script>
<script src="https://www.haber24.com/vendor/te/js/newsletter.js"></script>
<script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js"></script>
<script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js"></script>
<script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>

<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script>


<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




        

<!--
<div class="blocker-tester">
    <div class="blocker-tester-header">
        AdBlock Detected!
    </div>
    <div class="blocker-tester-content">
        This site depends on revenue from ad impressions to survive. If you find this site valuable, please consider
        disabling your ad blocker or pausing adblock for this website.
    </div>
    <div class="blocker-tester-footer">
        <center><button class="blocker-btn">Oh Sorry, I have Paused ADB for This Site, Let Me In</button></center>
    </div>
</div>

<style type="text/css">
    .blocker-tester {
        background: rgba(255, 255, 255, 0.9);
        position: fixed;
        left: 0;
        right: 0;
        bottom: 0;
        top: 0;
        z-index: 9999999999999999;
        text-align: center;
        color: #1B2431;
        padding: 100px;
        display: none;
    }

    .blocker-tester-header {
        font-size: 38px;
        font-weight: 700;
        margin-bottom: 20px;
    }

    .blocker-tester-content {
        font-size: 20px;
        margin-bottom: 20px;
    }

    .blocker-btn {
        border: none;
        padding: 20px;
        font-size: 21px;
        cursor: pointer;
        border-radius: 3px;
        -webkit-box-shadow: 0 0 10px #000;
        box-shadow: 0 0 10px #000;
    }

    .avoid-page-scroll {
        /*overflow: hidden !important;*/
    }
</style>
<script>
$(document).ready(function(){
    if(!($("[data-advert=temedya]").is(":visible"))) {
        alert('No AdBlocker');
    } else {
        alert('AdBlocker Detected');
    }
});
</script>



<div class="modal fade" id="exampleModalCenter" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
 data-backdrop="static">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h4 class="modal-title" id="exampleModalCenterTitle">
                    Lütfen sitemizde reklamlara izin verin
                </h4>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body" style="line-height: 1.4 !important;margin-bottom: 0.5em !important;overflow-wrap: break-word !important;font-size: 1.25em !important;">
                <p>Değerli ziyaretçimiz,</p>

                <p>Farkında olarak veya olmayarak Adblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. HABER24 - Son Dakika Haberler olarak size en hızlı, en doğru ve en tarafsız haberleri sunmak için büyük bir ekiple çalışıyor ve yılda yüz binlerce haber üretip beğeninize sunuyoruz. Bizim de bu kapsamda maliyetlerimizi karşılayabildiğimiz tek gelir kalemimiz, internet reklamları.</p>

                <p>Bu kapsamda AdBlock (Reklam Engelleme) aracınızda haberturk.com alan adını beyaz listeye almanızı, veya bu alan adında engelleyiciyi kapatmanızı ve tüm internet sektörünün sağlıklı gelişimi için Adblock aracınızı kaldırmanızı rica ediyoruz.
                </p>
            </div>
            <div class="modal-footer text-center">
                <button type="button" class="btn btn-secondary" data-dismiss="modal">Kapat</button>
                <button type="button" class="btn btn-info">Reklamlara İzin Ver</button>
            </div>
        </div>
    </div>
</div>

<script>
    $(document).ready(function(){
        //$("#exampleModalCenter").modal('show');
    });
</script>
-->

    </body>
</html>


