<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Şizoid kişilik bozukluğu; içe dönük duygusal açıdan paylaşıma kapalı çevresindeki tüm kişilere mesafeli ve uzak olan bireylerde görülmektedir.Başkalarıyla" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="HABER24" />
<meta property="fb:admins" content="106195226764230" /><meta name="theme-color" content="#dd0202"><meta property="og:site_name" content="Haber24.com" />
<meta property="og:title" content="  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;" />
<meta property="og:description" content="Şizoid kişilik bozukluğu; içe dönük duygusal açıdan paylaşıma kapalı çevresindeki tüm kişilere mesafeli ve uzak olan bireylerde görülmektedir.Başkalarıyla" />
    <meta property="og:image" content="https://www.haber24.com/images/haberler/2017/11/cool_degil_sizoid_kisilik_bozuklugu_h624387_ae3fa.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/saglik/cool-degil-sizoid-kisilik-bozuklugu-h624387.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;" />
<meta name="twitter:url" content="http://www.haber24.com/saglik/cool-degil-sizoid-kisilik-bozuklugu-h624387.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="Haber24comtr" />
<meta name="twitter:title" content="  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;" />
<meta name="twitter:description" content="Şizoid kişilik bozukluğu; içe dönük, duygusal açıdan paylaşıma kapalı, çevresindeki tüm kişilere mesafeli ve uzak olan bireylerde görülmektedir.Başkalarıyla iletişime geçmekten hoşlanmazlar.  Yalnız yaşamı tercih ederler." />
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2017/11/cool_degil_sizoid_kisilik_bozuklugu_h624387_ae3fa.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.haber24.com/m/saglik/cool-degil-sizoid-kisilik-bozuklugu-h624387.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.haber24.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.haber24.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.haber24.com/saglik/cool-degil-sizoid-kisilik-bozuklugu-h624387.html">

<link rel="amphtml" href="https://www.haber24.com/haber/amp/624387"><link rel="publisher" href="https://plus.google.com/+Haber24official" />  <link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2017/11/cool_degil_sizoid_kisilik_bozuklugu_h624387_ae3fa.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Şizoid kişilik bozukluğu; içe dönük duygusal açıdan paylaşıma kapalı çevresindeki tüm kişilere mesafeli ve uzak olan bireylerde görülmektedir.Başkalarıyla">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haber24.com/images/banner/logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haber24.com/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'https://www.haber24.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '22',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'Haber24comtr',
facebook_user = 'Haber24TR',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '624387',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-72972509-3';
</script>


<meta name="google-site-verification" content="5eVeX5V572VFAOX-pB6OpQduuclHtlOl9SamrAhapeA" />

<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haber24.com/">
                <img src="https://www.haber24.com/images/banner/logo.png" alt="  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;"  style="margin-top:18.27px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.haber24.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.haber24.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haber24.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>13°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haber24.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haber24.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="SİYASET Haberleri" href="https://www.haber24.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-2"   >SİYASET</a>
<a title="SPOR Haberleri" href="https://www.haber24.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3"   >SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.haber24.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-4"   >MAGAZİN</a>
<a title="EKONOMİ Haberleri" href="https://www.haber24.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5"   >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="https://www.haber24.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-6"   >DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.haber24.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-7"   >SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haber24.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.haber24.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9"   >ÖZEL HABER</a>
<a title="YAŞAM Haberleri" href="https://www.haber24.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10"   >YAŞAM</a>
<a title="EĞİTİM Haberleri" href="https://www.haber24.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11"   >EĞİTİM</a>
<a title="OTOMOBİL Haberleri" href="https://www.haber24.com/otomobil/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12"   >OTOMOBİL</a>
<a title="Dış Haberler Haberleri" href="https://www.haber24.com/dis-haberler/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-13"   >Dış Haberler</a>
<a title="Güvenlik Haberleri" href="https://www.haber24.com/guvenlik/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-14"   >Güvenlik</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:30</span>
              </span>
              <a href="https://www.haber24.com/dunya/son-dakika-teksas-universitesi-nde-silah-sesleri-h624390.html" title="SON DAKİKA ..Teksas Üniversitesi&#039;nde silah sesleri !"  class="hs-lm-title">SON DAKİKA ..Teksas Üniversitesi&#039;nde silah sesleri !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:00</span>
              </span>
              <a href="https://www.haber24.com/gundem/pkk-ait-siginaklarda-kurtce-incil-bulundu-h624388.html" title="PKK ait sığınaklarda &#039;Kürtçe İncil&#039; bulundu !"  class="hs-lm-title">PKK ait sığınaklarda &#039;Kürtçe İncil&#039; bulundu !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:25</span>
              </span>
              <a href="https://www.haber24.com/gundem/istanbul-kagithane-de-sokak-ortasinda-intihar-h624386.html" title="İstanbul Kağıthane&#039;de sokak ortasında intihar !"  class="hs-lm-title">İstanbul Kağıthane&#039;de sokak ortasında intihar !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:09</span>
              </span>
              <a href="https://www.haber24.com/gundem/corum-da-dehset-yeni-dogan-bebegini-posete-koyup-atti-h624382.html" title="Çorum&#039;da dehşet : Yeni doğan bebeğini poşete koyup  attı !"  class="hs-lm-title">Çorum&#039;da dehşet : Yeni doğan bebeğini poşete koyup  attı !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:58</span>
              </span>
              <a href="https://www.haber24.com/spor/ligin-en-baba-kalecisi-fernando-muslera-h624381.html" title="Ligin en &#039;BABA&#039; kalecisi Fernando Muslera !"  class="hs-lm-title">Ligin en &#039;BABA&#039; kalecisi Fernando Muslera !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:46</span>
              </span>
              <a href="https://www.haber24.com/gundem/devlet-bahceli-den-gazi-lere-saldiran-kisilere-cok-sert-h624379.html" title="Devlet Bahçeli&#039;den Gazi&#039;lere saldıran kişilere çok sert sözler !"  class="hs-lm-title">Devlet Bahçeli&#039;den Gazi&#039;lere saldıran kişilere çok sert...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:57</span>
              </span>
              <a href="https://www.haber24.com/magazin/hollywood-film-odulleri-ne-damga-vuran-o-an-h624378.html" title="Hollywood Film Ödülleri&#039;ne damga vuran o an !"  class="hs-lm-title">Hollywood Film Ödülleri&#039;ne damga vuran o an !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:43</span>
              </span>
              <a href="https://www.haber24.com/spor/mehmet-topal-besiktas-a-mi-gidiyor-h624377.html" title="Mehmet Topal Beşiktaş&#039;a mı gidiyor ?"  class="hs-lm-title">Mehmet Topal Beşiktaş&#039;a mı gidiyor ?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:32</span>
              </span>
              <a href="https://www.haber24.com/gundem/ankara-da-yolcu-otobusu-devrildi-olu-ve-yaralilar-var-h624376.html" title="Ankara&#039;da yolcu otobüsü devrildi :Ölü ve yaralılar  var !"  class="hs-lm-title">Ankara&#039;da yolcu otobüsü devrildi :Ölü ve yaralılar  var !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:06</span>
              </span>
              <a href="https://www.haber24.com/spor/fenerbahce-galatasaray-derbisinin-hakemi-duduk-asti-h624375.html" title="Fenerbahçe-Galatasaray derbisinin hakemi düdük astı !"  class="hs-lm-title">Fenerbahçe-Galatasaray derbisinin hakemi düdük astı !</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">112272</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">159.023</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.8812</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.0991</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.4909</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="624390" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/dunya/son-dakika-teksas-universitesi-nde-silah-sesleri-h624390.html" title="SON DAKİKA ..Teksas Üniversitesi&#039;nde silah sesleri !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/11/_7.jpg" alt="SON DAKİKA ..Teksas Üniversitesi&#039;nde silah sesleri !"  />
      </div>
                  <div class="hs-item-title">SON DAKİKA ..Teksas Üniversitesi'nde silah...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="624389" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/dunya/parlamento-tahliye-edildi-h624389.html" title="Parlamento Tahliye Edildi!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/11/240220171232081067962_2-41.jpg" alt="Parlamento Tahliye Edildi!"  />
      </div>
                  <div class="hs-item-title">Parlamento Tahliye Edildi!</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="624381" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/ligin-en-baba-kalecisi-fernando-muslera-h624381.html" title="Ligin en &#039;BABA&#039; kalecisi Fernando Muslera !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/11/nando.jpg" alt="Ligin en &#039;BABA&#039; kalecisi Fernando Muslera !"  />
      </div>
                  <div class="hs-item-title">Ligin en 'BABA' kalecisi Fernando...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="624377" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/mehmet-topal-besiktas-a-mi-gidiyor-h624377.html" title="Mehmet Topal Beşiktaş&#039;a mı gidiyor ?" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/11/fb.jpg" alt="Mehmet Topal Beşiktaş&#039;a mı gidiyor ?"  />
      </div>
                  <div class="hs-item-title">Mehmet Topal Beşiktaş'a mı gidiyor...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="624375" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/fenerbahce-galatasaray-derbisinin-hakemi-duduk-asti-h624375.html" title="Fenerbahçe-Galatasaray derbisinin hakemi düdük astı !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/11/gs.jpg" alt="Fenerbahçe-Galatasaray derbisinin hakemi düdük astı !"  />
      </div>
                  <div class="hs-item-title">Fenerbahçe-Galatasaray derbisinin hakemi düdük astı...</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="38" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_970x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="4885258151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-624387">
  <article id="haber-624387" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;</h1>
                <p class="lead hs-head-font">Şizoid kişilik bozukluğu; içe dönük, duygusal açıdan paylaşıma kapalı, çevresindeki tüm kişilere mesafeli ve uzak olan bireylerde görülmektedir.Başkalarıyla iletişime geçmekten hoşlanmazlar.  Yalnız yaşamı tercih ederler.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-11-07 15:43:26">07 Kasım 2017 Salı 15:43</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haber24.com/images/haberler/2017/11/cool_degil_sizoid_kisilik_bozuklugu_h624387_ae3fa.jpg" alt="  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;" title="  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-624387"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(624387,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(624387,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(624387,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber624387-tt">
    
    <div data-hsm="banner" data-hsid="39" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_336x280 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="1931791753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<br />
&nbsp;Günümüzde bu tarz bir yaşam şekli olan kişilere rastlamak fazlasıyla mümkün. Fakat bunu toplum dilinde; <strong>''cool''</strong> kişi olarak nitelendiriyor. &nbsp;Aralarında görünmez dereceye yakın bir çizgi olan ''<strong>cool</strong>'' ve ''<strong>şizoid</strong>'' &nbsp;kavramlarını ayırt etmek zorlaşmıştır.&nbsp;</p>

<p>Yalnız yaşamı tercih eden, duygularını gizlemeyi seçen, eğlenmekten kaçınan, üzüntü ve sevinçlerini anlamakta güçlük çekilen şizoid kişilik bozukluğuna sahip bireylerin çevresinde&nbsp;en önemsediği kişiler, sadece birinci dereceden olan akrabalarıdır. Onların dışındaki hiç kimsenin sorularına dahi cevap verme eğiliminde bulunmazlar.&nbsp;</p>

<p>Bu rahatısızlık genç erişkinlik döneminde kendini göstermektedir. Bu kişiler insanlarla iletişime geçmeyecekleri hobiler edinirler. Bu hobilerle kendi meşguliyetlerini sağlamaya çalışırlar. Göz temasından kaçınmaktadırlar. Genel olarak evliliği tercih etmezler. Verdikleri cevaplar kısa ve nettir. Dışarıya yansıtmadıkları duygularını kendi içlerinde yoğun olarak yaşamaktadırlar. Hafızlarının iyi olduğu dikkatleri çekmektedir. Cinsel ilgileri yok denecek kadar azdır. Yakın ilişkilerin özgürlüğünü kısıtlayıcı olduğunu düşünürler. Kimseye karışmaz kimsenin sorumluluğunu almazlar.</p>

<p><strong>Nedenleri</strong></p>

<p>Şizoid kişilik bozukluğu daha çok iletişimi zayıf olan aile yapılarında çocukluğunu geçirmiş ve aslında yalnız olarak büyümüş kişilerde ortaya çıkmaktadır. Anne ve babanın ilişkisinin kopukluğu kişiyi bu rahatsızlığa sürükleyebilmektedir.&nbsp;</p>

<p><strong>Tedavisi</strong></p>

<p>Bu kişilik bozukluğu kadınlara oranla erkeklerde daha fazla görülebilmektedir. Bu rahatsızlığa sahip kişiler, rahatsızlığını asla kabul etmezler. Yalnızca güven duydukları zaman terapistle iletişime geçebilirler. Grup terapisine uygun olan kişilerdir. Grup terapisinde bireyin korkularına ve çekimser kaldığı konulara ulaşmak daha kolaydır. Bu şekilde çözümlenemeyen durumlar neticesinde psikiyatr tarafından ilaç ile desteklenmelidir.</p>

<p><strong>Psk ve Uzman Aile Danışmanı</strong></p>

<p><strong>Serap Ağalar</strong></p>
</div>
        <div data-hsm="banner" data-hsid="40" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-8h+1z-ea+db+jy"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="3701357352"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>07.11.2017 16:05</span></div>  </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.haber24.com/didem-soydan-instagram-i-salliyor-resimleri,45.html" title="Didem Soydan İnstagram&#039;ı sallıyor">
          <img src="https://www.haber24.com/images/album/thumbs/1_2.jpg" alt="Didem Soydan İnstagram&#039;ı sallıyor" />
          <b>Didem Soydan İnstagram&#039;ı sallıyor</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.haber24.com/kargo-ucagi-koye-dustu-32-olu-4-yarali-resimleri,35.html" title="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!">
          <img src="https://www.haber24.com/images/album/thumbs/122981484540802.jpg" alt="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!" />
          <b>Kargo uçağı köye düştü : 32 ölü, 4 yaralı!</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.haber24.com/saglik/cool-degil-sizoid-kisilik-bozuklugu-h624387.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp624387" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haber24.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(624387);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="624387" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="3f25c5a70aadc3ead7e4f7fbc9c77427c19eef10" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat: Suç teşkil edecek, içerik ve yorumlardan doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.haber24.com/saglik/cool-degil-sizoid-kisilik-bozuklugu-h624387.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">624387</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-624387 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/saglik/sevgi-azligi-pika-sendromuna-neden-oluyor-h624380.html"  title="Sevgi Azlığı Pika Sendromuna Neden Oluyor!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/11/sevgi_azligi_pika_sendromuna_neden_oluyor_h624380_57998.jpg" alt="Sevgi Azlığı Pika Sendromuna Neden Oluyor!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sevgi Azlığı Pika Sendromuna Neden Oluyor!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/saglik/cocugunuz-yemek-yemiyor-mu-h624373.html"  title="Çocuğunuz Yemek Yemiyor mu?">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/11/cocugunuz_yemek_yemiyor_mu_h624373_662c4.jpg" alt="Çocuğunuz Yemek Yemiyor mu?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çocuğunuz Yemek Yemiyor mu?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/saglik/kiskancligin-patolojik-hali-othello-sendromu-h624351.html"  title="Kıskançlığın Patolojik Hali: Othello Sendromu">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/11/kiskancligin_patolojik_hali_othello_sendromu_h624351_85b9d.jpg" alt="Kıskançlığın Patolojik Hali: Othello Sendromu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kıskançlığın Patolojik Hali: Othello Sendromu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/saglik/genc-doktorlarin-intihari-bakanligi-harekete-gecirdi-h624290.html"  title="Genç doktorların intiharı Bakanlığı harekete geçirdi !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/11/genc_doktorlarin_intihari_bakanligi_harekete_gecirdi_h624290_616fa.jpg" alt="Genç doktorların intiharı Bakanlığı harekete geçirdi !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Genç doktorların intiharı Bakanlığı harekete geçirdi !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/saglik/beden-dismorfik-bozukluk-bdb-nedir-belirtileri-nelerdir-h624278.html"  title="Beden Dismorfik Bozukluk (BDB) Nedir? Belirtileri Nelerdir?">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/11/beden_dismorfik_bozukluk_bdb_nedir_belirtileri_nelerdir_h624278_afab0.jpg" alt="Beden Dismorfik Bozukluk (BDB) Nedir? Belirtileri Nelerdir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beden Dismorfik Bozukluk (BDB) Nedir? Belirtileri Nelerdir?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/saglik/disleksi-okuma-guclugu-ve-zorlugu-ile-nasil-basa-cikilir-h624273.html"  title="Disleksi  (Okuma Güçlüğü ve Zorluğu) İle Nasıl Başa Çıkılır?">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/11/disleksi_okuma_guclugu_ve_zorlugu_ile_nasil_basa_cikilir_h624273_09961.jpg" alt="Disleksi  (Okuma Güçlüğü ve Zorluğu) İle Nasıl Başa Çıkılır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Disleksi  (Okuma Güçlüğü ve Zorluğu) İle Nasıl Başa Çıkılır?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/saglik/bir-depresyon-baslangici-olarak-mani-h624228.html"  title="Bir Depresyon Başlangıcı Olarak Mani">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/bir_depresyon_baslangici_olarak_mani_h624228_2d910.jpg" alt="Bir Depresyon Başlangıcı Olarak Mani" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bir Depresyon Başlangıcı Olarak Mani</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/saglik/kleptomani-calma-hastaligi-kadinlarda-daha-fazla-goruluyor-h624199.html"  title="Kleptomani (Çalma Hastalığı) Kadınlarda Daha Fazla Görülüyor!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/kleptomani_calma_hastaligi_kadinlarda_daha_fazla_gorulyor_h624199_36b67.jpg" alt="Kleptomani (Çalma Hastalığı) Kadınlarda Daha Fazla Görülüyor!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kleptomani (Çalma Hastalığı) Kadınlarda Daha Fazla Görülüyor!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/saglik/simetri-hastaligi-belirtileri-ve-tedavisi-h624192.html"  title="Simetri Hastalığı Belirtileri ve Tedavisi">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/simetri_hastaligi_belirtileri_ve_tedavisi_h624192_c0dd2.jpg" alt="Simetri Hastalığı Belirtileri ve Tedavisi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Simetri Hastalığı Belirtileri ve Tedavisi</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.haber24.com/gundem/pkk-ait-siginaklarda-kurtce-incil-bulundu-h624388.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haber24.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="624388" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-07 16:00:44"> 2017-11-07 16:00:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/pkk-ait-siginaklarda-kurtce-incil-bulundu-h624388.html" title="PKK ait sığınaklarda &#039;Kürtçe İncil&#039; bulundu !" >PKK ait sığınaklarda &#039;Kürtçe İncil&#039; bulundu !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624305" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-11-02 14:03:11"> 2017-11-02 14:03:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/besiktas-tan-sakatlik-aciklamasi-h624305.html" title="Beşiktaş&#039;tan &#039;SAKATLIK&#039; açıklaması !" >Beşiktaş&#039;tan &#039;SAKATLIK&#039; açıklaması !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624293" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-11-02 10:43:04"> 2017-11-02 10:43:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/besiktas-1-1-monaco-mac-ozeti-besiktas-gruptan-cikti-mi-h624293.html" title="Beşiktaş 1-1 Monaco maç özeti Beşiktaş gruptan çıktı mı ?" >Beşiktaş 1-1 Monaco maç özeti Beşiktaş gruptan çıktı mı ?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624288" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/ozel-haber" class="kategori" style="background-color:#3498db">ÖZEL HABER</a> <span class="tarih-once" data-date="2017-11-01 21:30:05"> 2017-11-01 21:30:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/ozel-haber/cem-korkmaz-neden-intihar-etti-sebebi-ne-h624288.html" title="Cem Korkmaz neden intihar etti? Sebebi ne" >Cem Korkmaz neden intihar etti? Sebebi ne</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624287" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/ozel-haber" class="kategori" style="background-color:#f1c40f">ÖZEL HABER</a> <span class="tarih-once" data-date="2017-11-01 21:15:52"> 2017-11-01 21:15:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/ozel-haber/son-dakika-cem-korkmaz-intihar-ederek-oldu-hayatini-kaybetti-h624287.html" title="Son Dakika Cem Korkmaz intihar ederek öldü hayatını kaybetti" >Son Dakika Cem Korkmaz intihar ederek öldü hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624272" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-11-01 13:25:24"> 2017-11-01 13:25:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/ali-turan-dan-hakkinda-cikan-escinsel-haberlerine-h624272.html" title="Ali Turan&#039;dan hakkında çıkan &#039;eşcinsel&#039; haberlerine sert yanıt !" >Ali Turan&#039;dan hakkında çıkan &#039;eşcinsel&#039; haberlerine sert yanıt !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624268" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-01 12:03:03"> 2017-11-01 12:03:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/aksaray-da-korkunc-kaza-cok-sayida-yarali-var-h624268.html" title="Aksaray&#039;da korkunç kaza : Çok sayıda yaralı var" >Aksaray&#039;da korkunç kaza : Çok sayıda yaralı var</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Haber24TR" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/Haber24TR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/Haber24comtr" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">16.4B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/Haber24comtr" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+Haber24official" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+Haber24official" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.haber24.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="152" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Halit Ziya Alptekin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/halit_ziya_alptekin.jpg" alt="Halit Ziya Alptekin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Görele /Ünlüce" >Halit Ziya Alptekin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/gorele-unluce-makale,152.html" title="Görele /Ünlüce" >Görele /Ünlüce</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="151" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="Veysel Çelik" ><img src="https://www.haber24.com/images/yazarlar/thumbs/gffggff.jpg" alt="Veysel Çelik"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="PİYONİST SİYASET" >Veysel Çelik</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/piyonist-siyaset-makale,151.html" title="PİYONİST SİYASET" >PİYONİST SİYASET</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="150" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Eda Şen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ds.jpg" alt="Eda Şen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Kabuğunu Kır ve Özüne Ulaş!" >Eda Şen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/kabugunu-kir-ve-ozune-ulas-makale,150.html" title="Kabuğunu Kır ve Özüne Ulaş!" >Kabuğunu Kır ve Özüne Ulaş!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="149" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Ziya Sözen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/dsf.jpg" alt="Ziya Sözen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="KÂR ORTAKLARI!" >Ziya Sözen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/kr-ortaklari-makale,149.html" title="KÂR ORTAKLARI!" >KÂR ORTAKLARI!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="143" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/38/hasan-koseler" title="Hasan Köseler" ><img src="https://www.haber24.com/images/yazarlar/thumbs/15cd3af4-3242-4189-8701-aa055cb754e3.jpg" alt="Hasan Köseler"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/38/hasan-koseler" title="FETÖ&#039;nün değil, Devletin Valisi!" >Hasan Köseler</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/feto-nun-degil-devletin-valisi-makale,143.html" title="FETÖ&#039;nün değil, Devletin Valisi!" >FETÖ&#039;nün değil, Devletin Valisi!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="142" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Ferit Durbin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ressss.jpg" alt="Ferit Durbin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Ferit Durbin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/haksiz-yere-tutuklamada-tazminat-hakki-makale,142.html" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Haksız Yere Tutuklamada Tazminat Hakkı!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="138" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Adil Yıldız" ><img src="https://www.haber24.com/images/yazarlar/thumbs/DSDS.png" alt="Adil Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Kocaman bir umut doğdu Akdeniz akşamında" >Adil Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/kocaman-bir-umut-dogdu-akdeniz-aksaminda-makale,138.html" title="Kocaman bir umut doğdu Akdeniz akşamında" >Kocaman bir umut doğdu Akdeniz akşamında</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="137" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/41/zehra-binici-tekin" title="Zehra Binici Tekin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ZEHRA_BINICI.jpg" alt="Zehra Binici Tekin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/41/zehra-binici-tekin" title="Gerçek Hayatın Minyatürü &#039;Okul&#039; Çocuğum Okula Başlıyor" >Zehra Binici Tekin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/gercek-hayatin-minyaturu-okul-cocugum-okula-basliyor-makale,137.html" title="Gerçek Hayatın Minyatürü &#039;Okul&#039; Çocuğum Okula Başlıyor" >Gerçek Hayatın Minyatürü &#039;Okul&#039; Çocuğum Okula Başlıyor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="121" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Fehmi Demirbağ" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fehmi-demirbag1.png" alt="Fehmi Demirbağ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Satılık Böbrek ve Mehmet Görmez" >Fehmi Demirbağ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/satilik-bobrek-ve-mehmet-gormez-makale,121.html" title="Satılık Böbrek ve Mehmet Görmez" >Satılık Böbrek ve Mehmet Görmez</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="105" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="Leyla Öztürk" ><img src="https://www.haber24.com/images/yazarlar/thumbs/IMG-20170414-WA0008.jpg" alt="Leyla Öztürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="İkinci kez aşık olabilir miyiz?" >Leyla Öztürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/ikinci-kez-asik-olabilir-miyiz-makale,105.html" title="İkinci kez aşık olabilir miyiz?" >İkinci kez aşık olabilir miyiz?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="67" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/14/adnan-simsek" title="Adnan Şimşek" ><img src="https://www.haber24.com/images/yazarlar/thumbs/56.jpg" alt="Adnan Şimşek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/14/adnan-simsek" title="Evet ve Hayır Üzerinden Ayrışma Psikolojisi" >Adnan Şimşek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/evet-ve-hayir-uzerinden-ayrisma-psikolojisi-makale,67.html" title="Evet ve Hayır Üzerinden Ayrışma Psikolojisi" >Evet ve Hayır Üzerinden Ayrışma Psikolojisi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="58" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Gökçe Yılmaz" ><img src="https://www.haber24.com/images/yazarlar/thumbs/yy_g.jpg" alt="Gökçe Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Sor bakalım neler öğrendik?" >Gökçe Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/sor-bakalim-neler-ogrendik-makale,58.html" title="Sor bakalım neler öğrendik?" >Sor bakalım neler öğrendik?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="624288"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/ozel-haber/" class="kategori" style="background-color:#3498db">ÖZEL HABER</a> <span class="tarih-once" data-date="2017-11-01 21:30:05"> 2017-11-01 21:30:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/ozel-haber/cem-korkmaz-neden-intihar-etti-sebebi-ne-h624288.html" title="Cem Korkmaz neden intihar etti? Sebebi ne" >Cem Korkmaz neden intihar etti? Sebebi ne</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624287"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/ozel-haber/" class="kategori" style="background-color:#3498db">ÖZEL HABER</a> <span class="tarih-once" data-date="2017-11-01 21:15:52"> 2017-11-01 21:15:52</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/ozel-haber/son-dakika-cem-korkmaz-intihar-ederek-oldu-hayatini-kaybetti-h624287.html" title="Son Dakika Cem Korkmaz intihar ederek öldü hayatını kaybetti" >Son Dakika Cem Korkmaz intihar ederek öldü hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624247"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/yasam/" class="kategori" style="background-color:#1abc9c">YAŞAM</a> <span class="tarih-once" data-date="2017-10-31 11:17:19"> 2017-10-31 11:17:19</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/yasam/mukemmelliyet-gerekli-mi-h624247.html" title="Mükemmelliyet Gerekli Mİ?" >Mükemmelliyet Gerekli Mİ?</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="624366" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-07 09:12:18"> 2017-11-07 09:12:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/erzurum-da-kar-hayati-durdurdu-h624366.html" title="Erzurum&#039;da kar hayatı durdurdu !" >Erzurum&#039;da kar hayatı durdurdu !</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="624369" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-07 10:03:56"> 2017-11-07 10:03:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/selin-sekerci-sosyal-medyada-emine-erdogan-dan-ozur-diledi-h624369.html" title="Selin Şekerci sosyal medyada Emine Erdoğan&#039;dan özür diledi !" >Selin Şekerci sosyal medyada Emine Erdoğan&#039;dan özür diledi !</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="624383" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-07 13:43:17"> 2017-11-07 13:43:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/tek-tas-yuzuk-vaadiyle-sapiklik-h624383.html" title="Tek Taş Yüzük Vaadiyle Sapıklık!" >Tek Taş Yüzük Vaadiyle Sapıklık!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="624372" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-07 10:38:41"> 2017-11-07 10:38:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/lise-de-korkunc-patlama-olu-ve-yaralilar-var-h624372.html" title="Lise&#039;de korkunç patlama : Ölü ve yaralılar var !" >Lise&#039;de korkunç patlama : Ölü ve yaralılar var !</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="624374" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-07 10:41:31"> 2017-11-07 10:41:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/benzine-yeni-zam-yolda-h624374.html" title="Benzine Yeni Zam Yolda!" >Benzine Yeni Zam Yolda!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haber24.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Bu Sene Şampiyon Kim Olur?<div class="hs-poll-date tarih-once" data-date="2017-09-08 13:59:00">2017-09-08 13:59:00</div><div class="clearfix"></div><a href="https://www.haber24.com/bu-sene-sampiyon-kim-olur-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haber24.com/images/anketler/3/thumbs/bu-sene-sampiyon-kim-olur_3.jpg" alt="Bu Sene Şampiyon Kim Olur?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Medipol Başakşehir</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec12" value="12">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haber24.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Hem annelik hem babalık zor iş"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:53</div>
          <div>07:34</div>
          <div>12:58</div>
          <div>15:41</div>
          <div>18:03</div>
          <div>19:32</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" >Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/kullanim-sozlesmesi-s6.html" title="Kullanım Sözleşmesi" >Kullanım Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/veri-politikasi-s5.html" title="Veri Politikası" >Veri Politikası</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.haber24.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" selected>07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.haber24.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.haber24.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.haber24.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="https://www.haber24.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haber24.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haber24.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haber24.com/siyaset/">SİYASET</a></li><li><a href="https://www.haber24.com/spor/">SPOR</a></li><li><a href="https://www.haber24.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haber24.com/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="https://www.haber24.com/dunya/">DÜNYA</a></li><li><a href="https://www.haber24.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haber24.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.haber24.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.haber24.com/yasam/">YAŞAM</a></li></ul><ul><li><a href="https://www.haber24.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haber24.com/otomobil/">OTOMOBİL</a></li><li><a href="https://www.haber24.com/dis-haberler/">Dış Haberler</a></li><li><a href="https://www.haber24.com/guvenlik/">Güvenlik</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haber24.com/" class="logo"><img src="https://www.haber24.com/images/banner/haber24_d_alt2.png" alt="  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Haber24.com</div>
        <div>
          <p>Premier Kampüs Ofis Gürsel Mahallesi İmrahor Caddesi No: 29
A Blok Kat: 5 Ofis No: 192 Kağıthane / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 0850 304 43 44 GSM: 0532 157 36 45</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haber24.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haber24.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haber24.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="3f25c5a70aadc3ead7e4f7fbc9c77427c19eef10" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haber24.com/haberleri/%C4%B0stanbul+Cumhuriyet+Ba%C5%9Fsavc%C4%B1l%C4%B1%C4%9F%C4%B1" class="hs-item" title="İstanbul Cumhuriyet Başsavcılığı"><i class="fa fa-angle-right" aria-hidden="true"></i> İstanbul Cumhuriyet Başsavcılığı</a>
		  		  <a href="https://www.haber24.com/haberleri/Ak%C3%A7akoca" class="hs-item" title="Akçakoca"><i class="fa fa-angle-right" aria-hidden="true"></i> Akçakoca</a>
		  		  <a href="https://www.haber24.com/haberleri/mersin" class="hs-item" title="mersin"><i class="fa fa-angle-right" aria-hidden="true"></i> mersin</a>
		  		  <a href="https://www.haber24.com/haberleri/Beg%C3%BCm+Y%C3%BCcetan" class="hs-item" title="Begüm Yücetan"><i class="fa fa-angle-right" aria-hidden="true"></i> Begüm Yücetan</a>
		  		  <a href="https://www.haber24.com/haberleri/nikos" class="hs-item" title="nikos"><i class="fa fa-angle-right" aria-hidden="true"></i> nikos</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Hem annelik hem babalık zor iş</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haber24.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haber24.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haber24.com%2Fsaglik%2Fcool-degil-sizoid-kisilik-bozuklugu-h624387.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haber24.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haber24.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber24.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/banner/logo.png",
        "width": 318,
        "height": 70    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 0850 304 43 44 GSM: 0532 157 36 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber24.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber24.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haber24.com/saglik/cool-degil-sizoid-kisilik-bozuklugu-h624387.html"
    },
    "headline": "  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;",
    "name": "  &#039;Cool&#039; Değil, &#039;Şizoid Kişilik Bozukluğu&#039;",
    "articleBody": "&amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp;&amp;nbsp;&amp;nbsp;Günümüzde bu tarz bir yaşam şekli olan kişilere rastlamak fazlasıyla mümkün. Fakat bunu toplum dilinde; &#039;&#039;cool&#039;&#039; kişi olarak nitelendiriyor. &amp;nbsp;Aralarında görünmez dereceye yakın bir çizgi olan &#039;&#039;cool&#039;&#039; ve &#039;&#039;şizoid&#039;&#039; &amp;nbsp;kavramlarını ayırt etmek zorlaşmıştır.&amp;nbsp;Yalnız yaşamı tercih eden, duygularını gizlemeyi seçen, eğlenmekten kaçınan, üzüntü ve sevinçlerini anlamakta güçlük çekilen şizoid kişilik bozukluğuna sahip bireylerin çevresinde&amp;nbsp;en önemsediği kişiler, sadece birinci dereceden olan akrabalarıdır. Onların dışındaki hiç kimsenin sorularına dahi cevap verme eğiliminde bulunmazlar.&amp;nbsp;Bu rahatısızlık genç erişkinlik döneminde kendini göstermektedir. Bu kişiler insanlarla iletişime geçmeyecekleri hobiler edinirler. Bu hobilerle kendi meşguliyetlerini sağlamaya çalışırlar. Göz temasından kaçınmaktadırlar. Genel olarak evliliği tercih etmezler. Verdikleri cevaplar kısa ve nettir. Dışarıya yansıtmadıkları duygularını kendi içlerinde yoğun olarak yaşamaktadırlar. Hafızlarının iyi olduğu dikkatleri çekmektedir. Cinsel ilgileri yok denecek kadar azdır. Yakın ilişkilerin özgürlüğünü kısıtlayıcı olduğunu düşünürler. Kimseye karışmaz kimsenin sorumluluğunu almazlar.NedenleriŞizoid kişilik bozukluğu daha çok iletişimi zayıf olan aile yapılarında çocukluğunu geçirmiş ve aslında yalnız olarak büyümüş kişilerde ortaya çıkmaktadır. Anne ve babanın ilişkisinin kopukluğu kişiyi bu rahatsızlığa sürükleyebilmektedir.&amp;nbsp;TedavisiBu kişilik bozukluğu kadınlara oranla erkeklerde daha fazla görülebilmektedir. Bu rahatsızlığa sahip kişiler, rahatsızlığını asla kabul etmezler. Yalnızca güven duydukları zaman terapistle iletişime geçebilirler. Grup terapisine uygun olan kişilerdir. Grup terapisinde bireyin korkularına ve çekimser kaldığı konulara ulaşmak daha kolaydır. Bu şekilde çözümlenemeyen durumlar neticesinde psikiyatr tarafından ilaç ile desteklenmelidir.Psk ve Uzman Aile DanışmanıSerap Ağalar",
    "articleSection": "Health",
    "description": "Şizoid kişilik bozukluğu; içe dönük duygusal açıdan paylaşıma kapalı çevresindeki tüm kişilere mesafeli ve uzak olan bireylerde görülmektedir.Başkalarıyla",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/haberler/2017/11/cool_degil_sizoid_kisilik_bozuklugu_h624387_ae3fa.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-11-07T15:43:26+03:00",
    "dateModified": "2017-11-07T16:05:13+03:00",
    "genre": "news",
    "wordCount": 413,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "HABER24"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "HABER24",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haber24.com/images/banner/logo.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.haber24.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haber24.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#000000');
</script>


<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/login.js"></script>


<script src="https://www.haber24.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haber24.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "Haber24comtr", hashtags: "Haber24.com" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('624387', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
