<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//t.me"><link rel="dns-prefetch" href="//www.aljazeera.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="0wNMkHuoT6dFpQNDAwkfykHchnsrkVD9Lj2bceuh"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı</title><meta name="description" content="Mariupol belediye meclisi, şehrin Rus güçleri tarafından kuşatılsından bu yana 2 binden fazla kişinin öldürüldüğünü açıkladı."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/rusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı"><meta property="og:description" content="Mariupol belediye meclisi, şehrin Rus güçleri tarafından kuşatılsından bu yana 2 binden fazla kişinin öldürüldüğünü açıkladı."><meta property="og:url" content="https://www.haber24.com/rusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-09t194320z-772811410-rc25zs91pihh-rtrmadp-3-ukrainre-crisis-mariupol-1280x720.webp"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı"><meta name="twitter:description" content="Mariupol belediye meclisi, şehrin Rus güçleri tarafından kuşatılsından bu yana 2 binden fazla kişinin öldürüldüğünü açıkladı."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-09t194320z-772811410-rc25zs91pihh-rtrmadp-3-ukrainre-crisis-mariupol-1280x720.webp"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/rusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/guncel","name":"G\u00fcncel"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/rusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor","name":"ICRC, Mariupol'u 'En K\u00f6t\u00fc Senaryoyla' Kar\u015f\u0131 Kar\u015f\u0131ya Oldu\u011fu Konusunda Uyard\u0131"}}]}</script><script type="application/ld+json">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</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Mariupol belediye meclisi, şehrin Rus güçleri tarafından kuşatılsından bu yana 2 binden fazla kişinin öldürüldüğünü açıkladı.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/guncel" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Güncel</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 14.03.2022 - 21:49
 <i class="far fa-edit fa-fx text-info pl-2"></i> 14.03.2022 - 21:54

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Aslı Kılıç
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-09t194320z-772811410-rc25zs91pihh-rtrmadp-3-ukrainre-crisis-mariupol-1280x720.webp" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-09t194320z-772811410-rc25zs91pihh-rtrmadp-3-ukrainre-crisis-mariupol-1280x720.webp" alt="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=7263&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Frusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-facebook-f"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=7263&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Frusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor&amp;text=ICRC%2C%20Mariupol%27u%20%27En%20K%C3%B6t%C3%BC%20Senaryoyla%27%20Kar%C5%9F%C4%B1%20Kar%C5%9F%C4%B1ya%20Oldu%C4%9Fu%20Konusunda%20Uyard%C4%B1" class="btn btn-info" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-twitter"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=7263&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin&amp;url=https%3A%2F%2Fwww.haber24.com%2Frusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-linkedin"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=7263&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest&amp;url=https%3A%2F%2Fwww.haber24.com%2Frusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor" class="btn btn-danger" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-pinterest"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=7263&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Frusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor" class="btn btn-success" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-whatsapp fa-lg"></i></a>


 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" rel="noreferrer nofollow noopener external" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(7263)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(7263)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="7263" data-url="https://www.haber24.com/member/meta" data-title="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="7263">
 <p _msthash="667433" _msttexthash="115279177">Rusya'nın Ukrayna'da savaşını başlatmasından bu yana Mariupol kentinde 2 binden fazla kişinin hayatını kaybettiği belirtilen açıklamada, Uluslararası Kızılhaç Komitesi'nin (ICRC) kuşatma altındaki liman kenti sakinlerinin, savaşan tarafların acil güvenliklerini ve insani yardıma erişimlerini sağlamak için bir anlaşmaya varmadıkları sürece "en kötü senaryo" ile karşı karşıya olduğu uyarısında bulunduğu belirtildi.</p>
<p _msthash="667550" _msttexthash="61758918">Mariupol yerel konseyi Pazar günü resmi Telegram hesabından yaptığı açıklamada, "Bugüne kadar 2.187 Mariupol sakini Rusya'nın saldırılarından öldü."<span style="color:#000000;">&nbsp;</span><a _istranslated="1" href="https://t.me/mariupolrada/8847" target="_blank"><span style="color:#000000;">dedi</span></a><span style="color:#000000;">.</span> Ukrayna'daki savaşın başladığı 24 Şubat'tan bu yana, Rus güçlerinin son 24 saat içinde 22'si de dahil olmak üzere şehre yaklaşık 100 bomba attığını da ekledi.</p>
<p _msthash="667667" _msttexthash="52502216">Ukraynalı yetkililer, Rus askerlerinin 2 Mart'ta etrafını sardığı günden bu yana kentin amansız bombardımanlara maruz kaldığını açıkladı. O zamandan beri, Mariupol'da kalan yaklaşık 400.000 kişi su, yiyecek ve ilaca erişememiş durumda. Isı, telefon hizmetleri ve birçok alanda elektrik kesildi.</p>
<p _msthash="667784" _msttexthash="41236494">"Durum felaket; günlerdir felaketti," diyor ICRC'den Jason Straziuso El Cezire'ye. "Ekibimiz bile derelerden su topluyor ... ama herkes bunu nasıl yapıyor ... özellikle yaşlıysanız?" diye sordu. Straziuso, ekip üyelerinin günde bir öğün yemek yediğini söyledi.</p>
<p _msthash="667901" _msttexthash="10340590" data-inc="1">Pazar günü ilerleyen saatlerde yaptığı açıklamada ICRC, kentte mahsur kalanlar için zamanın "tükendiğı" konusunda uyardı.</p>
<p _msthash="668018" _msttexthash="9444630">"Taraflar arasında mümkün olan en kısa sürede anlaşma sağlanamazsa, tarih Mariupol'da şu anda olanlara dehşetle bakacak."</p>
<p _msthash="668135" _msttexthash="11937614">ICRC başkanı Peter Maurer, çatışmalarda yer alan tüm taraflara "insani zorunlulukları ön sıraya yerleştirme" çağrısında bulundu.</p>
<p _msthash="668252" _msttexthash="27100099">ICRC, ayrılmak isteyen sivillerin güvenliğe ulaşabilmesi ve hayat kurtaran yardımların kalanlara ulaşabilmesi için gecikmeden "somut, kesin, eyleme uygulanabilir bir anlaşmaya" ihtiyaç duyulduğunu belirtti.</p>
<p _msthash="668369" _msttexthash="88641449" data-inc="2">Moskova, Ukrayna'daki saldırısını sürekli olarak haklı bularak askeri hedeflere saldıran "özel bir askeri operasyon" yürüttüğünü söyledi. Ancak geçen hafta Kiev,&nbsp;<a _istranslated="1" href="https://www.aljazeera.com/news/2022/3/9/ukraine-accuses-russia-of-bombing-childrens-hospital-in-mariupol"><span style="color:#000000;">Rusya'yı bir çocuk hastanesini</span></a>&nbsp;ve doğumhaneyi bombalamak ve üç kişiyi öldürmekle suçlarken, Mariupol'un yerel makamları Perşembe günü kentin yerleşim bölgelerinin "<a _istranslated="1" href="https://www.aljazeera.com/news/2022/3/11/hell-in-ukraines-mariupol-as-russians-attack-every-30-mins"><span style="color:#000000;">her 30 dakikada</span></a>&nbsp;bir" bombalandığını bildirdiler.</p>
<p _msthash="703560" _msttexthash="17440631">Liman kentinin ele geçirilmesi, doğudaki Rusya destekli toprakları güneydeki Rusya'nın ilhak ettiği Kırım'a bağlayacağı için Moskova için stratejik öneme sahip.</p>
<p _msthash="703690" _msttexthash="26014625">Sivillerin şehirden kaçmasına izin vermek ve insani yardımların girmesine izin vermek için tahliye koridorları kurma girişimleri, daha önce kararlaştırılan ateşkeslerin çökmesiyle suya düştü.</p>
<p _msthash="703820" _msttexthash="22184370">Ukraynalı yetkililer Rusya'yı Mariupol'e doğru giden yardım konvoylarına kasıtlı olarak ateş açmakla suçladılar. Rusya, ateşkes anlaşmalarını sabote ettiği için Kiev'i suçladı.</p>
<p _msthash="703950" _msttexthash="22172202" data-inc="3">Pazar günü, Ukrayna Cumhurbaşkanı Volodymyr Zelenskyy'nin insani yardım içeren bir konvoyun Mariupol'den iki saat uzakta olduğunu söylemesi üzerine başka bir girişim daha gerçekleşti.</p>
<p _msthash="704080" _msttexthash="22421139">"Bu yardım, yiyecek, su ve ilaca eşlik eden Ortodoks rahipleri bile engelleyen işgalcilere karşı her şeyi yapıyoruz. Ukrayna'nın vatandaşlarına gönderdiği en gerekli 100 ton şey var." dedi.</p>
<p _msthash="704210" _msttexthash="12276810">Cumhurbaşkanı ayrıca, bir günde diğer şehirlerden yaklaşık 125 bin sivilin güvenli geçiş koridorlarından tahliye edildiğini söyledi.</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/konyada-ofkeli-komsu-baba-ile-oglunu-oldurdu" title="Konya&#039;da Öfkeli Komşu Baba ile Oğlunu Öldürdü" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/3373898-810x458-250x150.jpg" alt="Konya&#039;da Öfkeli Komşu Baba ile Oğlunu Öldürdü" height="75" >
 <div class="media-body align-self-center">
 <h4>Konya&#039;da Öfkeli Komşu Baba ile Oğlunu Öldürdü</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p _msthash="704340" _msttexthash="31078151">Ukraynalı müzakere heyeti üyesi Mikhail Podolyak Pazar günü yaptığı açıklamada, çöken ateşkesler ve ticaret suçlamaları üzerine, ekibinin Rus mevkidaşlarıyla görüşmelerde bazı ilerlemeler kaydedildiğini söyledi.</p>
<p _msthash="704470" _msttexthash="8686873" data-inc="4">Twitter'dan yaptığı açıklamada, Rusya'nın "ültimatomlar koymuyor, önerilerimizi dikkatle dinlediğini" söyledi.</p>
<p _msthash="667706" _msttexthash="8131656" data-inc="1"></p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/ukraynali-anne-kaosu-anlatiyor" title="Ukraynalı Anne Kaosu Anlatıyor">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/indir-77-250x150.jpg" alt="Ukraynalı Anne Kaosu Anlatıyor">
 <h6>Ukraynalı Anne Kaosu Anlatıyor</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/rus-gucleri-ilerlerken-olumcul-saldiri-kiev-binasini-vurdu" title="Rus Güçleri İlerlerken Ölümcül Saldırı Kiev Binasını Vurdu">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/000-32648fh-250x150.webp" alt="Rus Güçleri İlerlerken Ölümcül Saldırı Kiev Binasını Vurdu">
 <h6>Rus Güçleri İlerlerken Ölümcül Saldırı Kiev Binasını Vurdu</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/ukrayna-saldirisi-sonrasi-donetskte-en-az-16-kisi-oldu" title="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-05t155257z-2015739170-rc2ews9yxzxn-rtrmadp-3-ukraine-crisis-east-250x150.webp" alt="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü">
 <h6>Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/ukrayna-saldirisi-sonrasi-donetskte-en-az-16-kisi-oldu-1" title="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-05t155257z-2015739170-rc2ews9yxzxn-rtrmadp-3-ukraine-crisis-east-250x150.webp" alt="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü">
 <h6>Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/abdli-yetkili-rusyanin-cinden-askeri-yardim-istedigini-soyledi" title="ABD&#039;li Yetkili, Rusya&#039;nın Çin&#039;den Askeri Yardım İstediğini Söyledi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2018-06-08t102311z-1973253956-rc1f4359b860-rtrmadp-3-china-russia-1-250x150.webp" alt="ABD&#039;li Yetkili, Rusya&#039;nın Çin&#039;den Askeri Yardım İstediğini Söyledi">
 <h6>ABD&#039;li Yetkili, Rusya&#039;nın Çin&#039;den Askeri Yardım İstediğini Söyledi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/mariupol-dogumhane-bombalamasi-hamile-kadin-bebek-oldu" title="Mariupol Doğumhane Bombalaması: Hamile Kadın, Bebek Öldü">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/ap22072512079085-250x150.webp" alt="Mariupol Doğumhane Bombalaması: Hamile Kadın, Bebek Öldü">
 <h6>Mariupol Doğumhane Bombalaması: Hamile Kadın, Bebek Öldü</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/rusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor" title="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı">
 <img alt="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-09t194320z-772811410-rc25zs91pihh-rtrmadp-3-ukrainre-crisis-mariupol-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/rusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor" title="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı"><span class="text-danger">21:49 - </span> ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/flas-gelisme-ptt-devlet-destekli-10000-tl-nakit-oduyor" title="Flaş Gelişme: PTT, Devlet Destekli 10.000 TL Nakit Ödüyor">
 <img alt="Flaş Gelişme: PTT, Devlet Destekli 10.000 TL Nakit Ödüyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/flas-gelisme-ptt-devlet-destekli-10000-tl-nakit-oduyor-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/flas-gelisme-ptt-devlet-destekli-10000-tl-nakit-oduyor" title="Flaş Gelişme: PTT, Devlet Destekli 10.000 TL Nakit Ödüyor"><span class="text-danger">20:45 - </span> Flaş Gelişme: PTT, Devlet Destekli 10.000 TL Nakit Ödüyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/tc-kimlik-numaranizin-son-hanesini-kontrol-edin-0-2-4-6-8-oranlar-15000-tl-alacak-basvurular-nasil-yapilacak" title="T.C. Kimlik Numaranızın Son Hanesini Kontrol Edin: 0, 2, 4, 6, 8 Oranlar 15.000 TL Alacak! Başvurular Nasıl Yapılacak?">
 <img alt="T.C. Kimlik Numaranızın Son Hanesini Kontrol Edin: 0, 2, 4, 6, 8 Oranlar 15.000 TL Alacak! Başvurular Nasıl Yapılacak?" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/tc-kimlik-numaranizin-son-hanesini-kontrol-edin-0-2-4-6-8-oranlar-15000-tl-alacak-basvurular-nas-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/tc-kimlik-numaranizin-son-hanesini-kontrol-edin-0-2-4-6-8-oranlar-15000-tl-alacak-basvurular-nasil-yapilacak" title="T.C. Kimlik Numaranızın Son Hanesini Kontrol Edin: 0, 2, 4, 6, 8 Oranlar 15.000 TL Alacak! Başvurular Nasıl Yapılacak?"><span class="text-danger">20:43 - </span> T.C. Kimlik Numaranızın Son Hanesini Kontrol Edin: 0, 2, 4, 6, 8 Oranlar 15.000 TL Alacak! Başvurular Nasıl Yapılacak?</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ukraynali-anne-kaosu-anlatiyor" title="Ukraynalı Anne Kaosu Anlatıyor">
 <img alt="Ukraynalı Anne Kaosu Anlatıyor" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/indir-77-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ukraynali-anne-kaosu-anlatiyor" title="Ukraynalı Anne Kaosu Anlatıyor"><span class="text-danger">18:10 - </span> Ukraynalı Anne Kaosu Anlatıyor</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/rus-gucleri-ilerlerken-olumcul-saldiri-kiev-binasini-vurdu" title="Rus Güçleri İlerlerken Ölümcül Saldırı Kiev Binasını Vurdu">
 <img alt="Rus Güçleri İlerlerken Ölümcül Saldırı Kiev Binasını Vurdu" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/000-32648fh-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/rus-gucleri-ilerlerken-olumcul-saldiri-kiev-binasini-vurdu" title="Rus Güçleri İlerlerken Ölümcül Saldırı Kiev Binasını Vurdu"><span class="text-danger">18:07 - </span> Rus Güçleri İlerlerken Ölümcül Saldırı Kiev Binasını Vurdu</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ukrayna-saldirisi-sonrasi-donetskte-en-az-16-kisi-oldu-1" title="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü">
 <img alt="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-05t155257z-2015739170-rc2ews9yxzxn-rtrmadp-3-ukraine-crisis-east-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ukrayna-saldirisi-sonrasi-donetskte-en-az-16-kisi-oldu-1" title="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü"><span class="text-danger">18:00 - </span> Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/ukrayna-saldirisi-sonrasi-donetskte-en-az-16-kisi-oldu" title="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü">
 <img alt="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-05t155257z-2015739170-rc2ews9yxzxn-rtrmadp-3-ukraine-crisis-east-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/ukrayna-saldirisi-sonrasi-donetskte-en-az-16-kisi-oldu" title="Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü"><span class="text-danger">18:00 - </span> Ukrayna Saldırısı Sonrası Donetsk&#039;te En Az 16 Kişi Öldü</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/abdli-yetkili-rusyanin-cinden-askeri-yardim-istedigini-soyledi" title="ABD&#039;li Yetkili, Rusya&#039;nın Çin&#039;den Askeri Yardım İstediğini Söyledi">
 <img alt="ABD&#039;li Yetkili, Rusya&#039;nın Çin&#039;den Askeri Yardım İstediğini Söyledi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2018-06-08t102311z-1973253956-rc1f4359b860-rtrmadp-3-china-russia-1-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/abdli-yetkili-rusyanin-cinden-askeri-yardim-istedigini-soyledi" title="ABD&#039;li Yetkili, Rusya&#039;nın Çin&#039;den Askeri Yardım İstediğini Söyledi"><span class="text-danger">17:56 - </span> ABD&#039;li Yetkili, Rusya&#039;nın Çin&#039;den Askeri Yardım İstediğini Söyledi</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="0wNMkHuoT6dFpQNDAwkfykHchnsrkVD9Lj2bceuh">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-dark">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px"></div>
 <div>
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 <div class="mt-4">
 </div>
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/rusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor" title="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/2022-03-09t194320z-772811410-rc25zs91pihh-rtrmadp-3-ukrainre-crisis-mariupol-250x150.webp" alt="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/rusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor" class="text-white-50" title="ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı">ICRC, Mariupol&#039;u &#039;En Kötü Senaryoyla&#039; Karşı Karşıya Olduğu Konusunda Uyardı</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/flas-gelisme-ptt-devlet-destekli-10000-tl-nakit-oduyor" title="Flaş Gelişme: PTT, Devlet Destekli 10.000 TL Nakit Ödüyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/flas-gelisme-ptt-devlet-destekli-10000-tl-nakit-oduyor-250x150.jpg" alt="Flaş Gelişme: PTT, Devlet Destekli 10.000 TL Nakit Ödüyor" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/flas-gelisme-ptt-devlet-destekli-10000-tl-nakit-oduyor" class="text-white-50" title="Flaş Gelişme: PTT, Devlet Destekli 10.000 TL Nakit Ödüyor">Flaş Gelişme: PTT, Devlet Destekli 10.000 TL Nakit Ödüyor</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/tc-kimlik-numaranizin-son-hanesini-kontrol-edin-0-2-4-6-8-oranlar-15000-tl-alacak-basvurular-nasil-yapilacak" title="T.C. Kimlik Numaranızın Son Hanesini Kontrol Edin: 0, 2, 4, 6, 8 Oranlar 15.000 TL Alacak! Başvurular Nasıl Yapılacak?"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/tc-kimlik-numaranizin-son-hanesini-kontrol-edin-0-2-4-6-8-oranlar-15000-tl-alacak-basvurular-nas-250x150.jpg" alt="T.C. Kimlik Numaranızın Son Hanesini Kontrol Edin: 0, 2, 4, 6, 8 Oranlar 15.000 TL Alacak! Başvurular Nasıl Yapılacak?" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/tc-kimlik-numaranizin-son-hanesini-kontrol-edin-0-2-4-6-8-oranlar-15000-tl-alacak-basvurular-nasil-yapilacak" class="text-white-50" title="T.C. Kimlik Numaranızın Son Hanesini Kontrol Edin: 0, 2, 4, 6, 8 Oranlar 15.000 TL Alacak! Başvurular Nasıl Yapılacak?">T.C. Kimlik Numaranızın Son Hanesini Kontrol Edin: 0, 2, 4, 6, 8 Oranlar 15.000 TL Alacak! Başvurular Nasıl Yapılacak?</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/ukraynali-anne-kaosu-anlatiyor" title="Ukraynalı Anne Kaosu Anlatıyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/indir-77-250x150.jpg" alt="Ukraynalı Anne Kaosu Anlatıyor" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/ukraynali-anne-kaosu-anlatiyor" class="text-white-50" title="Ukraynalı Anne Kaosu Anlatıyor">Ukraynalı Anne Kaosu Anlatıyor</a></h6>
 </div>
 </div>
 
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/tum-ailelere-tc-kimlik-numarasi-uzerinden-19000-tl-odeme-olacak-nasil-alinir" title="Tüm ailelere TC kimlik numarası üzerinden 19.000 TL ödeme olacak! Nasıl alınır?"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/kredilerduyurusu-22-250x150.jpg" alt="Tüm ailelere TC kimlik numarası üzerinden 19.000 TL ödeme olacak! Nasıl alınır?" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/tum-ailelere-tc-kimlik-numarasi-uzerinden-19000-tl-odeme-olacak-nasil-alinir" class="text-white-50">Tüm ailelere TC kimlik numarası üzerinden 19.000 TL ödeme olacak! Nasıl alınır?</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/denizbank-2022-yilinin-sonuna-kadar-destek-verecegini-acikladi-55000-tl-nakit-isteyenler-5-dakikada-onay-alacaklar" title="Denizbank 2022 yılının sonuna kadar destek vereceğini açıkladı! 55.000 TL nakit isteyenler 5 dakikada onay alacaklar"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/denizbank-banka2-14-250x150.jpg" alt="Denizbank 2022 yılının sonuna kadar destek vereceğini açıkladı! 55.000 TL nakit isteyenler 5 dakikada onay alacaklar" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/denizbank-2022-yilinin-sonuna-kadar-destek-verecegini-acikladi-55000-tl-nakit-isteyenler-5-dakikada-onay-alacaklar" class="text-white-50">Denizbank 2022 yılının sonuna kadar destek vereceğini açıkladı! 55.000 TL nakit isteyenler 5 dakikada onay alacaklar</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/halkbank-bankamatik-karti-kullanan-vatandaslar-icin-7000-tl-ile-15000-tl-arasinda-nakit-odeme-yapacagini-acikladi" title="Halkbank bankamatik kartı kullanan vatandaşlar için 7000 TL ile 15.000 TL arasında nakit ödeme yapacağını açıkladı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/h1-13-250x150.jpg" alt="Halkbank bankamatik kartı kullanan vatandaşlar için 7000 TL ile 15.000 TL arasında nakit ödeme yapacağını açıkladı" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/halkbank-bankamatik-karti-kullanan-vatandaslar-icin-7000-tl-ile-15000-tl-arasinda-nakit-odeme-yapacagini-acikladi" class="text-white-50">Halkbank bankamatik kartı kullanan vatandaşlar için 7000 TL ile 15.000 TL arasında nakit ödeme yapacağını açıkladı</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/bu-bankada-hesabi-olan-herkes-en-yakin-subeye-gitsin" title="Bu Bankada Hesabı Olan Herkes En Yakın Şubeye Gitsin!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/03/kredilert62-21-250x150.jpg" alt="Bu Bankada Hesabı Olan Herkes En Yakın Şubeye Gitsin!" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/bu-bankada-hesabi-olan-herkes-en-yakin-subeye-gitsin" class="text-white-50">Bu Bankada Hesabı Olan Herkes En Yakın Şubeye Gitsin!</a></h6>
 </div>
 </div>
 </div>
 </div>
 <div class="footer-tags text-center my-3">
 
 </div>
 <div class="text-center">
 
 </div>
 </div></div>


 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"rusya-suriye-taktik-kitabini-ukraynada-mi-kullaniyor","reference_id":7263,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


