<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Polis 'kalleş alo'nun peşinde</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Karlıova&#039;da 8 polisin şehit olduğu kanlı saldırıda teröristlere köstebek tarafından bilgi verildiği belirlendi. Bölgede 20 şüpheli telefon görüşmesi" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="HABER24" />
<meta property="fb:admins" content="106195226764230" /><meta name="theme-color" content="#dd0202"><meta property="og:site_name" content="Haber24.com" />
<meta property="og:title" content="Polis 'kalleş alo'nun peşinde" />
<meta property="og:description" content="Karlıova&#039;da 8 polisin şehit olduğu kanlı saldırıda teröristlere köstebek tarafından bilgi verildiği belirlendi. Bölgede 20 şüpheli telefon görüşmesi" />
    <meta property="og:image" content="https://www.haber24.com/images/haberler/no_headline.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/ozel-haber/polis-kalles-alonun-pesinde-h40265.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Polis 'kalleş alo'nun peşinde" />
<meta name="twitter:url" content="http://www.haber24.com/ozel-haber/polis-kalles-alonun-pesinde-h40265.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="Haber24comtr" />
<meta name="twitter:title" content="Polis 'kalleş alo'nun peşinde" />
<meta name="twitter:description" content="Karlıova'da 8 polisin şehit olduğu kanlı saldırıda, teröristlere köstebek tarafından bilgi verildiği belirlendi. Bölgede 20 şüpheli telefon görüşmesi tespit edildi." />
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/no_headline.jpg" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="https://www.haber24.com/m/ozel-haber/polis-kalles-alonun-pesinde-h40265.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.haber24.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.haber24.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.haber24.com/ozel-haber/polis-kalles-alonun-pesinde-h40265.html">

<link rel="amphtml" href="https://www.haber24.com/haber/amp/40265"><link rel="publisher" href="https://plus.google.com/+Haber24official" />  <link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/no_headline.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Polis 'kalleş alo'nun peşinde">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Karlıova&#039;da 8 polisin şehit olduğu kanlı saldırıda teröristlere köstebek tarafından bilgi verildiği belirlendi. Bölgede 20 şüpheli telefon görüşmesi">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haber24.com/images/banner/logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haber24.com/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'https://www.haber24.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '22',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'Haber24comtr',
facebook_user = 'Haber24TR',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '40265',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-72972509-3';
</script>


<meta name="google-site-verification" content="5eVeX5V572VFAOX-pB6OpQduuclHtlOl9SamrAhapeA" />

<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haber24.com/">
                <img src="https://www.haber24.com/images/banner/logo.png" alt="Polis 'kalleş alo'nun peşinde"  style="margin-top:18.27px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.haber24.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.haber24.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haber24.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>13°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haber24.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haber24.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="SİYASET Haberleri" href="https://www.haber24.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-2"   >SİYASET</a>
<a title="SPOR Haberleri" href="https://www.haber24.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3"   >SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.haber24.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-4"   >MAGAZİN</a>
<a title="EKONOMİ Haberleri" href="https://www.haber24.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5"   >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="https://www.haber24.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-6"   >DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.haber24.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-7"   >SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haber24.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.haber24.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 current hs-order-9"   >ÖZEL HABER</a>
<a title="YAŞAM Haberleri" href="https://www.haber24.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10"   >YAŞAM</a>
<a title="EĞİTİM Haberleri" href="https://www.haber24.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11"   >EĞİTİM</a>
<a title="OTOMOBİL Haberleri" href="https://www.haber24.com/otomobil/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12"   >OTOMOBİL</a>
<a title="Dış Haberler Haberleri" href="https://www.haber24.com/dis-haberler/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-13"   >Dış Haberler</a>
<a title="Güvenlik Haberleri" href="https://www.haber24.com/guvenlik/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-14"   >Güvenlik</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:11</span>
              </span>
              <a href="https://www.haber24.com/dunya/ab-rusya-ya-yaptirimlari-6-ay-daha-uzatti-h625891.html" title="AB Rusya&#039;ya Yaptırımları 6 Ay Daha Uzattı"  class="hs-lm-title">AB Rusya&#039;ya Yaptırımları 6 Ay Daha Uzattı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:56</span>
              </span>
              <a href="https://www.haber24.com/dunya/fransiz-komunist-partisi-nden-skandal-pkk-paylasimi-h625890.html" title="Fransız Komünist Partisi&#039;nden Skandal PKK Paylaşımı!"  class="hs-lm-title">Fransız Komünist Partisi&#039;nden Skandal PKK Paylaşımı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:53</span>
              </span>
              <a href="https://www.haber24.com/gundem/ankara-valiligi-acikladi-tup-deposunda-patlama-h625889.html" title="Ankara Valiliği Açıkladı: Tüp Deposunda Patlama!"  class="hs-lm-title">Ankara Valiliği Açıkladı: Tüp Deposunda Patlama!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:45</span>
              </span>
              <a href="https://www.haber24.com/gundem/metro-turizm-den-bir-skandal-daha-cocuk-istismari-tutuklamasi-h625888.html" title="Metro Turizm&#039;den Bir Skandal Daha! Çocuk İstismarı Tutuklaması..."  class="hs-lm-title">Metro Turizm&#039;den Bir Skandal Daha! Çocuk İstismarı Tutuklaması...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:55</span>
              </span>
              <a href="https://www.haber24.com/ekonomi/istanbul-taksiciler-esnaf-odasi-baskani-aksu-taksi-esnafinin-h625885.html" title="İstanbul Taksiciler Esnaf Odası Başkanı Aksu: &#039;Taksi Esnafının Sabrı Taşar&#039;"  class="hs-lm-title">İstanbul Taksiciler Esnaf Odası Başkanı Aksu: &#039;Taksi Esnafının...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:49</span>
              </span>
              <a href="https://www.haber24.com/gundem/ciftlik-bank-kullanicilarina-sok-h625884.html" title="Çiftlik Bank Kullanıcılarına Şok!"  class="hs-lm-title">Çiftlik Bank Kullanıcılarına Şok!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:15</span>
              </span>
              <a href="https://www.haber24.com/gundem/fakibaba-et-ithal-edersek-ihtiyactan-olmaz-h625879.html" title="Fakıbaba: &#039;Et İthal Edersek İhtiyaçtan Olmaz&#039;"  class="hs-lm-title">Fakıbaba: &#039;Et İthal Edersek İhtiyaçtan Olmaz&#039;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:58</span>
              </span>
              <a href="https://www.haber24.com/gundem/cumhurbaskani-erdogan-daha-yesil-bir-turkiye-icin-mektup-yollayacak-h625878.html" title="Cumhurbaşkanı Erdoğan Daha Yeşil Bir Türkiye İçin Mektup Yollayacak..."  class="hs-lm-title">Cumhurbaşkanı Erdoğan Daha Yeşil Bir Türkiye İçin Mektup Yollayacak...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:52</span>
              </span>
              <a href="https://www.haber24.com/gundem/turk-bayragi-indirmek-icin-direge-tirmandi-dovuldu-h625877.html" title="Türk Bayrağı İndirmek İçin Direğe Tırmandı, Dövüldü!"  class="hs-lm-title">Türk Bayrağı İndirmek İçin Direğe Tırmandı, Dövüldü!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:40</span>
              </span>
              <a href="https://www.haber24.com/gundem/hulusi-akar-sadece-pkk-degil-deas-da-temizleniyor-h625875.html" title="Hulusi Akar: &#039;Sadece PKK Değil, DEAŞ da Temizleniyor&#039;"  class="hs-lm-title">Hulusi Akar: &#039;Sadece PKK Değil, DEAŞ da Temizleniyor&#039;</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">118411</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">163.512</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.8483</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.3452</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.7410</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="625891" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/dunya/ab-rusya-ya-yaptirimlari-6-ay-daha-uzatti-h625891.html" title="AB Rusya&#039;ya Yaptırımları 6 Ay Daha Uzattı" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/03/ab-rusyaya-yaptirimlari-6-ay-daha-uzattiTlSK8Q6RZUyuySgj0hL9jw.jpg" alt="AB Rusya&#039;ya Yaptırımları 6 Ay Daha Uzattı"  />
      </div>
                  <div class="hs-item-title">AB Rusya'ya Yaptırımları 6 Ay...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625890" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/dunya/fransiz-komunist-partisi-nden-skandal-pkk-paylasimi-h625890.html" title="Fransız Komünist Partisi&#039;nden Skandal PKK Paylaşımı!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/03/fkp_rakcekic_ic_0.jpg" alt="Fransız Komünist Partisi&#039;nden Skandal PKK Paylaşımı!"  />
      </div>
                  <div class="hs-item-title">Fransız Komünist Partisi'nden Skandal PKK...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625889" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/ankara-valiligi-acikladi-tup-deposunda-patlama-h625889.html" title="Ankara Valiliği Açıkladı: Tüp Deposunda Patlama!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/03/ankara-valiligi-nden-patlama-aciklamasi-1520859276.jpg" alt="Ankara Valiliği Açıkladı: Tüp Deposunda Patlama!"  />
      </div>
                  <div class="hs-item-title">Ankara Valiliği Açıkladı: Tüp Deposunda...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625888" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/metro-turizm-den-bir-skandal-daha-cocuk-istismari-tutuklamasi-h625888.html" title="Metro Turizm&#039;den Bir Skandal Daha! Çocuk İstismarı Tutuklaması..." >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/03/metro-turizm-is-ilani-ac228d74328-ctmbyy.jpg" alt="Metro Turizm&#039;den Bir Skandal Daha! Çocuk İstismarı Tutuklaması..."  />
      </div>
                  <div class="hs-item-title">Metro Turizm'den Bir Skandal Daha!...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625887" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/ekonomi/milli-kredi-derecelendirme-kurulusu-geliyor-h625887.html" title="Milli Kredi Derecelendirme Kuruluşu Geliyor!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/03/bankacilik_duzenleme_ve_denetleme_kurumu_personel_alimi_bddk_personel_alim_sartlari_1510315826_3178.jpg" alt="Milli Kredi Derecelendirme Kuruluşu Geliyor!"  />
      </div>
                  <div class="hs-item-title">Milli Kredi Derecelendirme Kuruluşu Geliyor!</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="38" class="reklam-fluid reklam reklam130"><script type="text/javascript">
google_ad_client = "ca-pub-8418711941916744";
google_ad_slot = "6220211427";
google_ad_width = 970;
google_ad_height = 250;
</script>
<!-- Ana Manşet Üstü -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-40265">
  <article id="haber-40265" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Polis 'kalleş alo'nun peşinde</h1>
                <p class="lead hs-head-font">Karlıova'da 8 polisin şehit olduğu kanlı saldırıda, teröristlere köstebek tarafından bilgi verildiği belirlendi. Bölgede 20 şüpheli telefon görüşmesi tespit edildi.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2012-09-18 10:48:11">18 Eylül 2012 Salı 10:48</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haber24.com/images/haberler/no_headline.jpg" alt="Polis 'kalleş alo'nun peşinde" title="Polis 'kalleş alo'nun peşinde" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-40265"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(40265,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(40265,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(40265,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber40265-tt">
    
    <div data-hsm="banner" data-hsid="39" class="reklam reklam132 haber"><script type="text/javascript">
google_ad_client = "ca-pub-8418711941916744";
google_ad_slot = "8870425497";
google_ad_width = 336;
google_ad_height = 280;
</script>
<!-- Haber - Resmi Altı - 1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>                    <div id="newsbody"><p>Türkiye, art arda kahramanlarını uğurladı. Önce Afyonkarahisar ardından Hakkari ağlattı. Bingöl'deki kalleş saldırı ise 75 milyonun yüreğini dağladı. Karlıova'daki pusuda şehit olan 8 kahraman polis, dün son yolculuklarına uğurlanırken soruşturma başlatıldı.</p><p></p>  <p>Takvim'in haberine göre, Diyarbakır Bölge Başsavcıvekilliği'nce yürütülen soruşturmada, şok detaylara ulaşıldı. Buna göre, şehit polislerimiz terör örgütü KCK operasyonu için Bingöl'den Karlıova'ya gönderildi.</p><p><strong>6'SI BÖLGE NÜFUSUNA KAYITLI</strong></p><p>Ekipler, görevlerini tamamladıktan sonra sivil midibüsle önceki gün dönüşe geçti. İşte bu sırada "köstebekler" devreye girdi ve teröristlere polisleri taşıyan aracın geçeceği bilgisini verdi. Bunu öğrenen teröristler de yolun karşısındaki ormana yerleşip bombayı patlattı. Bu kapsamda bölgedeki telefon görüşmeleri mercek altına alındı. 20 şüpheli telefon konuşması tespit edildi. 6 PKK'lının da Karlıova'daki köylerin nüfusuna kayıtlı olması, köstebek şüphesini artırdı.</p></div>
                        
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.haber24.com/didem-soydan-instagram-i-salliyor-resimleri,45.html" title="Didem Soydan İnstagram&#039;ı sallıyor">
          <img src="https://www.haber24.com/images/album/thumbs/1_2.jpg" alt="Didem Soydan İnstagram&#039;ı sallıyor" />
          <b>Didem Soydan İnstagram&#039;ı sallıyor</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.haber24.com/kargo-ucagi-koye-dustu-32-olu-4-yarali-resimleri,35.html" title="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!">
          <img src="https://www.haber24.com/images/album/thumbs/122981484540802.jpg" alt="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!" />
          <b>Kargo uçağı köye düştü : 32 ölü, 4 yaralı!</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.haber24.com/ozel-haber/polis-kalles-alonun-pesinde-h40265.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp40265" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haber24.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(40265);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="40265" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="7197a6645c2bb4df185e4a592a593f0641c7e7ea" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat: Suç teşkil edecek, içerik ve yorumlardan doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.haber24.com/ozel-haber/polis-kalles-alonun-pesinde-h40265.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">40265</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-40265 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/ozel-haber/cem-korkmaz-neden-intihar-etti-sebebi-ne-h624288.html"  title="Cem Korkmaz neden intihar etti? Sebebi ne">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/11/cem_korkmaz_neden_intihar_etti_sebebi_ne_h624288_266f5.png" alt="Cem Korkmaz neden intihar etti? Sebebi ne" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Cem Korkmaz neden intihar etti? Sebebi ne</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/ozel-haber/son-dakika-cem-korkmaz-intihar-ederek-oldu-hayatini-kaybetti-h624287.html"  title="Son Dakika Cem Korkmaz intihar ederek öldü hayatını kaybetti">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/11/son_dakika_cem_korkmaz_intihar_ederek_oldu_hayatini_kaybetti_h624287_74dea.jpg" alt="Son Dakika Cem Korkmaz intihar ederek öldü hayatını kaybetti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Son Dakika Cem Korkmaz intihar ederek öldü hayatını kaybetti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/ozel-haber/son-dakika-deniz-baykal-vefat-etti-beyin-olumu-gerceklesti-h624061.html"  title="Son Dakika Deniz Baykal vefat etti! Beyin ölümü gerçekleşti">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/son_dakika_deniz_baykal_vefat_etti_beyin_olumu_gerceklesti_h624061_b252e.jpg" alt="Son Dakika Deniz Baykal vefat etti! Beyin ölümü gerçekleşti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Son Dakika Deniz Baykal vefat etti! Beyin ölümü gerçekleşti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/ozel-haber/son-dakika-melih-gokcek-gozaltina-aliniyor-iddiasi-h624030.html"  title="Son Dakika Melih Gökçek gözaltına alınıyor iddiası">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/son_dakika_melih_gokcek_gozaltina_aliniyor_iddiasi_h624030_c1ba9.jpg" alt="Son Dakika Melih Gökçek gözaltına alınıyor iddiası" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Son Dakika Melih Gökçek gözaltına alınıyor iddiası</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/ozel-haber/son-dakika-deniz-baykal-oldu-mu-yogun-bakimda-son-saglik-durumu-h624018.html"  title="Son Dakika Deniz Baykal öldü mü? Yoğun bakımda son sağlık durumu">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/son_dakika_deniz_baykal_oldu_mu_yogun_bakimda_son_saglik_durumu_h624018_506df.jpg" alt="Son Dakika Deniz Baykal öldü mü? Yoğun bakımda son sağlık durumu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Son Dakika Deniz Baykal öldü mü? Yoğun bakımda son sağlık durumu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/ozel-haber/arka-sokaklar-selin-oldu-mu-oya-okar-diziden-neden-ayrildi-h624006.html"  title="Arka Sokaklar Selin öldü mü? Oya Okar diziden neden ayrıldı">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/arka-sokaklar-selin-oldu-mu-oya-okar-diziden-neden-ayrildi_53c44.png" alt="Arka Sokaklar Selin öldü mü? Oya Okar diziden neden ayrıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Arka Sokaklar Selin öldü mü? Oya Okar diziden neden ayrıldı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/ozel-haber/son-dakika-istanbul-da-okula-pompali-saldiri-olu-ve-yaralilar-h624004.html"  title="Son Dakika İstanbul&#039;da Okula pompalı saldırı ölü ve yaralılar var">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/son-dakika-istanbul-da-okula-pompali-saldiri-olu-ve-yaralilar-var_d0bf8.jpg" alt="Son Dakika İstanbul&#039;da Okula pompalı saldırı ölü ve yaralılar var" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Son Dakika İstanbul&#039;da Okula pompalı saldırı ölü ve yaralılar var</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/ozel-haber/tsk-idlib-e-girdi-h623986.html"  title="TSK İDLİB&#039;E GİRDİ!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/tsk_idlib_e_girdi_h623986_172fd.jpg" alt="TSK İDLİB&#039;E GİRDİ!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">TSK İDLİB&#039;E GİRDİ!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/ozel-haber/son-dakika-melih-gokcek-13-ekim-de-istifa-edecek-h623985.html"  title="Son Dakika Melih Gökçek 13 Ekim&#039;de istifa edecek">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/10/son_dakika_melih_gokcek_13_ekim_de_istifa_edecek_h623985_2b416.jpg" alt="Son Dakika Melih Gökçek 13 Ekim&#039;de istifa edecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Son Dakika Melih Gökçek 13 Ekim&#039;de istifa edecek</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.haber24.com/ozel-haber/porno-bagimlisi-dehset-sacti-h40266.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haber24.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="625884" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-12 15:49:04"> 2018-03-12 15:49:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/ciftlik-bank-kullanicilarina-sok-h625884.html" title="Çiftlik Bank Kullanıcılarına Şok!" >Çiftlik Bank Kullanıcılarına Şok!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625878" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-12 14:58:14"> 2018-03-12 14:58:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/cumhurbaskani-erdogan-daha-yesil-bir-turkiye-icin-mektup-yollayacak-h625878.html" title="Cumhurbaşkanı Erdoğan Daha Yeşil Bir Türkiye İçin Mektup Yollayacak..." >Cumhurbaşkanı Erdoğan Daha Yeşil Bir Türkiye İçin Mektup Yollayacak...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625875" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-12 14:40:50"> 2018-03-12 14:40:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/hulusi-akar-sadece-pkk-degil-deas-da-temizleniyor-h625875.html" title="Hulusi Akar: &#039;Sadece PKK Değil, DEAŞ da Temizleniyor&#039;" >Hulusi Akar: &#039;Sadece PKK Değil, DEAŞ da Temizleniyor&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625856" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-10 21:32:21"> 2018-03-10 21:32:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/ziya-sozen-den-carpici-aciklama-15-temmuz-hayir-getirdi-h625856.html" title="Ziya Sözen&#039;den Çarpıcı Açıklama : 15 Temmuz Hayır Getirdi!" >Ziya Sözen&#039;den Çarpıcı Açıklama : 15 Temmuz Hayır Getirdi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625850" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-09 15:46:25"> 2018-03-09 15:46:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/cumhurbaskani-erdogan-islam-in-guncellenmesi-h625850.html" title="Cumhurbaşkanı Erdoğan &quot;İslam&#039;ın Güncellenmesi&quot; Sözlerine Açıklık Getirdi" >Cumhurbaşkanı Erdoğan &quot;İslam&#039;ın Güncellenmesi&quot; Sözlerine Açıklık Getirdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625849" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-09 15:41:44"> 2018-03-09 15:41:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/basbakan-yildirim-cozum-terorun-bu-topraklardan-defolmasi-h625849.html" title="Başbakan Yıldırım: &#039;Çözüm Terörün Bu Topraklardan Defolması&#039;" >Başbakan Yıldırım: &#039;Çözüm Terörün Bu Topraklardan Defolması&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625842" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-09 13:49:21"> 2018-03-09 13:49:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/randevuya-ret-rapora-evet-h625842.html" title="Randevuya &#039;Ret&#039;, Rapora &#039;Evet&#039;!" >Randevuya &#039;Ret&#039;, Rapora &#039;Evet&#039;!</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Haber24TR" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">17.6B</strong> BEĞENİ</a>
        <a href="http://facebook.com/Haber24TR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/Haber24comtr" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">12.5B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/Haber24comtr" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+Haber24official" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+Haber24official" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.haber24.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="200" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/44/tuba-demirel" title="Tuba Demirel" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fdcc.jpg" alt="Tuba Demirel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/44/tuba-demirel" title="KADINDAN I.R.A.K KARI OLMAK..." >Tuba Demirel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/kadindan-irak-kari-olmak-makale,200.html" title="KADINDAN I.R.A.K KARI OLMAK..." >KADINDAN I.R.A.K KARI OLMAK...</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="198" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Ziya Sözen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/dsf.jpg" alt="Ziya Sözen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Doğu ve Güneydoğu&#039;da Yaşanan Değişim ve Dönüşüm" >Ziya Sözen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/dogu-ve-guneydogu-da-yasanan-degisim-ve-donusum-makale,198.html" title="Doğu ve Güneydoğu&#039;da Yaşanan Değişim ve Dönüşüm" >Doğu ve Güneydoğu&#039;da Yaşanan Değişim ve Dönüşüm</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="197" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Fehmi Demirbağ" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fehmi-demirbag1.png" alt="Fehmi Demirbağ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="İ....&#039;liğin Lüzumu Yok!" >Fehmi Demirbağ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/i-ligin-luzumu-yok-makale,197.html" title="İ....&#039;liğin Lüzumu Yok!" >İ....&#039;liğin Lüzumu Yok!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="196" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Eda Şen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ds.jpg" alt="Eda Şen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Ahh Şöyle Uzun Bir Tatile Çıkabilsem!" >Eda Şen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/ahh-soyle-uzun-bir-tatile-cikabilsem-makale,196.html" title="Ahh Şöyle Uzun Bir Tatile Çıkabilsem!" >Ahh Şöyle Uzun Bir Tatile Çıkabilsem!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="194" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/45/asli-seref-bosut" title="Aslı Şeref Bosut" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fsdaf.jpg" alt="Aslı Şeref Bosut"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/45/asli-seref-bosut" title="ATA MİRASI" >Aslı Şeref Bosut</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/ata-mirasi-makale,194.html" title="ATA MİRASI" >ATA MİRASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="189" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="Veysel Çelik" ><img src="https://www.haber24.com/images/yazarlar/thumbs/gffggff.jpg" alt="Veysel Çelik"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="KİRLİ OYUN!" >Veysel Çelik</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/kirli-oyun-makale,189.html" title="KİRLİ OYUN!" >KİRLİ OYUN!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="180" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Adil Yıldız" ><img src="https://www.haber24.com/images/yazarlar/thumbs/DSDS.png" alt="Adil Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Bu oyun ile zor" >Adil Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/bu-oyun-ile-zor-makale,180.html" title="Bu oyun ile zor" >Bu oyun ile zor</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="175" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="Leyla Öztürk" ><img src="https://www.haber24.com/images/yazarlar/thumbs/IMG-20170414-WA0008.jpg" alt="Leyla Öztürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="ÇOCUK PSİKOLOJİSİ" >Leyla Öztürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/cocuk-psikolojisi-makale,175.html" title="ÇOCUK PSİKOLOJİSİ" >ÇOCUK PSİKOLOJİSİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="152" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Halit Ziya Alptekin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/halit_ziya_alptekin.jpg" alt="Halit Ziya Alptekin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Görele /Ünlüce" >Halit Ziya Alptekin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/gorele-unluce-makale,152.html" title="Görele /Ünlüce" >Görele /Ünlüce</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="142" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Ferit Durbin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ressss.jpg" alt="Ferit Durbin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Ferit Durbin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/haksiz-yere-tutuklamada-tazminat-hakki-makale,142.html" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Haksız Yere Tutuklamada Tazminat Hakkı!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="58" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Gökçe Yılmaz" ><img src="https://www.haber24.com/images/yazarlar/thumbs/yy_g.jpg" alt="Gökçe Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Sor bakalım neler öğrendik?" >Gökçe Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/sor-bakalim-neler-ogrendik-makale,58.html" title="Sor bakalım neler öğrendik?" >Sor bakalım neler öğrendik?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="625876" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/yasam/" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2018-03-12 14:47:45"> 2018-03-12 14:47:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/yasam/secil-altinoz-if-performance-hall-besiktas-ta-dinleyenlerini-h625876.html" title="Seçil Altınöz IF Performance Hall Beşiktaş&#039;ta Dinleyenlerini Coşturdu" >Seçil Altınöz IF Performance Hall Beşiktaş&#039;ta Dinleyenlerini Coşturdu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="625881" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/yasam/" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2018-03-12 15:37:00"> 2018-03-12 15:37:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/yasam/redd-zorlu-psm-drama-sahnesi-nde-13-mart-aksami-sevenleriyle-bulusuyor-h625881.html" title="Redd Zorlu PSM Drama Sahnesi&#039;nde 13 Mart Akşamı Sevenleriyle Buluşuyor!" >Redd Zorlu PSM Drama Sahnesi&#039;nde 13 Mart Akşamı Sevenleriyle Buluşuyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="625884" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-12 15:49:04"> 2018-03-12 15:49:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/ciftlik-bank-kullanicilarina-sok-h625884.html" title="Çiftlik Bank Kullanıcılarına Şok!" >Çiftlik Bank Kullanıcılarına Şok!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="625857" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-12 10:05:44"> 2018-03-12 10:05:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/dusen-jetin-kule-ile-son-konusmasi-h625857.html" title="Düşen Jetin Kule İle Son Konuşması" >Düşen Jetin Kule İle Son Konuşması</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="625860" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/yasam/" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2018-03-12 10:51:51"> 2018-03-12 10:51:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/yasam/siddet-goren-cocuklar-siddet-filmlerine-ilgi-gosteriyor-h625860.html" title="Şiddet Gören Çocuklar Şiddet Filmlerine İlgi Gösteriyor!" >Şiddet Gören Çocuklar Şiddet Filmlerine İlgi Gösteriyor!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haber24.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Bu Sene Şampiyon Kim Olur?<div class="hs-poll-date tarih-once" data-date="2017-09-08 13:59:00">2017-09-08 13:59:00</div><div class="clearfix"></div><a href="https://www.haber24.com/bu-sene-sampiyon-kim-olur-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haber24.com/images/anketler/3/thumbs/bu-sene-sampiyon-kim-olur_3.jpg" alt="Bu Sene Şampiyon Kim Olur?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Medipol Başakşehir</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec12" value="12">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haber24.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Hem annelik hem babalık zor iş"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:36</div>
          <div>06:59</div>
          <div>13:05</div>
          <div>16:21</div>
          <div>18:58</div>
          <div>20:16</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" >Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/kullanim-sozlesmesi-s6.html" title="Kullanım Sözleşmesi" >Kullanım Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/veri-politikasi-s5.html" title="Veri Politikası" >Veri Politikası</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.haber24.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" selected>13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.haber24.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.haber24.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.haber24.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="https://www.haber24.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haber24.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haber24.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haber24.com/siyaset/">SİYASET</a></li><li><a href="https://www.haber24.com/spor/">SPOR</a></li><li><a href="https://www.haber24.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haber24.com/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="https://www.haber24.com/dunya/">DÜNYA</a></li><li><a href="https://www.haber24.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haber24.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.haber24.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.haber24.com/yasam/">YAŞAM</a></li></ul><ul><li><a href="https://www.haber24.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haber24.com/otomobil/">OTOMOBİL</a></li><li><a href="https://www.haber24.com/dis-haberler/">Dış Haberler</a></li><li><a href="https://www.haber24.com/guvenlik/">Güvenlik</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haber24.com/" class="logo"><img src="https://www.haber24.com/images/banner/haber24_d_alt2.png" alt="Polis 'kalleş alo'nun peşinde" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Haber24.com</div>
        <div>
          <p>Akat Mahallesi 5.Gazeteciler Sitesi Açelya Sokak No: 25 Levent/Beşiktaş-İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 0212 332 24 24 </p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haber24.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haber24.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haber24.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="7197a6645c2bb4df185e4a592a593f0641c7e7ea" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Hem annelik hem babalık zor iş</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haber24.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haber24.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haber24.com%2Fozel-haber%2Fpolis-kalles-alonun-pesinde-h40265.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haber24.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haber24.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber24.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/banner/logo.png",
        "width": 318,
        "height": 70    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 0212 332 24 24 ",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber24.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber24.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haber24.com/ozel-haber/polis-kalles-alonun-pesinde-h40265.html"
    },
    "headline": "Polis 'kalleş alo'nun peşinde",
    "name": "Polis 'kalleş alo'nun peşinde",
    "articleBody": "Türkiye, art arda kahramanlarını uğurladı. Önce Afyonkarahisar ardından Hakkari ağlattı. Bingöl&#039;deki kalleş saldırı ise 75 milyonun yüreğini dağladı. Karlıova&#039;daki pusuda şehit olan 8 kahraman polis, dün son yolculuklarına uğurlanırken soruşturma başlatıldı.  Takvim&#039;in haberine göre, Diyarbakır Bölge Başsavcıvekilliği&#039;nce yürütülen soruşturmada, şok detaylara ulaşıldı. Buna göre, şehit polislerimiz terör örgütü KCK operasyonu için Bingöl&#039;den Karlıova&#039;ya gönderildi.6&#039;SI BÖLGE NÜFUSUNA KAYITLIEkipler, görevlerini tamamladıktan sonra sivil midibüsle önceki gün dönüşe geçti. İşte bu sırada &quot;köstebekler&quot; devreye girdi ve teröristlere polisleri taşıyan aracın geçeceği bilgisini verdi. Bunu öğrenen teröristler de yolun karşısındaki ormana yerleşip bombayı patlattı. Bu kapsamda bölgedeki telefon görüşmeleri mercek altına alındı. 20 şüpheli telefon konuşması tespit edildi. 6 PKK&#039;lının da Karlıova&#039;daki köylerin nüfusuna kayıtlı olması, köstebek şüphesini artırdı.",
    "articleSection": "Headlines",
    "description": "Karlıova&#039;da 8 polisin şehit olduğu kanlı saldırıda teröristlere köstebek tarafından bilgi verildiği belirlendi. Bölgede 20 şüpheli telefon görüşmesi",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/haberler/no_headline.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2012-09-18T10:48:11+03:00",
    "dateModified": "2012-09-18T10:48:11+03:00",
    "genre": "news",
    "wordCount": 195,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "HABER24"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "HABER24",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haber24.com/images/banner/logo.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.haber24.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haber24.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#000000');
</script>


<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/login.js"></script>


<script src="https://www.haber24.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haber24.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "Haber24comtr", hashtags: "Haber24.com" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('40265', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
