<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Alişan ve Eda Erol ayrılıklarını doğruladı.Ünlü çift ayrılık sonrası sosyal medya hesaplarından fotoğraflarını sildi.Alişan&#039;ın babasından" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber24.com" />
<meta property="fb:admins" content="338061669646699" /><meta name="theme-color" content="#dd0202"><meta property="og:site_name" content="Haber24.com" />
<meta property="og:title" content="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi" />
<meta property="og:description" content="Alişan ve Eda Erol ayrılıklarını doğruladı.Ünlü çift ayrılık sonrası sosyal medya hesaplarından fotoğraflarını sildi.Alişan&#039;ın babasından" />
    <meta property="og:image" content="https://www.haber24.com/images/haberler/2017/09/alisan_in_babasindan_ayrilik_sonrasi_ilk_tepki_geldi_h622318_8a3af.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/magazin/alisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi" />
<meta name="twitter:url" content="http://www.haber24.com/magazin/alisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="Haber24comtr" />
<meta name="twitter:title" content="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi" />
<meta name="twitter:description" content="Alişan ve Eda Erol ayrılıklarını doğruladı.Ünlü çift ayrılık sonrası sosyal medya hesaplarından fotoğraflarını sildi.Alişan&#039;ın babasından sert tepki geldi." />
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2017/09/alisan_in_babasindan_ayrilik_sonrasi_ilk_tepki_geldi_h622318_8a3af.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="326" />

<link rel="alternate" href="https://www.haber24.com/m/magazin/alisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html" hreflang="tr" media="only screen and (max-width: 640px)"/>


<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.haber24.com/magazin/alisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html">

<link rel="amphtml" href="https://www.haber24.com/haber/amp/622318"><link rel="publisher" href="https://plus.google.com/+Haber24official" />  <link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2017/09/alisan_in_babasindan_ayrilik_sonrasi_ilk_tepki_geldi_h622318_8a3af.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Alişan ve Eda Erol ayrılıklarını doğruladı.Ünlü çift ayrılık sonrası sosyal medya hesaplarından fotoğraflarını sildi.Alişan&#039;ın babasından">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">

<style type="text/css" media="screen">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</style>

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haber24.com/images/banner/logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haber24.com/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.4',
theme_path = 'https://www.haber24.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '22',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'Haber24comtr',
facebook_user = 'Haber24TR',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '622318',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-72972509-3';
</script>


<meta name="google-site-verification" content="5eVeX5V572VFAOX-pB6OpQduuclHtlOl9SamrAhapeA" />

<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haber24.com/">
                <img src="https://www.haber24.com/images/banner/logo.png" alt="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi"  style="margin-top:18.27px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.haber24.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.haber24.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haber24.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>22°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haber24.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haber24.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="SİYASET Haberleri" href="https://www.haber24.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-2"   >SİYASET</a>
<a title="SPOR Haberleri" href="https://www.haber24.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3"   >SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.haber24.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 current hs-order-4"   >MAGAZİN</a>
<a title="EKONOMİ Haberleri" href="https://www.haber24.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5"   >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="https://www.haber24.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-6"   >DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.haber24.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-7"   >SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haber24.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.haber24.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9"   >ÖZEL HABER</a>
<a title="YAŞAM Haberleri" href="https://www.haber24.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10"   >YAŞAM</a>
<a title="EĞİTİM Haberleri" href="https://www.haber24.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11"   >EĞİTİM</a>
<a title="OTOMOBİL Haberleri" href="https://www.haber24.com/otomobil/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12"   >OTOMOBİL</a>
<a title="Dış Haberler Haberleri" href="https://www.haber24.com/dis-haberler/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-13"   >Dış Haberler</a>
<a title="Güvenlik Haberleri" href="https://www.haber24.com/guvenlik/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-14"   >Güvenlik</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:25</span>
              </span>
              <a href="https://www.haber24.com/spor/yildiz-futbolcunun-menajeri-istanbul-da-fenerbahce-de-h622321.html" title="Yıldız futbolcunun menajeri İstanbul&#039;da ! Fenerbahçe&#039;de  hareketli saatler"  class="hs-lm-title">Yıldız futbolcunun menajeri İstanbul&#039;da ! Fenerbahçe&#039;de...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:24</span>
              </span>
              <a href="https://www.haber24.com/gundem/cumhurbaskanligi-sarayinda-tekmeli-kavga-iddiasi-h622322.html" title="Cumhurbaşkanlığı Sarayında Tekmeli Kavga İddiası!"  class="hs-lm-title">Cumhurbaşkanlığı Sarayında Tekmeli Kavga İddiası!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:20</span>
              </span>
              <a href="https://www.haber24.com/magazin/serenay-sarikaya-nin-kiyafeti-olay-oldu-h622319.html" title="Serenay Sarıkaya&#039;nın kıyafeti olay oldu"  class="hs-lm-title">Serenay Sarıkaya&#039;nın kıyafeti olay oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:16</span>
              </span>
              <a href="https://www.haber24.com/magazin/alisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html" title="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi"  class="hs-lm-title">Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:15</span>
              </span>
              <a href="https://www.haber24.com/ozel-haber/6-eylul-carsamba-reyting-sonuclari-seven-ne-yapmaz-ne-yapti-h622320.html" title="6 Eylül Çarşamba Reyting Sonuçları! Seven Ne Yapmaz ne yaptı"  class="hs-lm-title">6 Eylül Çarşamba Reyting Sonuçları! Seven Ne Yapmaz ne yaptı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:10</span>
              </span>
              <a href="https://www.haber24.com/siyaset/chp-lideri-kilicdaroglu-ndan-kurmaylarina-kurultay-talimati-h622317.html" title="CHP Lideri Kılıçdaroğlu&#039;ndan kurmaylarına kurultay talimatı"  class="hs-lm-title">CHP Lideri Kılıçdaroğlu&#039;ndan kurmaylarına kurultay talimatı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:05</span>
              </span>
              <a href="https://www.haber24.com/ozel-haber/muge-anli-ile-tatli-sert-7-eylul-dudu-celik-cinayetini-kim-isledi-h622315.html" title="Müge Anlı ile Tatlı Sert 7 Eylül Dudu Çelik cinayetini kim işledi"  class="hs-lm-title">Müge Anlı ile Tatlı Sert 7 Eylül Dudu Çelik cinayetini kim işledi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:05</span>
              </span>
              <a href="https://www.haber24.com/gundem/ekonomi-bakani-reza-zarrab-davasina-cagrildi-h622314.html" title="Ekonomi Bakanı, Reza Zarrab davasına çağrıldı !"  class="hs-lm-title">Ekonomi Bakanı, Reza Zarrab davasına çağrıldı !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:01</span>
              </span>
              <a href="https://www.haber24.com/gundem/polisle-catismaya-giren-maskeli-bir-kisi-bacagindan-vuruldu-h622310.html" title="Polisle çatışmaya giren maskeli bir kişi bacağından vuruldu !"  class="hs-lm-title">Polisle çatışmaya giren maskeli bir kişi bacağından vuruldu !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:00</span>
              </span>
              <a href="https://www.haber24.com/siyaset/ak-parti-de-kuskunler-ordusu-olusur-mu-h622313.html" title="Ak Parti&#039;de Küskünler Ordusu Oluşur mu?"  class="hs-lm-title">Ak Parti&#039;de Küskünler Ordusu Oluşur mu?</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">109612</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">147.521</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.4294</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.4737</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.0919</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="622316" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/magazin/citos-efe-nin-ailesi-biz-cocugumuza-sahip-h622316.html" title="&#039;Çitos&#039; Efe&#039;nin ailesi &#039;Biz çocuğumuza sahip çıkıyoruz&#039;" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/09/citos-efeden-tavuklari-pisirmisem-performansi-cocuktan-al-haberi-unluler_9963044-41090_1920x1080.jpg" alt="&#039;Çitos&#039; Efe&#039;nin ailesi &#039;Biz çocuğumuza sahip çıkıyoruz&#039;"  />
      </div>
                  <div class="hs-item-title">'Çitos' Efe'nin ailesi 'Biz çocuğumuza...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="622306" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/avcilar-ve-bahcelievler-de-es-zamanli-uyusturucu-operasyonu-h622306.html" title="Avcılar ve Bahçelievler&#039;de eş zamanlı uyuşturucu operasyonu" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/09/avcilar_ve_bahcelievler_de_es_zamanli_uyusturucu_operasyonu_h622306_4519c.jpg" alt="Avcılar ve Bahçelievler&#039;de eş zamanlı uyuşturucu operasyonu"  />
      </div>
                  <div class="hs-item-title">Avcılar ve Bahçelievler'de eş zamanlı...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="622286" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/ekonomi/almanya-nin-eski-cumhurbaskani-turk-firmasinda-ise-basladi-h622286.html" title="Almanya&#039;nın eski Cumhurbaşkanı Türk firmasında işe başladı!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/08/alman-eski-cumhurbaskani-turk-firmasinda-ise-basladi-1502048295_1.png" alt="Almanya&#039;nın eski Cumhurbaşkanı Türk firmasında işe başladı!"  />
      </div>
                  <div class="hs-item-title">Almanya'nın eski Cumhurbaşkanı Türk firmasında...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="622284" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/dunya/kiliseye-kanli-baskin-8-olu-h622284.html" title="Kiliseye Kanlı Baskın : 8 Ölü" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/08/nijerya-da-kiliseye-silahli-saldiri-8-olu-18-yarali-1502042157_1.jpg" alt="Kiliseye Kanlı Baskın : 8 Ölü"  />
      </div>
                  <div class="hs-item-title">Kiliseye Kanlı Baskın : 8...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="622274" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/midesinde-uyusturucu-dolu-prezervatif-bulundu-h622274.html" title="Midesinde uyuşturucu dolu prezervatif bulundu!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/07/valizi-ve-midesinde-111-prezervatif-icinde-480-gram-esrar-bulundu_3956_dhaphoto1.jpg" alt="Midesinde uyuşturucu dolu prezervatif bulundu!"  />
      </div>
                  <div class="hs-item-title">Midesinde uyuşturucu dolu prezervatif bulundu!</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="26" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_970x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="4885258151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-622318">
  <article id="haber-622318" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi</h1>
                <p class="lead hs-head-font">Alişan ve Eda Erol ayrılıklarını doğruladı.Ünlü çift ayrılık sonrası sosyal medya hesaplarından fotoğraflarını sildi.Alişan&#039;ın babasından sert tepki geldi.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-09-07 10:16:14">07 Eylül 2017 Perşembe 10:16</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
<div id="ubeeicontent">
        <img src="https://www.haber24.com/images/haberler/2017/09/alisan_in_babasindan_ayrilik_sonrasi_ilk_tepki_geldi_h622318_8a3af.jpg" alt="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi" title="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi" /></div>

<script type="text/javascript" src="https://newcdn.ubeei.com/adbreak/js/flipboard-8.js" ></script>


      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-622318"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(622318)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(622318)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(622318)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="1" class="reklam reklam132 haber"><div data-glade data-ad-unit-path="/112761326/haber24_300x250" height="250" width="300"></div>

<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div>                    <div id="newsbody"><p>Düğün hazırlığı yapan Alişan ve Eda Erol’dan ayrılık haberi geldi. Önceki gün Erol, Instagram’da bir açıklama yaparak ilişkilerini bitirdiklerini duyurdu, ardından o paylaşımı sildi. Dün de Alişan, sosyal medyada şu açıklamayı yaptı: “Birlikteliğimizin evlilikle noktalanmasını isterdik. Maalesef olmadı. Nişanlılık sürecinde anlaşamayacağımızı anladık. Ayrılık kararı alıp ailelerimize bildirdik. İki yetişkin olarak biz verdiğimiz karardan eminiz. Eda benim hayatımda hep iyi ve hanımlığı ile hatırlanacak biri.”</p>

<p><br />
Alişan ve Eda Erol'un aileleri tanıştı</p>

<p><strong>FOTOĞRAFLAR SİLİNDİ</strong></p>

<p>Alişan’ın bu açıklamasının ardından her iki taraf da Instagram hesaplarından birbirlerinin fotoğraflarını sildi. Alişan’ın annesi Suzan Tektaş da paylaştığı kareleri sayfasından kaldırdı. Baba Mehmet Tektaş ise ayrılık hakkındaki sorulara önce “Bu işlere ben karışmam” diyerek yanıt vermek istemedi. Ardından müstakbel gelininin sosyal medyada ayrılık açıklaması yapmasına tepki gösterdi: “Bir de açıklama yapmış Instagram’dan. Kendini artist zannediyor galiba!”</p>
</div>
        <div data-hsm="banner" data-hsid="21" class="reklam reklam136 text-center"><div style="width:630px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout="image-top"
 data-ad-layout-key="-8h+1z-ea+db+jy"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="3701357352"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>                
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.haber24.com/kargo-ucagi-koye-dustu-32-olu-4-yarali-resimleri,35.html" title="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!">
          <img src="https://www.haber24.com/images/album/thumbs/122981484540802.jpg" alt="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!" />
          <b>Kargo uçağı köye düştü : 32 ölü, 4 yaralı!</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.haber24.com/magazin/alisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp622318" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haber24.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(622318);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="622318" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="8a5834f896c1624eea0a81fcba384228300775fa" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat: Suç teşkil edecek, içerik ve yorumlardan doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.haber24.com/magazin/alisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">622318</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-622318 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/magazin/serenay-sarikaya-nin-kiyafeti-olay-oldu-h622319.html"  title="Serenay Sarıkaya&#039;nın kıyafeti olay oldu">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/09/serenay_sarikaya_nin_kiyafeti_olay_oldu_h622319_6896b.jpg" alt="Serenay Sarıkaya&#039;nın kıyafeti olay oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Serenay Sarıkaya&#039;nın kıyafeti olay oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/magazin/citos-efe-nin-ailesi-biz-cocugumuza-sahip-h622316.html"  title="&#039;Çitos&#039; Efe&#039;nin ailesi &#039;Biz çocuğumuza sahip çıkıyoruz&#039;">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/09/citos_efe_nin_ailesi_biz_cocugumuza_sahip_cikiyoruz_h622316_c811e.jpg" alt="&#039;Çitos&#039; Efe&#039;nin ailesi &#039;Biz çocuğumuza sahip çıkıyoruz&#039;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&#039;Çitos&#039; Efe&#039;nin ailesi &#039;Biz çocuğumuza sahip çıkıyoruz&#039;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/magazin/baris-arduc-star-tv-yeni-dizisinde-partneri-kim-olacak-h622301.html"  title="Barış Arduç Star TV yeni dizisinde partneri kim olacak">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/09/baris_arduc_star_tv_yeni_dizisinde_partneri_kim_olacak_h622301_7a994.jpg" alt="Barış Arduç Star TV yeni dizisinde partneri kim olacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Barış Arduç Star TV yeni dizisinde partneri kim olacak</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/magazin/hadise-ablasinin-mekaninda-sahne-aldi-h622271.html"  title="Hadise, Ablasının Mekanında Sahne Aldı!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/07/hadise_ablasinin_mekaninda_sahne_aldi_h622271_b13b8.jpg" alt="Hadise, Ablasının Mekanında Sahne Aldı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hadise, Ablasının Mekanında Sahne Aldı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/magazin/bursa-da-murat-boz-ruzgari-h622133.html"  title="Bursa&#039;da Murat Boz Rüzgarı">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/07/bursa_da_murat_boz_ruzgari_h622133_1dddb.jpg" alt="Bursa&#039;da Murat Boz Rüzgarı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bursa&#039;da Murat Boz Rüzgarı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/magazin/mustafa-ceceli-den-ornek-davranis-h621976.html"  title="Mustafa Ceceli&#039;den Örnek Davranış!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/mustafa_ceceli_den_ornek_davranis_h621976_56147.jpg" alt="Mustafa Ceceli&#039;den Örnek Davranış!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Mustafa Ceceli&#039;den Örnek Davranış!</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/magazin/dizi-oyuncusu-baris-atay-gozaltina-alindi-h621944.html"  title="Dizi Oyuncusu Barış Atay Gözaltına Alındı!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/dizi_oyuncusu_baris_atay_gozaltina_alindi_h621944_4b2bd.jpg" alt="Dizi Oyuncusu Barış Atay Gözaltına Alındı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dizi Oyuncusu Barış Atay Gözaltına Alındı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/magazin/iste-tarkan-in-albumu-tarkan-in-kac-sarkisi-var-h621933.html"  title="İşte Tarkan&#039;ın Albümü! Tarkan&#039;ın Kaç Şarkısı Var">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/iste-tarkan-in-albumu-tarkan-in-kac-sarkisi-var_4cc4f.jpg" alt="İşte Tarkan&#039;ın Albümü! Tarkan&#039;ın Kaç Şarkısı Var" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İşte Tarkan&#039;ın Albümü! Tarkan&#039;ın Kaç Şarkısı Var</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/magazin/zeynep-ozyilmazel-yeni-singlei-ile-geliyor-h621796.html"  title="Zeynep Özyılmazel, Yeni Single&#39;ı İle Geliyor">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/zeynep-ozyilmazel-yeni-single-i-ile-geliyor_43bd9.jpg" alt="Zeynep Özyılmazel, Yeni Single&#39;ı İle Geliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Zeynep Özyılmazel, Yeni Single&#39;ı İle Geliyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.haber24.com/magazin/serenay-sarikaya-nin-kiyafeti-olay-oldu-h622319.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haber24.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="622321" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-09-07 10:25:06"> 2017-09-07 10:25:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/yildiz-futbolcunun-menajeri-istanbul-da-fenerbahce-de-h622321.html" title="Yıldız futbolcunun menajeri İstanbul&#039;da ! Fenerbahçe&#039;de  hareketli saatler" >Yıldız futbolcunun menajeri İstanbul&#039;da ! Fenerbahçe&#039;de  hareketli saatler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="622322" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-07 10:24:40"> 2017-09-07 10:24:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/cumhurbaskanligi-sarayinda-tekmeli-kavga-iddiasi-h622322.html" title="Cumhurbaşkanlığı Sarayında Tekmeli Kavga İddiası!" >Cumhurbaşkanlığı Sarayında Tekmeli Kavga İddiası!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="622319" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/magazin" class="kategori" style="background-color:#7e7b7d">MAGAZİN</a> <span class="tarih-once" data-date="2017-09-07 10:20:05"> 2017-09-07 10:20:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/magazin/serenay-sarikaya-nin-kiyafeti-olay-oldu-h622319.html" title="Serenay Sarıkaya&#039;nın kıyafeti olay oldu" >Serenay Sarıkaya&#039;nın kıyafeti olay oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="622318" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/magazin" class="kategori" style="background-color:#7e7b7d">MAGAZİN</a> <span class="tarih-once" data-date="2017-09-07 10:16:14"> 2017-09-07 10:16:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/magazin/alisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html" title="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi" >Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="622320" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/ozel-haber" class="kategori" style="background-color:#16a085">ÖZEL HABER</a> <span class="tarih-once" data-date="2017-09-07 10:15:58"> 2017-09-07 10:15:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/ozel-haber/6-eylul-carsamba-reyting-sonuclari-seven-ne-yapmaz-ne-yapti-h622320.html" title="6 Eylül Çarşamba Reyting Sonuçları! Seven Ne Yapmaz ne yaptı" >6 Eylül Çarşamba Reyting Sonuçları! Seven Ne Yapmaz ne yaptı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="622317" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2017-09-07 10:10:10"> 2017-09-07 10:10:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/siyaset/chp-lideri-kilicdaroglu-ndan-kurmaylarina-kurultay-talimati-h622317.html" title="CHP Lideri Kılıçdaroğlu&#039;ndan kurmaylarına kurultay talimatı" >CHP Lideri Kılıçdaroğlu&#039;ndan kurmaylarına kurultay talimatı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="622315" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/ozel-haber" class="kategori" style="background-color:#e74c3c">ÖZEL HABER</a> <span class="tarih-once" data-date="2017-09-07 10:05:17"> 2017-09-07 10:05:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/ozel-haber/muge-anli-ile-tatli-sert-7-eylul-dudu-celik-cinayetini-kim-isledi-h622315.html" title="Müge Anlı ile Tatlı Sert 7 Eylül Dudu Çelik cinayetini kim işledi" >Müge Anlı ile Tatlı Sert 7 Eylül Dudu Çelik cinayetini kim işledi</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="24" class="reklam reklam205"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_300x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="9315457755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Haber24TR" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">16.7B</strong> BEĞENİ</a>
        <a href="http://facebook.com/Haber24TR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/Haber24comtr" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">16.4B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/Haber24comtr" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+Haber24official" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+Haber24official" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.haber24.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="130" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Eda Şen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ds.jpg" alt="Eda Şen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Prenses Diana: Kalplerin Kraliçesi" >Eda Şen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/prenses-diana-kalplerin-kralicesi-makale,130.html" title="Prenses Diana: Kalplerin Kraliçesi" >Prenses Diana: Kalplerin Kraliçesi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="127" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Adil Yıldız" ><img src="https://www.haber24.com/images/yazarlar/thumbs/DSDS.png" alt="Adil Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Sen ‘’Kocaman’’ bir korkaksın" >Adil Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/sen-kocaman-bir-korkaksin-makale,127.html" title="Sen ‘’Kocaman’’ bir korkaksın" >Sen ‘’Kocaman’’ bir korkaksın</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="125" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="Veysel Çelik" ><img src="https://www.haber24.com/images/yazarlar/thumbs/gffggff.jpg" alt="Veysel Çelik"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="SİYONİST MUTASYON" >Veysel Çelik</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/siyonist-mutasyon-makale,125.html" title="SİYONİST MUTASYON" >SİYONİST MUTASYON</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="122" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/38/hasan-koseler" title="Hasan Köseler" ><img src="https://www.haber24.com/images/yazarlar/thumbs/15cd3af4-3242-4189-8701-aa055cb754e3.jpg" alt="Hasan Köseler"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/38/hasan-koseler" title="Bakan Fakıbaba&#039;nın Reçetesi!" >Hasan Köseler</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/bakan-fakibaba-nin-recetesi-makale,122.html" title="Bakan Fakıbaba&#039;nın Reçetesi!" >Bakan Fakıbaba&#039;nın Reçetesi!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="121" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Fehmi Demirbağ" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fehmi-demirbag1.png" alt="Fehmi Demirbağ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Satılık Böbrek ve Mehmet Görmez" >Fehmi Demirbağ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/satilik-bobrek-ve-mehmet-gormez-makale,121.html" title="Satılık Böbrek ve Mehmet Görmez" >Satılık Böbrek ve Mehmet Görmez</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="120" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Ziya Sözen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/dsf.jpg" alt="Ziya Sözen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="FETÖ Yüz Defa Darbe Yapmaya Kalkışsa Başarısız Olur" >Ziya Sözen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/feto-yuz-defa-darbe-yapmaya-kalkissa-basarisiz-olur-makale,120.html" title="FETÖ Yüz Defa Darbe Yapmaya Kalkışsa Başarısız Olur" >FETÖ Yüz Defa Darbe Yapmaya Kalkışsa Başarısız Olur</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="105" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="Leyla Öztürk" ><img src="https://www.haber24.com/images/yazarlar/thumbs/IMG-20170414-WA0008.jpg" alt="Leyla Öztürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="İkinci kez aşık olabilir miyiz?" >Leyla Öztürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/ikinci-kez-asik-olabilir-miyiz-makale,105.html" title="İkinci kez aşık olabilir miyiz?" >İkinci kez aşık olabilir miyiz?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="78" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Halit Ziya Alptekin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/halit_ziya_alptekin.jpg" alt="Halit Ziya Alptekin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Yeni darbe ve çığırtkanlar!" >Halit Ziya Alptekin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/yeni-darbe-ve-cigirtkanlar-makale,78.html" title="Yeni darbe ve çığırtkanlar!" >Yeni darbe ve çığırtkanlar!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="67" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/14/adnan-simsek" title="Adnan Şimşek" ><img src="https://www.haber24.com/images/yazarlar/thumbs/56.jpg" alt="Adnan Şimşek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/14/adnan-simsek" title="Evet ve Hayır Üzerinden Ayrışma Psikolojisi" >Adnan Şimşek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/evet-ve-hayir-uzerinden-ayrisma-psikolojisi-makale,67.html" title="Evet ve Hayır Üzerinden Ayrışma Psikolojisi" >Evet ve Hayır Üzerinden Ayrışma Psikolojisi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="58" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Gökçe Yılmaz" ><img src="https://www.haber24.com/images/yazarlar/thumbs/yy_g.jpg" alt="Gökçe Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Sor bakalım neler öğrendik?" >Gökçe Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/sor-bakalim-neler-ogrendik-makale,58.html" title="Sor bakalım neler öğrendik?" >Sor bakalım neler öğrendik?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/23/orhan-sarikaya" title="Orhan Sarıkaya" ><img src="https://www.haber24.com/images/yazarlar/thumbs/gdgd.png" alt="Orhan Sarıkaya"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/23/orhan-sarikaya" title="Referandum ve Algı Operasyonları" >Orhan Sarıkaya</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/referandum-ve-algi-operasyonlari-makale,36.html" title="Referandum ve Algı Operasyonları" >Referandum ve Algı Operasyonları</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="26" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/15/mehmet-hasguler" title="Mehmet Hasgüler" ><img src="https://www.haber24.com/images/yazarlar/thumbs/HASGuLER.jpg" alt="Mehmet Hasgüler"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/15/mehmet-hasguler" title="Lütfen Gözlerinizi Dipkarpaz’a Çeviriniz!" >Mehmet Hasgüler</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/lutfen-gozlerinizi-dipkarpaza-ceviriniz-makale,26.html" title="Lütfen Gözlerinizi Dipkarpaz’a Çeviriniz!" >Lütfen Gözlerinizi Dipkarpaz’a Çeviriniz!</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="622299"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-06 14:00:53"> 2017-09-06 14:00:53</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/gundem/2017-polis-alim-ilani-yayinlandi-13-bin-polis-ne-zaman-alinacak-h622299.html" title="2017 Polis Alım ilanı yayınlandı! 13 bin polis ne zaman alınacak" >2017 Polis Alım ilanı yayınlandı! 13 bin polis ne zaman alınacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="622300"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/ozel-haber/" class="kategori" style="background-color:#f39c12">ÖZEL HABER</a> <span class="tarih-once" data-date="2017-09-06 14:07:24"> 2017-09-06 14:07:24</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/ozel-haber/pomem-yas-siniri-35-olacak-mi-21-donem-h622300.html" title="POMEM Yaş sınırı 35 olacak mı? 21. Dönem" >POMEM Yaş sınırı 35 olacak mı? 21. Dönem</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="622304"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-06 20:04:57"> 2017-09-06 20:04:57</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/gundem/balikesir-de-uzman-cavus-sehit-oldu-h622304.html" title="Balıkesir&#039;de Uzman Çavuş Şehit Oldu!" >Balıkesir&#039;de Uzman Çavuş Şehit Oldu!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="622305" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/siyaset/" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2017-09-07 09:32:14"> 2017-09-07 09:32:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/siyaset/mehmet-metiner-anitkabir-yikilmali-dedi-mi-h622305.html" title="Mehmet Metiner, &quot; Anıtkabir Yıkılmalı &quot; Dedi mi?" >Mehmet Metiner, &quot; Anıtkabir Yıkılmalı &quot; Dedi mi?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="622306" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-07 09:42:49"> 2017-09-07 09:42:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/avcilar-ve-bahcelievler-de-es-zamanli-uyusturucu-operasyonu-h622306.html" title="Avcılar ve Bahçelievler&#039;de eş zamanlı uyuşturucu operasyonu" >Avcılar ve Bahçelievler&#039;de eş zamanlı uyuşturucu operasyonu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="622309" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-07 09:57:36"> 2017-09-07 09:57:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/mugla-daki-orman-yangini-hala-sondurulemedi-asirlik-agaclar-h622309.html" title="Muğla&#039;daki orman yangını hala söndürülemedi ! Asırlık ağaçlar kül oldu ." >Muğla&#039;daki orman yangını hala söndürülemedi ! Asırlık ağaçlar kül oldu .</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="622311" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/ozel-haber/" class="kategori" style="background-color:#f39c12">ÖZEL HABER</a> <span class="tarih-once" data-date="2017-09-07 09:57:59"> 2017-09-07 09:57:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/ozel-haber/eskiya-dunyaya-hukumdar-olmaz-yeni-sezonu-flas-transferler-h622311.html" title="Eşkiya Dünyaya Hükümdar Olmaz yeni sezonu flaş transferler" >Eşkiya Dünyaya Hükümdar Olmaz yeni sezonu flaş transferler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="622313" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/siyaset/" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2017-09-07 10:00:24"> 2017-09-07 10:00:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/siyaset/ak-parti-de-kuskunler-ordusu-olusur-mu-h622313.html" title="Ak Parti&#039;de Küskünler Ordusu Oluşur mu?" >Ak Parti&#039;de Küskünler Ordusu Oluşur mu?</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haber24.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="2" class="hs-content" id="anket2">
    <form id="anket-form2" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Gündemde idam var, sizce idam gelmeli mi?<div class="hs-poll-date tarih-once" data-date="2016-11-20 18:15:53">2016-11-20 18:15:53</div><div class="clearfix"></div><a href="https://www.haber24.com/gundemde-idam-var-sizce-idam-gelmeli-mi-anket,2.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haber24.com/images/anketler/2/thumbs/gundemde-idam-var-sizce-idam-gelmeli-mi_2.jpg" alt="Gündemde idam var, sizce idam gelmeli mi?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="2" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec5">
													
													<input type="radio" class="hs-bgc-cl" name="OY2" id="sec5" value="5">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet gelmeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec6">
													
													<input type="radio" class="hs-bgc-cl" name="OY2" id="sec6" value="6">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır gelmemeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY2" id="sec7" value="7">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsız</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(2);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(2);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haber24.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Hem annelik hem babalık zor iş"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:00</div>
          <div>06:30</div>
          <div>13:09</div>
          <div>16:44</div>
          <div>19:36</div>
          <div>20:58</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" >Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/kullanim-sozlesmesi-s6.html" title="Kullanım Sözleşmesi" >Kullanım Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/veri-politikasi-s5.html" title="Veri Politikası" >Veri Politikası</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.haber24.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" selected>07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.haber24.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.haber24.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.haber24.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="https://www.haber24.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haber24.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haber24.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haber24.com/siyaset/">SİYASET</a></li><li><a href="https://www.haber24.com/spor/">SPOR</a></li><li><a href="https://www.haber24.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haber24.com/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="https://www.haber24.com/dunya/">DÜNYA</a></li><li><a href="https://www.haber24.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haber24.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.haber24.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.haber24.com/yasam/">YAŞAM</a></li></ul><ul><li><a href="https://www.haber24.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haber24.com/otomobil/">OTOMOBİL</a></li><li><a href="https://www.haber24.com/dis-haberler/">Dış Haberler</a></li><li><a href="https://www.haber24.com/guvenlik/">Güvenlik</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haber24.com/" class="logo"><img src="https://www.haber24.com/images/banner/haber24_d_alt2.png" alt="Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Haber24.com</div>
        <div>
          <p>Akar Caddesi ITower Plaza No:3 Kat:12 ŞİŞLİ / İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 0850 304 43 44 GSM: 0532 157 36 45</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haber24.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haber24.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haber24.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="8a5834f896c1624eea0a81fcba384228300775fa" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haber24.com/haberleri/Mevlana" class="hs-item" title="Mevlana"><i class="fa fa-angle-right" aria-hidden="true"></i> Mevlana</a>
		  		  <a href="https://www.haber24.com/haberleri/%C5%9Eahin+U%C4%9Fur" class="hs-item" title="Şahin Uğur"><i class="fa fa-angle-right" aria-hidden="true"></i> Şahin Uğur</a>
		  		  <a href="https://www.haber24.com/haberleri/Ay%C5%9Fe+Y%C4%B1ld%C4%B1z" class="hs-item" title="Ayşe Yıldız"><i class="fa fa-angle-right" aria-hidden="true"></i> Ayşe Yıldız</a>
		  		  <a href="https://www.haber24.com/haberleri/suriye+elektrik" class="hs-item" title="suriye elektrik"><i class="fa fa-angle-right" aria-hidden="true"></i> suriye elektrik</a>
		  		  <a href="https://www.haber24.com/haberleri/%C3%9Csk%C3%BCdar" class="hs-item" title="Üsküdar"><i class="fa fa-angle-right" aria-hidden="true"></i> Üsküdar</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Hem annelik hem babalık zor iş</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haber24.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haber24.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haber24.com%2Fmagazin%2Falisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haber24.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haber24.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



<!-- TE Pagespeed CSS -->
<link href="https://www.haber24.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<!-- TE Pagespeed CSS -->




<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber24.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/banner/logo.png",
        "width": 318,
        "height": 70    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 0850 304 43 44 GSM: 0532 157 36 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber24.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber24.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haber24.com/magazin/alisan-in-babasindan-ayrilik-sonrasi-ilk-tepki-geldi-h622318.html"
    },
    "headline": "Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi",
    "name": "Alişan&#039;ın babasından ayrılık sonrası ilk tepki geldi",
    "articleBody": "Düğün hazırlığı yapan Alişan ve Eda Erol’dan ayrılık haberi geldi. Önceki gün Erol, Instagram’da bir açıklama yaparak ilişkilerini bitirdiklerini duyurdu, ardından o paylaşımı sildi. Dün de Alişan, sosyal medyada şu açıklamayı yaptı: “Birlikteliğimizin evlilikle noktalanmasını isterdik. Maalesef olmadı. Nişanlılık sürecinde anlaşamayacağımızı anladık. Ayrılık kararı alıp ailelerimize bildirdik. İki yetişkin olarak biz verdiğimiz karardan eminiz. Eda benim hayatımda hep iyi ve hanımlığı ile hatırlanacak biri.”Alişan ve Eda Erol&#039;un aileleri tanıştıFOTOĞRAFLAR SİLİNDİAlişan’ın bu açıklamasının ardından her iki taraf da Instagram hesaplarından birbirlerinin fotoğraflarını sildi. Alişan’ın annesi Suzan Tektaş da paylaştığı kareleri sayfasından kaldırdı. Baba Mehmet Tektaş ise ayrılık hakkındaki sorulara önce “Bu işlere ben karışmam” diyerek yanıt vermek istemedi. Ardından müstakbel gelininin sosyal medyada ayrılık açıklaması yapmasına tepki gösterdi: “Bir de açıklama yapmış Instagram’dan. Kendini artist zannediyor galiba!”",
    "articleSection": "Magazine,Celebrities",
    "description": "Alişan ve Eda Erol ayrılıklarını doğruladı.Ünlü çift ayrılık sonrası sosyal medya hesaplarından fotoğraflarını sildi.Alişan&#039;ın babasından",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/haberler/2017/09/alisan_in_babasindan_ayrilik_sonrasi_ilk_tepki_geldi_h622318_8a3af.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-09-07T10:16:14+03:00",
    "dateModified": "2017-09-07T10:16:14+03:00",
    "genre": "news",
    "wordCount": 207,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber24.com"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber24.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haber24.com/images/banner/logo.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.haber24.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haber24.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#000000');
</script>


<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.haber24.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haber24.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "Haber24comtr", hashtags: "Haber24.com" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('622318', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/41939241/Eres_Medya_Footer_Native', [970, 250], 'div-gpt-ad-1489680111287-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- /41939241/Eres_Medya_Footer_Native -->
<div id='div-gpt-ad-1489680111287-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489680111287-0'); });
</script>
</div>
 <style type="text/css">
#div-gpt-ad-1489680111287-0{
z-index: 4;
width: 970px;
height: 250px;
position: fixed;
bottom: 0px;
left: 50%;
margin-left: -485px;
}

 </style>  </body>
</html>
