<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//instagram.com"><link rel="dns-prefetch" href="//linkedin.com"><link rel="dns-prefetch" href="//youtube.com"><link rel="dns-prefetch" href="//tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="leP2IuE0GxtXIflg1SesTwOIVYloxy546DKHe3Bl"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Kartal Tibet Son Yolculuğuna Uğurlandı</title><meta name="description" content="Yeşilçam&#039;ın ünlü oyuncusu ve yönetmen Kartal Tibet hayatını kaybetti.  83 hayatını kaybeden Kartal Tibet sinemaseverleri hüzne boğdu."><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/kartal-tibet-son-yolculuguna-ugurlandi/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Kartal Tibet Son Yolculuğuna Uğurlandı"><meta property="og:description" content="Yeşilçam&#039;ın ünlü oyuncusu ve yönetmen Kartal Tibet hayatını kaybetti.  83 hayatını kaybeden Kartal Tibet sinemaseverleri hüzne boğdu."><meta property="og:url" content="https://www.haber24.com/kartal-tibet-son-yolculuguna-ugurlandi"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/kartals-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Kartal Tibet Son Yolculuğuna Uğurlandı"><meta name="twitter:description" content="Yeşilçam&#039;ın ünlü oyuncusu ve yönetmen Kartal Tibet hayatını kaybetti.  83 hayatını kaybeden Kartal Tibet sinemaseverleri hüzne boğdu."><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/kartals-1280x720.jpg"><link rel="alternate" title="RSS servisi" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/kartal-tibet-son-yolculuguna-ugurlandi" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/guncel","name":"G\u00fcncel"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/kartal-tibet-son-yolculuguna-ugurlandi","name":"Kartal Tibet Son Yolculu\u011funa U\u011furland\u0131"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Kartal Tibet Son Yolculu\u011funa U\u011furland\u0131","articleSection":"G\u00fcncel","dateCreated":"2021-07-04T08:59:00+03:00","datePublished":"2021-07-04T08:59:00+03:00","dateModified":"2021-07-04T09:01:13+03:00","wordCount":365,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/kartal-tibet-son-yolculuguna-ugurlandi"},"articleBody":"\u00dcnl\u00fc oyuncu Kartal Tibet i\u00e7in bug\u00fcn \u00f6\u011fle vakti Zincirlikuyu Camii'nde cenaze namaz\u0131 k\u0131l\u0131nd\u0131. Tibet'in &nbsp;Kendi iste\u011fi do\u011frultusunda pandemi s\u00fcrecinde \u00f6zel bir cenaze t\u00f6reni yap\u0131lmad\u0131. Usta oyuncunun tabutunun \u00f6n\u00fcnde bulunan foto\u011fraftaki yaz\u0131y\u0131 ise dikkat \u00e7ekti &nbsp;\"\u00d6l\u00fcm Allah'\u0131n emri, ayr\u0131l\u0131k olmasayd\u0131\" &nbsp;ifadeleri g\u00f6ze \u00e7arpt\u0131.\r\n\r\nYe\u015fil\u00e7am sinemas\u0131n\u0131n usta isimlerinden olan ve y\u00fczlerce filmi imza atm\u0131\u015f olan Kartal Tibet 83 ya\u015f\u0131nda hayata veda etti. &nbsp;Sevilen oyuncu i\u00e7in bug\u00fcn \u00f6\u011fle namaz\u0131n\u0131 m\u00fcteakip Zincirlikuyu Camii'nde t\u00f6ren d\u00fczenlendi. Tabutunun \u00f6n\u00fcndeki bulunan foto\u011frafta yaz\u0131lan ifade ise dikkat \u00e7ekti \"\u00d6l\u00fcm Allah'\u0131n emri, ayr\u0131l\u0131k olmasayd\u0131\" &nbsp;yaz\u0131l\u0131yd\u0131.\r\n\r\nUsta Oyuncuyu, Sevenleri Zincirlikuyu Camii'nden U\u011furlad\u0131\r\n\r\nT\u00f6rene, K\u00fclt\u00fcr ve Turizm Bakan\u0131 Mehmet Nuri Ersoy, Beyo\u011flu Belediye Ba\u015fkan\u0131 Haydar Ali Y\u0131ld\u0131z, B\u00fcy\u00fck\u00e7ekmece Belediye Ba\u015fkan\u0131 Hasan Akg\u00fcn, Ye\u015fil\u00e7am'\u0131n duayen isimleri H\u00fclya Ko\u00e7yi\u011fit, Nuri Al\u00e7o, Kartal Tibet'in e\u015fi G\u00fcnd\u00fcz Tibet, o\u011flu Kanat Tibet, k\u0131z\u0131 Kumru Tibet &nbsp;kat\u0131l\u0131rken, &nbsp;cenaze t\u00f6reninde \u00e7ok seviyorum kat\u0131ld\u0131.\r\n\r\nKartal Tibet Kimdir?&nbsp;\r\n\r\n1938 &nbsp;y\u0131l\u0131nda Ankara'da &nbsp;d\u00fcnyaya gelen Kartal Tibet, 200'e yak\u0131n filmle T\u00fcrk sinemas\u0131na adan\u0131 alt\u0131n harflerle yazd\u0131rm\u0131\u015f sanat\u00e7\u0131lardan biridir. Oynad\u0131\u011f\u0131 ve y\u00f6netti\u011fi filmler ile Ye\u015fil\u00e7am'\u0131n klasikleri ile &nbsp;ezberlerin g\u00f6nl\u00fcne taht kurmu\u015f olan Kartal Tibet \u00fcniversite e\u011fitimini Ankara'da tamamlam\u0131\u015ft\u0131r. Ankara \u00dcniversitesi Devlet Konservatuvar\u0131 Tiyatro B\u00f6l\u00fcm\u00fc'n\u00fc &nbsp;bitirerek mezun olmu\u015ftur. Tibet, 1961 y\u0131l\u0131nda Ankara'n\u0131n ilk \u00f6zel tiyatrosu &nbsp;olarak bilinen Meydan Sahnesi'nin kurucular\u0131 aras\u0131nda yer ald\u0131.\r\n\"Karao\u011flan\" filmi ile &nbsp;kariyer &nbsp;hayat\u0131na ilk ad\u0131m\u0131 atan Kartal Tibet, daha sonra Sezgin Burak'\u0131n \u00e7izgi kahraman\u0131 &nbsp;olarak bilinen ve Tarkan'\u0131n sinema versiyonlar\u0131nda, \"Sarma\u015f\u0131k G\u00fclleri\" ve \"Bo\u015f \u00c7er\u00e7eve\" gibi bir\u00e7ok melodramda, \"Zambaklar A\u00e7arken\", \"\u00c7al\u0131ku\u015fu\" gibi &nbsp;\u00e7ok say\u0131da edebiyat uyarlamas\u0131nda ad\u0131na duyurmu\u015ftur.\r\n&nbsp;","description":"Ye\u015fil\u00e7am'\u0131n \u00fcnl\u00fc oyuncusu ve y\u00f6netmen Kartal Tibet hayat\u0131n\u0131 kaybetti. \u00a083 hayat\u0131n\u0131 kaybeden Kartal Tibet sinemaseverleri h\u00fczne bo\u011fdu.","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/07\/kartals-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 
 
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>



 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Kartal Tibet Son Yolculuğuna Uğurlandı</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Yeşilçam&#039;ın ünlü oyuncusu ve yönetmen Kartal Tibet hayatını kaybetti.  83 hayatını kaybeden Kartal Tibet sinemaseverleri hüzne boğdu.
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/guncel" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Güncel</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 04.07.2021 - 08:59
 <i class="far fa-edit fa-fx text-info pl-2"></i> 04.07.2021 - 09:01
 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Berkay Keskin

 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/kartals-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <picture>
 <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/kartals-1280x720.webp">
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/kartals-1280x720.jpg" alt="Kartal Tibet Son Yolculuğuna Uğurlandı" />
 </picture>
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">
 <div id="shareIcons"
 data-share-url="aHR0cHM6Ly93d3cuaGFiZXIyNC5jb20va2FydGFsLXRpYmV0LXNvbi15b2xjdWx1Z3VuYS11Z3VybGFuZGk=" style="font-size: 12px; margin:0"
 data-facebook-url="https://www.haber24.com/share?id=1069&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkartal-tibet-son-yolculuguna-ugurlandi"
 data-twitter-url="https://www.haber24.com/share?id=1069&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkartal-tibet-son-yolculuguna-ugurlandi&amp;text=Ye%C5%9Fil%C3%A7am%27%C4%B1n%20%C3%BCnl%C3%BC%20oyuncusu%20ve%20y%C3%B6netmen%20Kartal%20Tibet%20hayat%C4%B1n%C4%B1%20kaybetti.%20%C2%A083%20hayat%C4%B1n%C4%B1%20kaybeden%20Kartal%20Tibet%20sinemaseverleri%20h%C3%BCzne%20bo%C4%9Fdu."
 data-whatsapp-url="https://www.haber24.com/share?id=1069&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fkartal-tibet-son-yolculuguna-ugurlandi"
 ></div>

 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(1069)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(1069)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="1069" data-url="https://www.haber24.com/member/meta" data-title="Kartal Tibet Son Yolculuğuna Uğurlandı" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="1069">
 <p>Ünlü oyuncu Kartal Tibet için bugün öğle vakti Zincirlikuyu Camii'nde cenaze namazı kılındı. Tibet'in &nbsp;Kendi isteği doğrultusunda pandemi sürecinde özel bir cenaze töreni yapılmadı. Usta oyuncunun tabutunun önünde bulunan fotoğraftaki yazıyı ise dikkat çekti &nbsp;"Ölüm Allah'ın emri, ayrılık olmasaydı" &nbsp;ifadeleri göze çarptı.</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/meteoroloji-son-dakika-hava-durumu-raporu-sari-kodlu-uyari-yapildi" title="Meteoroloji son dakika hava durumu raporu! Sarı kodlu uyarı yapıldı" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/meteo-250x150.jpg" alt="Meteoroloji son dakika hava durumu raporu! Sarı kodlu uyarı yapıldı" height="75" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/meteo-250x150.webp">
 <div class="media-body align-self-center">
 <h4>Meteoroloji son dakika hava durumu raporu! Sarı kodlu uyarı yapıldı</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<p>Yeşilçam sinemasının usta isimlerinden olan ve yüzlerce filmi imza atmış olan Kartal Tibet 83 yaşında hayata veda etti. &nbsp;Sevilen oyuncu için bugün öğle namazını müteakip Zincirlikuyu Camii'nde tören düzenlendi. Tabutunun önündeki bulunan fotoğrafta yazılan ifade ise dikkat çekti "Ölüm Allah'ın emri, ayrılık olmasaydı" &nbsp;yazılıydı.</p>
<p><strong>Usta Oyuncuyu, Sevenleri Zincirlikuyu Camii'nden Uğurladı</strong></p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>Törene, Kültür ve Turizm Bakanı Mehmet Nuri Ersoy, Beyoğlu Belediye Başkanı Haydar Ali Yıldız, Büyükçekmece Belediye Başkanı Hasan Akgün, Yeşilçam'ın duayen isimleri Hülya Koçyiğit, Nuri Alço, Kartal Tibet'in eşi Gündüz Tibet, oğlu Kanat Tibet, kızı Kumru Tibet &nbsp;katılırken, &nbsp;cenaze töreninde çok seviyorum katıldı.</p>
<p><strong>Kartal Tibet Kimdir?&nbsp;</strong></p>
<p>1938 &nbsp;yılında Ankara'da &nbsp;dünyaya gelen Kartal Tibet, 200'e yakın filmle Türk sinemasına adanı altın harflerle yazdırmış sanatçılardan biridir. Oynadığı ve yönettiği filmler ile Yeşilçam'ın klasikleri ile &nbsp;ezberlerin gönlüne taht kurmuş olan Kartal Tibet üniversite eğitimini Ankara'da tamamlamıştır. Ankara Üniversitesi Devlet Konservatuvarı Tiyatro Bölümü'nü &nbsp;bitirerek mezun olmuştur. Tibet, 1961 yılında Ankara'nın ilk özel tiyatrosu &nbsp;olarak bilinen Meydan Sahnesi'nin kurucuları arasında yer aldı.<br />"Karaoğlan" filmi ile &nbsp;kariyer &nbsp;hayatına ilk adımı atan Kartal Tibet, daha sonra Sezgin Burak'ın çizgi kahramanı &nbsp;olarak bilinen ve Tarkan'ın sinema versiyonlarında, "Sarmaşık Gülleri" ve "Boş Çerçeve" gibi birçok melodramda, "Zambaklar Açarken", "Çalıkuşu" gibi &nbsp;çok sayıda edebiyat uyarlamasında adına duyurmuştur.<br />&nbsp;</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/meteoroloji-son-dakika-hava-durumu-raporu-sari-kodlu-uyari-yapildi" title="Meteoroloji son dakika hava durumu raporu! Sarı kodlu uyarı yapıldı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/meteo-250x150.jpg" alt="Meteoroloji son dakika hava durumu raporu! Sarı kodlu uyarı yapıldı" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/meteo-250x150.webp">
 <h6>Meteoroloji son dakika hava durumu raporu! Sarı kodlu uyarı yapıldı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/konkordato-nedir-konkordato-neden-verilir" title="Konkordato Nedir? Konkordato Neden Verilir?">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/konkordato-250x150.jpg" alt="Konkordato Nedir? Konkordato Neden Verilir?" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/konkordato-250x150.webp">
 <h6>Konkordato Nedir? Konkordato Neden Verilir?</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/e-5te-otomobil-ile-kamyon-carpisti-1-olu-1-yarali-var" title="E-5’te Otomobil ile Kamyon Çarpıştı! 1 Ölü 1 Yaralı Var">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/1-001-250x150.jpg" alt="E-5’te Otomobil ile Kamyon Çarpıştı! 1 Ölü 1 Yaralı Var" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/1-001-250x150.webp">
 <h6>E-5’te Otomobil ile Kamyon Çarpıştı! 1 Ölü 1 Yaralı Var</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/adanada-61-yasindaki-durdu-kadem-kiziloluk-tacizci-tarafindan-olduruldu" title="Adana&#039;da 61 Yaşındaki Durdu Kadem Kızıloluk Tacizci Tarafından Öldürüldü">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/alacak-verecek-meselesi-dediler-kadin-cinayeti-cikti-250x150.jpg" alt="Adana&#039;da 61 Yaşındaki Durdu Kadem Kızıloluk Tacizci Tarafından Öldürüldü" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/alacak-verecek-meselesi-dediler-kadin-cinayeti-cikti-250x150.webp">
 <h6>Adana&#039;da 61 Yaşındaki Durdu Kadem Kızıloluk Tacizci Tarafından Öldürüldü</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/turk-lirasiyla-burnunu-silen-turist-yakalandi" title="Türk Lirasıyla Burnunu Silen Turist Yakalandı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/trs-250x150.jpg" alt="Türk Lirasıyla Burnunu Silen Turist Yakalandı" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/trs-250x150.webp">
 <h6>Türk Lirasıyla Burnunu Silen Turist Yakalandı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/2021-yks-siralamalari-nasil-olacak-sonuclar-ne-zaman-aciklanacak-son-28-yilin-en-zor-sinavi" title="2021 YKS Sıralamaları Nasıl Olacak? Sonuçlar Ne Zaman Açıklanacak? Son 28 Yılın En Zor Sınavı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/yks-sinavi-250x150.jpg" alt="2021 YKS Sıralamaları Nasıl Olacak? Sonuçlar Ne Zaman Açıklanacak? Son 28 Yılın En Zor Sınavı" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/yks-sinavi-250x150.webp">
 <h6>2021 YKS Sıralamaları Nasıl Olacak? Sonuçlar Ne Zaman Açıklanacak? Son 28 Yılın En Zor Sınavı</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/is-bankasi-sabah-saatlerinde-internetten-yayinladi-sinirli-sayida-kisiye-089-faiz-ile-kredi-verecegini-duyurdu" title="İş Bankası Sabah Saatlerinde İnternetten Yayınladı. Sınırlı Sayıda Kişiye 0.89 Faiz ile Kredi Vereceğini Duyurdu">
 <picture>
 <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/isbank-1-200x200.webp">
 <img alt="İş Bankası Sabah Saatlerinde İnternetten Yayınladı. Sınırlı Sayıda Kişiye 0.89 Faiz ile Kredi Vereceğini Duyurdu" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/isbank-1-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/is-bankasi-sabah-saatlerinde-internetten-yayinladi-sinirli-sayida-kisiye-089-faiz-ile-kredi-verecegini-duyurdu" title="İş Bankası Sabah Saatlerinde İnternetten Yayınladı. Sınırlı Sayıda Kişiye 0.89 Faiz ile Kredi Vereceğini Duyurdu"><span class="text-danger">11:40 - </span> İş Bankası Sabah Saatlerinde İnternetten Yayınladı. Sınırlı Sayıda Kişiye 0.89 Faiz ile Kredi Vereceğini Duyurdu</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/kara-listede-olanlar-icin-devlet-destekli-kampanya-duyurusu-yapildi-40000-tl-kredi-verilecek-banka-sicili-duzelecek" title="Kara Listede Olanlar İçin Devlet Destekli Kampanya Duyurusu Yapıldı, 40.000 TL Kredi Verilecek, Banka Sicili Düzelecek">
 <picture>
 <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/para-kara-liste-200x200.webp">
 <img alt="Kara Listede Olanlar İçin Devlet Destekli Kampanya Duyurusu Yapıldı, 40.000 TL Kredi Verilecek, Banka Sicili Düzelecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/para-kara-liste-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/kara-listede-olanlar-icin-devlet-destekli-kampanya-duyurusu-yapildi-40000-tl-kredi-verilecek-banka-sicili-duzelecek" title="Kara Listede Olanlar İçin Devlet Destekli Kampanya Duyurusu Yapıldı, 40.000 TL Kredi Verilecek, Banka Sicili Düzelecek"><span class="text-danger">11:28 - </span> Kara Listede Olanlar İçin Devlet Destekli Kampanya Duyurusu Yapıldı, 40.000 TL Kredi Verilecek, Banka Sicili Düzelecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/kurban-bayrami-kredisi-bugun-resmen-basladi-bankalar-yuksek-limitli-bayram-kredisi-verecekleri-duyurdu-en-az-50-bin-tl" title="Kurban Bayramı Kredisi Bugün Resmen Başladı, Bankalar Yüksek Limitli Bayram Kredisi Verecekleri Duyurdu, En Az 50 bin TL">
 <picture>
 <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/bayram-kredisi1-200x200.webp">
 <img alt="Kurban Bayramı Kredisi Bugün Resmen Başladı, Bankalar Yüksek Limitli Bayram Kredisi Verecekleri Duyurdu, En Az 50 bin TL" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/bayram-kredisi1-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/kurban-bayrami-kredisi-bugun-resmen-basladi-bankalar-yuksek-limitli-bayram-kredisi-verecekleri-duyurdu-en-az-50-bin-tl" title="Kurban Bayramı Kredisi Bugün Resmen Başladı, Bankalar Yüksek Limitli Bayram Kredisi Verecekleri Duyurdu, En Az 50 bin TL"><span class="text-danger">10:28 - </span> Kurban Bayramı Kredisi Bugün Resmen Başladı, Bankalar Yüksek Limitli Bayram Kredisi Verecekleri Duyurdu, En Az 50 bin TL</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/bankaya-gitmeye-gerek-yok-kredi-notunu-dert-etme-kampanyasi-basladi-40000-30000-20000-10000-tl-kredi-verilecek" title="Bankaya Gitmeye Gerek Yok, Kredi Notunu Dert Etme Kampanyası Başladı. 40000 30000 20000 10000 TL Kredi Verilecek">
 <picture>
 <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/kredi-kredi-200x200.webp">
 <img alt="Bankaya Gitmeye Gerek Yok, Kredi Notunu Dert Etme Kampanyası Başladı. 40000 30000 20000 10000 TL Kredi Verilecek" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/kredi-kredi-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/bankaya-gitmeye-gerek-yok-kredi-notunu-dert-etme-kampanyasi-basladi-40000-30000-20000-10000-tl-kredi-verilecek" title="Bankaya Gitmeye Gerek Yok, Kredi Notunu Dert Etme Kampanyası Başladı. 40000 30000 20000 10000 TL Kredi Verilecek"><span class="text-danger">10:00 - </span> Bankaya Gitmeye Gerek Yok, Kredi Notunu Dert Etme Kampanyası Başladı. 40000 30000 20000 10000 TL Kredi Verilecek</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/180-ay-vadeye-kadar-350000-tl-konut-kredisi-kampanyasi-basladi-ilk-3-ay-odeme-yapmayacaksiniz" title="180 Ay Vadeye Kadar, 350.000 TL Konut Kredisi Kampanyası Başladı, İlk 3 Ay Ödeme Yapmayacaksınız">
 <picture>
 <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/konut-faiz-200x200.webp">
 <img alt="180 Ay Vadeye Kadar, 350.000 TL Konut Kredisi Kampanyası Başladı, İlk 3 Ay Ödeme Yapmayacaksınız" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/konut-faiz-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/180-ay-vadeye-kadar-350000-tl-konut-kredisi-kampanyasi-basladi-ilk-3-ay-odeme-yapmayacaksiniz" title="180 Ay Vadeye Kadar, 350.000 TL Konut Kredisi Kampanyası Başladı, İlk 3 Ay Ödeme Yapmayacaksınız"><span class="text-danger">09:20 - </span> 180 Ay Vadeye Kadar, 350.000 TL Konut Kredisi Kampanyası Başladı, İlk 3 Ay Ödeme Yapmayacaksınız</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/merkez-bankasi-faizleri-dusuyor-merkez-bankasi-ppk-toplantisi-ne-zaman" title="Merkez Bankası Faizleri Düşürecek! Merkez Bankası PPK Toplantısı Ne Zaman?">
 <picture>
 <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/mb-200x200.webp">
 <img alt="Merkez Bankası Faizleri Düşürecek! Merkez Bankası PPK Toplantısı Ne Zaman?" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/mb-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/merkez-bankasi-faizleri-dusuyor-merkez-bankasi-ppk-toplantisi-ne-zaman" title="Merkez Bankası Faizleri Düşürecek! Merkez Bankası PPK Toplantısı Ne Zaman?"><span class="text-danger">09:16 - </span> Merkez Bankası Faizleri Düşürecek! Merkez Bankası PPK Toplantısı Ne Zaman?</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/emekliye-super-mujde-5000-tl-10000-tl-20000-tl-destekleri-alabilmek-icin-yapmaniz-gereken-cok-basit-tc-kimlik-yeterli" title="Emekliye Süper Müjde, 5000 TL 10000 TL 20000 TL Destekleri Alabilmek İçin Yapmanız Gereken Çok Basit, TC Kimlik Yeterli">
 <picture>
 <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/emekli-super-mujde-200x200.webp">
 <img alt="Emekliye Süper Müjde, 5000 TL 10000 TL 20000 TL Destekleri Alabilmek İçin Yapmanız Gereken Çok Basit, TC Kimlik Yeterli" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/emekli-super-mujde-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/emekliye-super-mujde-5000-tl-10000-tl-20000-tl-destekleri-alabilmek-icin-yapmaniz-gereken-cok-basit-tc-kimlik-yeterli" title="Emekliye Süper Müjde, 5000 TL 10000 TL 20000 TL Destekleri Alabilmek İçin Yapmanız Gereken Çok Basit, TC Kimlik Yeterli"><span class="text-danger">09:15 - </span> Emekliye Süper Müjde, 5000 TL 10000 TL 20000 TL Destekleri Alabilmek İçin Yapmanız Gereken Çok Basit, TC Kimlik Yeterli</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/budaycioglunun-yeni-dizisi-kral-kaybedersenin-detaylari-belli-oldu" title="Budaycıoğlu&#039;nun, Yeni Dizisi Kral Kaybederse&#039;nin Detayları Belli Oldu">
 <picture>
 <source type="image/webp" srcset="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/krals-200x200.webp">
 <img alt="Budaycıoğlu&#039;nun, Yeni Dizisi Kral Kaybederse&#039;nin Detayları Belli Oldu" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/krals-200x200.jpg" style="width:75px; height: 75px">
 </picture>
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/budaycioglunun-yeni-dizisi-kral-kaybedersenin-detaylari-belli-oldu" title="Budaycıoğlu&#039;nun, Yeni Dizisi Kral Kaybederse&#039;nin Detayları Belli Oldu"><span class="text-danger">09:12 - </span> Budaycıoğlu&#039;nun, Yeni Dizisi Kral Kaybederse&#039;nin Detayları Belli Oldu</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="leP2IuE0GxtXIflg1SesTwOIVYloxy546DKHe3Bl">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 <div id="footer" class="py-5 bg-dark">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3"><img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 50px"></div>
 <div>
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 <div class="mt-4">
 <a class="btn btn-light" href="https://facebook.com/tebilisim"><i class="fab fa-facebook-f text-primary"></i></a>
 <a class="btn btn-light" href="https://twitter.com/tebilisim"><i class="fab fa-twitter text-info"></i></a>
 <a class="btn btn-light" href="https://instagram.com/tebilisim"><i class="fab fa-instagram text-primary"></i></a>
 <a class="btn btn-light" href="https://linkedin.com/tebilisim"><i class="fab fa-linkedin-in text-primary"></i></a>
 <a class="btn btn-light" href="https://youtube.com/tebilisim"><i class="fab fa-youtube text-danger"></i></a>
 </div>
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/is-bankasi-sabah-saatlerinde-internetten-yayinladi-sinirli-sayida-kisiye-089-faiz-ile-kredi-verecegini-duyurdu" title="İş Bankası Sabah Saatlerinde İnternetten Yayınladı. Sınırlı Sayıda Kişiye 0.89 Faiz ile Kredi Vereceğini Duyurdu"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/isbank-1-250x150.jpg" alt="İş Bankası Sabah Saatlerinde İnternetten Yayınladı. Sınırlı Sayıda Kişiye 0.89 Faiz ile Kredi Vereceğini Duyurdu" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/is-bankasi-sabah-saatlerinde-internetten-yayinladi-sinirli-sayida-kisiye-089-faiz-ile-kredi-verecegini-duyurdu" class="text-white-50" title="İş Bankası Sabah Saatlerinde İnternetten Yayınladı. Sınırlı Sayıda Kişiye 0.89 Faiz ile Kredi Vereceğini Duyurdu">İş Bankası Sabah Saatlerinde İnternetten Yayınladı. Sınırlı Sayıda Kişiye 0.89 Faiz ile Kredi Vereceğini Duyurdu</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/kara-listede-olanlar-icin-devlet-destekli-kampanya-duyurusu-yapildi-40000-tl-kredi-verilecek-banka-sicili-duzelecek" title="Kara Listede Olanlar İçin Devlet Destekli Kampanya Duyurusu Yapıldı, 40.000 TL Kredi Verilecek, Banka Sicili Düzelecek"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/para-kara-liste-250x150.jpg" alt="Kara Listede Olanlar İçin Devlet Destekli Kampanya Duyurusu Yapıldı, 40.000 TL Kredi Verilecek, Banka Sicili Düzelecek" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/kara-listede-olanlar-icin-devlet-destekli-kampanya-duyurusu-yapildi-40000-tl-kredi-verilecek-banka-sicili-duzelecek" class="text-white-50" title="Kara Listede Olanlar İçin Devlet Destekli Kampanya Duyurusu Yapıldı, 40.000 TL Kredi Verilecek, Banka Sicili Düzelecek">Kara Listede Olanlar İçin Devlet Destekli Kampanya Duyurusu Yapıldı, 40.000 TL Kredi Verilecek, Banka Sicili Düzelecek</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/kurban-bayrami-kredisi-bugun-resmen-basladi-bankalar-yuksek-limitli-bayram-kredisi-verecekleri-duyurdu-en-az-50-bin-tl" title="Kurban Bayramı Kredisi Bugün Resmen Başladı, Bankalar Yüksek Limitli Bayram Kredisi Verecekleri Duyurdu, En Az 50 bin TL"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/bayram-kredisi1-250x150.jpg" alt="Kurban Bayramı Kredisi Bugün Resmen Başladı, Bankalar Yüksek Limitli Bayram Kredisi Verecekleri Duyurdu, En Az 50 bin TL" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/kurban-bayrami-kredisi-bugun-resmen-basladi-bankalar-yuksek-limitli-bayram-kredisi-verecekleri-duyurdu-en-az-50-bin-tl" class="text-white-50" title="Kurban Bayramı Kredisi Bugün Resmen Başladı, Bankalar Yüksek Limitli Bayram Kredisi Verecekleri Duyurdu, En Az 50 bin TL">Kurban Bayramı Kredisi Bugün Resmen Başladı, Bankalar Yüksek Limitli Bayram Kredisi Verecekleri Duyurdu, En Az 50 bin TL</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/bankaya-gitmeye-gerek-yok-kredi-notunu-dert-etme-kampanyasi-basladi-40000-30000-20000-10000-tl-kredi-verilecek" title="Bankaya Gitmeye Gerek Yok, Kredi Notunu Dert Etme Kampanyası Başladı. 40000 30000 20000 10000 TL Kredi Verilecek"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/07/kredi-kredi-250x150.jpg" alt="Bankaya Gitmeye Gerek Yok, Kredi Notunu Dert Etme Kampanyası Başladı. 40000 30000 20000 10000 TL Kredi Verilecek" width="105"></a>
 <div class="media-body p-2 align-self-center">
 <h6><a href="https://www.haber24.com/bankaya-gitmeye-gerek-yok-kredi-notunu-dert-etme-kampanyasi-basladi-40000-30000-20000-10000-tl-kredi-verilecek" class="text-white-50" title="Bankaya Gitmeye Gerek Yok, Kredi Notunu Dert Etme Kampanyası Başladı. 40000 30000 20000 10000 TL Kredi Verilecek">Bankaya Gitmeye Gerek Yok, Kredi Notunu Dert Etme Kampanyası Başladı. 40000 30000 20000 10000 TL Kredi Verilecek</a></h6>
 </div>
 </div>
 
 </div>
 <div class="col-4">
 <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="media mb-3">
 <a href="https://www.haber24.com/1100-tl-pandemi-destek-yardim-parasi-yatti-mi-sorgulama" title="1100 TL Pandemi Destek Yardım Parası Yattı mı? Sorgulama?"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/1100-tl-pandemi-destek-yardim-parasi-yatti-mi-sorgulama-250x150.jpg" alt="1100 TL Pandemi Destek Yardım Parası Yattı mı? Sorgulama?" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/1100-tl-pandemi-destek-yardim-parasi-yatti-mi-sorgulama" class="text-white-50">1100 TL Pandemi Destek Yardım Parası Yattı mı? Sorgulama?</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/sgk-bagkur-emeklileri-icin-onemli-haber-hesaplariniza-fazladan-para-yatiyor" title="SGK, Bağkur Emeklileri İçin Önemli Haber, Hesaplarınıza Fazladan Para Yatıyor!"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/emekliler-dikkat-250x150.jpg" alt="SGK, Bağkur Emeklileri İçin Önemli Haber, Hesaplarınıza Fazladan Para Yatıyor!" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/sgk-bagkur-emeklileri-icin-onemli-haber-hesaplariniza-fazladan-para-yatiyor" class="text-white-50">SGK, Bağkur Emeklileri İçin Önemli Haber, Hesaplarınıza Fazladan Para Yatıyor!</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/pandemi-destek-kredisi-olan-30-bin-tl-3-ay-ertelemeli-faizsiz-kredi-2faz-ekrani-acildi" title="Pandemi Destek Kredisi Olan, 30 bin TL 3 Ay Ertelemeli Faizsiz Kredi 2.Faz Ekranı Açıldı"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/pandemi-kredi-250x150.jpg" alt="Pandemi Destek Kredisi Olan, 30 bin TL 3 Ay Ertelemeli Faizsiz Kredi 2.Faz Ekranı Açıldı" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/pandemi-destek-kredisi-olan-30-bin-tl-3-ay-ertelemeli-faizsiz-kredi-2faz-ekrani-acildi" class="text-white-50">Pandemi Destek Kredisi Olan, 30 bin TL 3 Ay Ertelemeli Faizsiz Kredi 2.Faz Ekranı Açıldı</a></h6>
 </div>
 </div>
 <div class="media mb-3">
 <a href="https://www.haber24.com/emekliye-tek-seferlik-sartsiz" title="Emekliye Tek Seferlik, Şartsız, TC Kimlikle Ödeme Yapılacak, 25.000 TL Veriliyor"><img class="img-fluid lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/emekli-destekleri-250x150.jpg" alt="Emekliye Tek Seferlik, Şartsız, TC Kimlikle Ödeme Yapılacak, 25.000 TL Veriliyor" width="105"></a>
 <div class="media-body p-3 align-self-center">
 <h6><a href="https://www.haber24.com/emekliye-tek-seferlik-sartsiz" class="text-white-50">Emekliye Tek Seferlik, Şartsız, TC Kimlikle Ödeme Yapılacak, 25.000 TL Veriliyor</a></h6>
 </div>
 </div>
 </div>
 </div>
 <div class="footer-tags text-center my-3">
 
 </div>
 <div class="text-center">
 <a href="#"><img class="img-fluid lazyload rounded" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://www.haber24.com/themes/elegant/assets/img/apple.png" alt="Appstore" width="125" height="37"></a>
 <a href="#"><img class="img-fluid lazyload rounded" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://www.haber24.com/themes/elegant/assets/img/google-play.png" alt="Google Play" width="125" height="37"></a>
 </div>
 </div></div><div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://tebilisim.com" target="_blank" class="text-white">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right" href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right" href="https://www.haber24.com/iletisim" rel="nofollow"> İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss" rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div></div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"kartal-tibet-son-yolculuguna-ugurlandi","reference_id":1069,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1625388336"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


