<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Ziya Sözen : Meslek Grupları Marjinallerin Elinde</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Anadolu Güvenlik Korucuları ve Şehit Aileleri Konfederasyonu Genel Başkanı Ziya Sözen Afrin operasyonunu eleştiren meslek gruplarına tepki gösterdi. Sözen" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="HABER24" />
<meta property="fb:admins" content="106195226764230" /><meta name="theme-color" content="#dd0202"><meta property="og:site_name" content="Haber24.com" />
<meta property="og:title" content="Ziya Sözen : Meslek Grupları Marjinallerin Elinde" />
<meta property="og:description" content="Anadolu Güvenlik Korucuları ve Şehit Aileleri Konfederasyonu Genel Başkanı Ziya Sözen Afrin operasyonunu eleştiren meslek gruplarına tepki gösterdi. Sözen" />
    <meta property="og:image" content="https://www.haber24.com/images/haberler/2018/02/ziya_sozen_meslek_gruplari_marjinallerin_elinde_h625512_0fc70.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/gundem/ziya-sozen-meslek-gruplari-marjinallerin-elinde-h625512.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ziya Sözen : Meslek Grupları Marjinallerin Elinde" />
<meta name="twitter:url" content="http://www.haber24.com/gundem/ziya-sozen-meslek-gruplari-marjinallerin-elinde-h625512.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="Haber24comtr" />
<meta name="twitter:title" content="Ziya Sözen : Meslek Grupları Marjinallerin Elinde" />
<meta name="twitter:description" content="Anadolu Güvenlik Korucuları ve Şehit Aileleri Konfederasyonu Genel Başkanı Ziya Sözen, Afrin operasyonunu eleştiren meslek gruplarına tepki gösterdi. Sözen, &quot; Bazı meslek grupları marjinallerin eline geçmiş&quot; dedi..." />
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2018/02/ziya_sozen_meslek_gruplari_marjinallerin_elinde_h625512_0fc70.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="367" />

<link rel="alternate" href="https://www.haber24.com/m/gundem/ziya-sozen-meslek-gruplari-marjinallerin-elinde-h625512.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.haber24.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.haber24.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.haber24.com/gundem/ziya-sozen-meslek-gruplari-marjinallerin-elinde-h625512.html">

<link rel="amphtml" href="https://www.haber24.com/haber/amp/625512"><link rel="publisher" href="https://plus.google.com/+Haber24official" />  <link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2018/02/ziya_sozen_meslek_gruplari_marjinallerin_elinde_h625512_0fc70.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Ziya Sözen : Meslek Grupları Marjinallerin Elinde">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Anadolu Güvenlik Korucuları ve Şehit Aileleri Konfederasyonu Genel Başkanı Ziya Sözen Afrin operasyonunu eleştiren meslek gruplarına tepki gösterdi. Sözen">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haber24.com/images/banner/logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haber24.com/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'https://www.haber24.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '22',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'Haber24comtr',
facebook_user = 'Haber24TR',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '625512',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-72972509-3';
</script>


<meta name="google-site-verification" content="5eVeX5V572VFAOX-pB6OpQduuclHtlOl9SamrAhapeA" />

<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haber24.com/">
                <img src="https://www.haber24.com/images/banner/logo.png" alt="Ziya Sözen : Meslek Grupları Marjinallerin Elinde"  style="margin-top:18.27px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.haber24.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.haber24.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haber24.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>7°</span></div>
              <small class="hs-wt-desc">kısa süreli yağmur</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haber24.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haber24.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="SİYASET Haberleri" href="https://www.haber24.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-2"   >SİYASET</a>
<a title="SPOR Haberleri" href="https://www.haber24.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3"   >SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.haber24.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-4"   >MAGAZİN</a>
<a title="EKONOMİ Haberleri" href="https://www.haber24.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5"   >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="https://www.haber24.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-6"   >DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.haber24.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-7"   >SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haber24.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.haber24.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9"   >ÖZEL HABER</a>
<a title="YAŞAM Haberleri" href="https://www.haber24.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10"   >YAŞAM</a>
<a title="EĞİTİM Haberleri" href="https://www.haber24.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11"   >EĞİTİM</a>
<a title="OTOMOBİL Haberleri" href="https://www.haber24.com/otomobil/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12"   >OTOMOBİL</a>
<a title="Dış Haberler Haberleri" href="https://www.haber24.com/dis-haberler/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-13"   >Dış Haberler</a>
<a title="Güvenlik Haberleri" href="https://www.haber24.com/guvenlik/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-14"   >Güvenlik</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:41</span>
              </span>
              <a href="https://www.haber24.com/gundem/turkiye-yi-yasa-bogan-haber-11-sehit-11-yarali-h625511.html" title="Türkiye&#039;yi Yasa Boğan Haber : 11 Şehit, 11 Yaralı!"  class="hs-lm-title">Türkiye&#039;yi Yasa Boğan Haber : 11 Şehit, 11 Yaralı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:40</span>
              </span>
              <a href="https://www.haber24.com/gundem/ziya-sozen-cumhurbaskani-erdogan-a-gazilik-unvani-verilsin-h625510.html" title="Ziya Sözen : Cumhurbaşkanı Erdoğan&#039;a Gazilik Unvanı Verilsin"  class="hs-lm-title">Ziya Sözen : Cumhurbaşkanı Erdoğan&#039;a Gazilik Unvanı Verilsin</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:03</span>
              </span>
              <a href="https://www.haber24.com/gundem/afrin-harekatindan-aci-haber-helikopterimiz-dusuruldu-2-sehit-h625509.html" title="Afrin Harekatından Acı Haber: Helikopterimiz Düşürüldü, 2 Şehit Var!"  class="hs-lm-title">Afrin Harekatından Acı Haber: Helikopterimiz Düşürüldü, 2 Şehit...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:20</span>
              </span>
              <a href="https://www.haber24.com/dunya/iran-sert-cikti-israil-yalanci-h625506.html" title="İran Sert Çıktı: &#039;İsrail Yalancı!&#039;"  class="hs-lm-title">İran Sert Çıktı: &#039;İsrail Yalancı!&#039;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:40</span>
              </span>
              <a href="https://www.haber24.com/gundem/ankara-valisi-nin-yaptigi-denetimde-skandal-h625502.html" title="Ankara Valisi&#039;nin Yaptığı Denetimde Skandal!"  class="hs-lm-title">Ankara Valisi&#039;nin Yaptığı Denetimde Skandal!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:05</span>
              </span>
              <a href="https://www.haber24.com/gundem/suriye-israil-in-ucagini-vurdu-h625499.html" title="Suriye, İsrail&#039;in Uçağını Vurdu!"  class="hs-lm-title">Suriye, İsrail&#039;in Uçağını Vurdu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:10</span>
              </span>
              <a href="https://www.haber24.com/dunya/amerikali-generallerden-teror-pozlari-h625498.html" title="Amerikalı Generallerden Terör Pozları!"  class="hs-lm-title">Amerikalı Generallerden Terör Pozları!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:07</span>
              </span>
              <a href="https://www.haber24.com/gundem/yok-artik-okul-servis-surucusu-alkollu-cikti-h625497.html" title="Yok Artık! Okul Servis Sürücüsü Alkollü Çıktı!"  class="hs-lm-title">Yok Artık! Okul Servis Sürücüsü Alkollü Çıktı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:02</span>
              </span>
              <a href="https://www.haber24.com/gundem/avrupa-vizesi-icin-son-7-madde-h625496.html" title="Avrupa Vizesi için Son 7 Madde!"  class="hs-lm-title">Avrupa Vizesi için Son 7 Madde!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:54</span>
              </span>
              <a href="https://www.haber24.com/gundem/ahmet-hakan-mehmetcik-canini-verecek-suriyeli-nargile-icecek-h625495.html" title="Ahmet Hakan : Mehmetçik Canını Verecek, Suriyeli Nargile İçecek"  class="hs-lm-title">Ahmet Hakan : Mehmetçik Canını Verecek, Suriyeli Nargile İçecek</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">113590</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">161.573</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.8298</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.2796</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.6829</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="625512" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/ziya-sozen-meslek-gruplari-marjinallerin-elinde-h625512.html" title="Ziya Sözen : Meslek Grupları Marjinallerin Elinde" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/02/DVgFQW6VQAA0CwN.jpg" alt="Ziya Sözen : Meslek Grupları Marjinallerin Elinde"  />
      </div>
                  <div class="hs-item-title">Ziya Sözen : Meslek Grupları...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625508" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/e-devlet-soy-agaci-sorgulama-islemi-ne-zaman-acilacak-h625508.html" title="E-Devlet Soy Ağacı Sorgulama İşlemi Ne Zaman Açılacak?" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/02/5a7e880567b0a910e08df25c.jpg" alt="E-Devlet Soy Ağacı Sorgulama İşlemi Ne Zaman Açılacak?"  />
      </div>
                  <div class="hs-item-title">E-Devlet Soy Ağacı Sorgulama İşlemi...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625507" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/trabzon-da-sarbon-iddiasina-valilikten-aciklama-geldi-h625507.html" title="Trabzon&#039;da Şarbon İddiasına Valilikten Açıklama Geldi!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/02/5a7ed48cc03c0e22407a78e9.png" alt="Trabzon&#039;da Şarbon İddiasına Valilikten Açıklama Geldi!"  />
      </div>
                  <div class="hs-item-title">Trabzon'da Şarbon İddiasına Valilikten Açıklama...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625505" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/bahceli-den-baraj-elestirilerine-sert-yanit-h625505.html" title="Bahçeli&#039;den Baraj Eleştirilerine Sert Yanıt!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/02/5a7ebcc00f254430ec47f2a1.jpg" alt="Bahçeli&#039;den Baraj Eleştirilerine Sert Yanıt!"  />
      </div>
                  <div class="hs-item-title">Bahçeli'den Baraj Eleştirilerine Sert Yanıt!</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625504" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/alparslan-kuytul-hakkinda-vakif-uyelerini-dolandirdi-h625504.html" title="Alparslan Kuytul Hakkında &#039;Vakıf Üyelerini Dolandırdı&#039; İddiası..." >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/02/5a7ea8cdc03c0e22407a77d1.jpg" alt="Alparslan Kuytul Hakkında &#039;Vakıf Üyelerini Dolandırdı&#039; İddiası..."  />
      </div>
                  <div class="hs-item-title">Alparslan Kuytul Hakkında 'Vakıf Üyelerini...</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="38" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_970x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="4885258151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-625512">
  <article id="haber-625512" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Ziya Sözen : Meslek Grupları Marjinallerin Elinde</h1>
                <p class="lead hs-head-font">Anadolu Güvenlik Korucuları ve Şehit Aileleri Konfederasyonu Genel Başkanı Ziya Sözen, Afrin operasyonunu eleştiren meslek gruplarına tepki gösterdi. Sözen, &quot; Bazı meslek grupları marjinallerin eline geçmiş&quot; dedi...</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-02-11 12:24:49">11 Şubat 2018 Pazar 12:24</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haber24.com/images/haberler/2018/02/ziya_sozen_meslek_gruplari_marjinallerin_elinde_h625512_0fc70.jpg" alt="Ziya Sözen : Meslek Grupları Marjinallerin Elinde" title="Ziya Sözen : Meslek Grupları Marjinallerin Elinde" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-625512"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(625512,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(625512,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(625512,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber625512-tt">
    
    <div data-hsm="banner" data-hsid="39" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_336x280 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="1931791753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p><strong>İŞTE ZİYA SÖZEN'İN KONUYA İLİŞKİN AÇIKLAMASI!</strong><br />
<br />
Türk Tabipler birliğinin Afrin’de yürütülmekte olan Zeytindalı operasyonuna karşı bildirimde bulunmasının ardından, yine başında Türk ibaresi taşıyan Türk Mimar ve Mühendisleri Odası Başkanlığı da benzer açıklamalarda bulunmuştur.<br />
<br />
Bu meslek Gurupları tamamen marjinal yöneticilerin eline geçmiş, kendi çıkarları doğrultusunda hareket ederek birlik ve beraberliğimize karşı ülkenin altını oymaya çalışan marjinal gurupların değirmenine su taşımaktadırlar. Oysa bu meslek guruplarının içinde vatanını seven, milletimizin değerlerini benimsemiş binlerce sağduyulu Üyesi bulunmaktadır.<br />
<br />
Bu sağduyulu üyeler maalesef bu odaların seçimlerine yeterli derecede katılım sağlamayarak iradelerine sahip çıkmamaktadırlar. Böylece ülkemiz için çok önemli Hizmetler beklenen bu meslek kuruluşları marjinal guruplara, Terör örgütlerinin emellerine alet olan guruplar haline gelmişlerdir. Ülkedeki sağduyulu vatansever insanlar olarak bu ve buna benzer meslek örgütlerine ve diğer sivil toplum örgütlerine sahip çıkmadığımız için ülkenin köşe taşları sayılan bu yapılar marjinal gurupların ve Terör sevicilerinin eline geçmiştir. &nbsp;Bilindiği üzere TMMOB İnşaat Mühendisleri Odası Ankara Şubesinin 23. Dönem Olağan Genel Kurulu 17 Şubat 2018 Cumartesi günü saat 10.00 da İMO Ankara Şubesinde yapılacaktır.&nbsp;<br />
<br />
Bu meslek odalarının marjinal guruplardan ve Terör sevicilerinden temizlenmesi için bu meslek odalarına kayıtlı sağduyulu, vatansever üyelerin muhakkak suretle gidip oylarını kullanıp özgür iradelerine sahip çıkmaları gerekmektedir. Vatanseverlik evinde oturarak ahkam kesmekle olmuyor. Herkes tarafını net seçmelidir. Bu zor günlerde tarafsız olan bertaraf olur.Vatanımız için, milletimize ve ülkemize hizmet için muhakkak suretle herkesin üzerine düşeni yapması lazım. &nbsp;<br />
<br />
Bu bağlamda vatan ve millet sevgisinden emin olduğumuz çok değerli insanlarımızın oluşturmuş olduğu “Meslekte Birlik” adı altında bu seçimlere katılacak olan milli ve manevi değerleri yüksek olan inşaat mühendislerine destek verilmesi ülkemize ve memleketimize verilecek destekle eş değerdir. Herkesi bu konuda duyarlı olmaya ve muhakkak suretle gidip oylarını kullanmaya davet ediyoruz.&nbsp;</p>
</div>
        <div data-hsm="banner" data-hsid="40" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-8h+1z-ea+db+jy"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="3701357352"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.haber24.com/didem-soydan-instagram-i-salliyor-resimleri,45.html" title="Didem Soydan İnstagram&#039;ı sallıyor">
          <img src="https://www.haber24.com/images/album/thumbs/1_2.jpg" alt="Didem Soydan İnstagram&#039;ı sallıyor" />
          <b>Didem Soydan İnstagram&#039;ı sallıyor</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.haber24.com/kargo-ucagi-koye-dustu-32-olu-4-yarali-resimleri,35.html" title="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!">
          <img src="https://www.haber24.com/images/album/thumbs/122981484540802.jpg" alt="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!" />
          <b>Kargo uçağı köye düştü : 32 ölü, 4 yaralı!</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.haber24.com/gundem/ziya-sozen-meslek-gruplari-marjinallerin-elinde-h625512.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp625512" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haber24.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(625512);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="625512" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="fa035e08983725288288727708edfac520b71597" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat: Suç teşkil edecek, içerik ve yorumlardan doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.haber24.com/gundem/ziya-sozen-meslek-gruplari-marjinallerin-elinde-h625512.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">625512</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-625512 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/gundem/turkiye-yi-yasa-bogan-haber-11-sehit-11-yarali-h625511.html"  title="Türkiye&#039;yi Yasa Boğan Haber : 11 Şehit, 11 Yaralı!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/02/turkiye_yi_yasa_bogan_haber_11_sehit_11_yarali_h625511_1e680.jpg" alt="Türkiye&#039;yi Yasa Boğan Haber : 11 Şehit, 11 Yaralı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye&#039;yi Yasa Boğan Haber : 11 Şehit, 11 Yaralı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/ziya-sozen-cumhurbaskani-erdogan-a-gazilik-unvani-verilsin-h625510.html"  title="Ziya Sözen : Cumhurbaşkanı Erdoğan&#039;a Gazilik Unvanı Verilsin">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/02/ziya_sozen_cumhurbaskani_erdogan_a_gazilik_unvani_verilsin_h625510_d5fe0.jpg" alt="Ziya Sözen : Cumhurbaşkanı Erdoğan&#039;a Gazilik Unvanı Verilsin" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ziya Sözen : Cumhurbaşkanı Erdoğan&#039;a Gazilik Unvanı Verilsin</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/afrin-harekatindan-aci-haber-helikopterimiz-dusuruldu-2-sehit-h625509.html"  title="Afrin Harekatından Acı Haber: Helikopterimiz Düşürüldü, 2 Şehit Var!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/02/afrin_harekati_ndan_aci_haber_helikopterimiz_dusuruldu_2_sehit_var_h625509_346e2.jpg" alt="Afrin Harekatından Acı Haber: Helikopterimiz Düşürüldü, 2 Şehit Var!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Afrin Harekatından Acı Haber: Helikopterimiz Düşürüldü, 2 Şehit Var!</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/gundem/e-devlet-soy-agaci-sorgulama-islemi-ne-zaman-acilacak-h625508.html"  title="E-Devlet Soy Ağacı Sorgulama İşlemi Ne Zaman Açılacak?">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/02/e_devlet_soy_agaci_sorgulama_islemi_ne_zaman_acilacak_h625508_5d840.jpg" alt="E-Devlet Soy Ağacı Sorgulama İşlemi Ne Zaman Açılacak?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">E-Devlet Soy Ağacı Sorgulama İşlemi Ne Zaman Açılacak?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/trabzon-da-sarbon-iddiasina-valilikten-aciklama-geldi-h625507.html"  title="Trabzon&#039;da Şarbon İddiasına Valilikten Açıklama Geldi!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/02/trabzon_da_sarbon_iddiasina_valilikten_aciklama_geldi_h625507_83065.png" alt="Trabzon&#039;da Şarbon İddiasına Valilikten Açıklama Geldi!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Trabzon&#039;da Şarbon İddiasına Valilikten Açıklama Geldi!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/bahceli-den-baraj-elestirilerine-sert-yanit-h625505.html"  title="Bahçeli&#039;den Baraj Eleştirilerine Sert Yanıt!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/02/bahceli_den_baraj_elestirilerine_sert_yanit_h625505_7bcab.jpg" alt="Bahçeli&#039;den Baraj Eleştirilerine Sert Yanıt!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bahçeli&#039;den Baraj Eleştirilerine Sert Yanıt!</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/gundem/alparslan-kuytul-hakkinda-vakif-uyelerini-dolandirdi-h625504.html"  title="Alparslan Kuytul Hakkında &#039;Vakıf Üyelerini Dolandırdı&#039; İddiası...">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/02/alparslan_kuytul_hakkinda_vakif_uyelerini_dolandirdi_iddiasi_h625504_bb7cd.jpg" alt="Alparslan Kuytul Hakkında &#039;Vakıf Üyelerini Dolandırdı&#039; İddiası..." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Alparslan Kuytul Hakkında &#039;Vakıf Üyelerini Dolandırdı&#039; İddiası...</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/abd-abartti-nusret-e-agir-elestiri-enayiler-sultani-h625503.html"  title="ABD Abarttı! Nusret&#039;e Ağır Eleştiri: &#039;Enayiler Sultanı&#039;">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/02/abd_abartti_nusret_e_agir_elestiri_enayiler_sultani_h625503_b2b89.jpg" alt="ABD Abarttı! Nusret&#039;e Ağır Eleştiri: &#039;Enayiler Sultanı&#039;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">ABD Abarttı! Nusret&#039;e Ağır Eleştiri: &#039;Enayiler Sultanı&#039;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/ankara-valisi-nin-yaptigi-denetimde-skandal-h625502.html"  title="Ankara Valisi&#039;nin Yaptığı Denetimde Skandal!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/02/ankara_valisi_nin_yaptigi_denetimde_skandal_h625502_b96f9.jpg" alt="Ankara Valisi&#039;nin Yaptığı Denetimde Skandal!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ankara Valisi&#039;nin Yaptığı Denetimde Skandal!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haber24.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="625510" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-10 22:40:07"> 2018-02-10 22:40:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/ziya-sozen-cumhurbaskani-erdogan-a-gazilik-unvani-verilsin-h625510.html" title="Ziya Sözen : Cumhurbaşkanı Erdoğan&#039;a Gazilik Unvanı Verilsin" >Ziya Sözen : Cumhurbaşkanı Erdoğan&#039;a Gazilik Unvanı Verilsin</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625509" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-10 16:03:17"> 2018-02-10 16:03:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/afrin-harekatindan-aci-haber-helikopterimiz-dusuruldu-2-sehit-h625509.html" title="Afrin Harekatından Acı Haber: Helikopterimiz Düşürüldü, 2 Şehit Var!" >Afrin Harekatından Acı Haber: Helikopterimiz Düşürüldü, 2 Şehit Var!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625506" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/dunya" class="kategori" style="background-color:#1a222d">DÜNYA</a> <span class="tarih-once" data-date="2018-02-10 14:20:42"> 2018-02-10 14:20:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/dunya/iran-sert-cikti-israil-yalanci-h625506.html" title="İran Sert Çıktı: &#039;İsrail Yalancı!&#039;" >İran Sert Çıktı: &#039;İsrail Yalancı!&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625502" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-10 12:40:37"> 2018-02-10 12:40:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/ankara-valisi-nin-yaptigi-denetimde-skandal-h625502.html" title="Ankara Valisi&#039;nin Yaptığı Denetimde Skandal!" >Ankara Valisi&#039;nin Yaptığı Denetimde Skandal!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625499" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-10 11:05:43"> 2018-02-10 11:05:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/suriye-israil-in-ucagini-vurdu-h625499.html" title="Suriye, İsrail&#039;in Uçağını Vurdu!" >Suriye, İsrail&#039;in Uçağını Vurdu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625498" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/dunya" class="kategori" style="background-color:#1a222d">DÜNYA</a> <span class="tarih-once" data-date="2018-02-08 09:10:20"> 2018-02-08 09:10:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/dunya/amerikali-generallerden-teror-pozlari-h625498.html" title="Amerikalı Generallerden Terör Pozları!" >Amerikalı Generallerden Terör Pozları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625497" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-08 09:07:21"> 2018-02-08 09:07:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/yok-artik-okul-servis-surucusu-alkollu-cikti-h625497.html" title="Yok Artık! Okul Servis Sürücüsü Alkollü Çıktı!" >Yok Artık! Okul Servis Sürücüsü Alkollü Çıktı!</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Haber24TR" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">17.5B</strong> BEĞENİ</a>
        <a href="http://facebook.com/Haber24TR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/Haber24comtr" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">13.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/Haber24comtr" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+Haber24official" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+Haber24official" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.haber24.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="191" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Eda Şen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ds.jpg" alt="Eda Şen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Bitcoin! Sanal mı Gerçek mi?" >Eda Şen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/bitcoin-sanal-mi-gercek-mi-makale,191.html" title="Bitcoin! Sanal mı Gerçek mi?" >Bitcoin! Sanal mı Gerçek mi?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="190" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Ziya Sözen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/dsf.jpg" alt="Ziya Sözen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="ÜLKE OLARAK KİMLE SAVAŞIYORUZ.." >Ziya Sözen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/ulke-olarak-kimle-savasiyoruz-makale,190.html" title="ÜLKE OLARAK KİMLE SAVAŞIYORUZ.." >ÜLKE OLARAK KİMLE SAVAŞIYORUZ..</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="189" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="Veysel Çelik" ><img src="https://www.haber24.com/images/yazarlar/thumbs/gffggff.jpg" alt="Veysel Çelik"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="KİRLİ OYUN!" >Veysel Çelik</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/kirli-oyun-makale,189.html" title="KİRLİ OYUN!" >KİRLİ OYUN!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="185" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Fehmi Demirbağ" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fehmi-demirbag1.png" alt="Fehmi Demirbağ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="ARVALAP ADASI HAKKINDA" >Fehmi Demirbağ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/arvalap-adasi-hakkinda-makale,185.html" title="ARVALAP ADASI HAKKINDA" >ARVALAP ADASI HAKKINDA</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="182" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/44/tuba-demirel" title="Tuba Demirel" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fdcc.jpg" alt="Tuba Demirel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/44/tuba-demirel" title="CiCi BİR KIZ OLAMADIM." >Tuba Demirel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/cici-bir-kiz-olamadim-makale,182.html" title="CiCi BİR KIZ OLAMADIM." >CiCi BİR KIZ OLAMADIM.</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="180" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Adil Yıldız" ><img src="https://www.haber24.com/images/yazarlar/thumbs/DSDS.png" alt="Adil Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Bu oyun ile zor" >Adil Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/bu-oyun-ile-zor-makale,180.html" title="Bu oyun ile zor" >Bu oyun ile zor</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="175" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="Leyla Öztürk" ><img src="https://www.haber24.com/images/yazarlar/thumbs/IMG-20170414-WA0008.jpg" alt="Leyla Öztürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="ÇOCUK PSİKOLOJİSİ" >Leyla Öztürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/cocuk-psikolojisi-makale,175.html" title="ÇOCUK PSİKOLOJİSİ" >ÇOCUK PSİKOLOJİSİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="152" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Halit Ziya Alptekin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/halit_ziya_alptekin.jpg" alt="Halit Ziya Alptekin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Görele /Ünlüce" >Halit Ziya Alptekin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/gorele-unluce-makale,152.html" title="Görele /Ünlüce" >Görele /Ünlüce</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="142" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Ferit Durbin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ressss.jpg" alt="Ferit Durbin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Ferit Durbin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/haksiz-yere-tutuklamada-tazminat-hakki-makale,142.html" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Haksız Yere Tutuklamada Tazminat Hakkı!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="58" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Gökçe Yılmaz" ><img src="https://www.haber24.com/images/yazarlar/thumbs/yy_g.jpg" alt="Gökçe Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Sor bakalım neler öğrendik?" >Gökçe Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/sor-bakalim-neler-ogrendik-makale,58.html" title="Sor bakalım neler öğrendik?" >Sor bakalım neler öğrendik?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="625476"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/magazin/" class="kategori" style="background-color:#7e7b7d">MAGAZİN</a> <span class="tarih-once" data-date="2018-02-05 10:57:28"> 2018-02-05 10:57:28</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/magazin/afrin-operasyonuna-sessiz-kalan-sezen-aksu-sosyal-medya-hesaplarini-h625476.html" title="Afrin operasyonuna sessiz kalan Sezen Aksu sosyal medya hesaplarını kapattı" >Afrin operasyonuna sessiz kalan Sezen Aksu sosyal medya hesaplarını kapattı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625495"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-08 08:54:04"> 2018-02-08 08:54:04</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/gundem/ahmet-hakan-mehmetcik-canini-verecek-suriyeli-nargile-icecek-h625495.html" title="Ahmet Hakan : Mehmetçik Canını Verecek, Suriyeli Nargile İçecek" >Ahmet Hakan : Mehmetçik Canını Verecek, Suriyeli Nargile İçecek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="625502"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-10 12:40:37"> 2018-02-10 12:40:37</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/gundem/ankara-valisi-nin-yaptigi-denetimde-skandal-h625502.html" title="Ankara Valisi&#039;nin Yaptığı Denetimde Skandal!" >Ankara Valisi&#039;nin Yaptığı Denetimde Skandal!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="625511" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-11 08:41:15"> 2018-02-11 08:41:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/turkiye-yi-yasa-bogan-haber-11-sehit-11-yarali-h625511.html" title="Türkiye&#039;yi Yasa Boğan Haber : 11 Şehit, 11 Yaralı!" >Türkiye&#039;yi Yasa Boğan Haber : 11 Şehit, 11 Yaralı!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haber24.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Bu Sene Şampiyon Kim Olur?<div class="hs-poll-date tarih-once" data-date="2017-09-08 13:59:00">2017-09-08 13:59:00</div><div class="clearfix"></div><a href="https://www.haber24.com/bu-sene-sampiyon-kim-olur-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haber24.com/images/anketler/3/thumbs/bu-sene-sampiyon-kim-olur_3.jpg" alt="Bu Sene Şampiyon Kim Olur?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Medipol Başakşehir</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec12" value="12">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haber24.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Hem annelik hem babalık zor iş"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:31</div>
          <div>07:57</div>
          <div>13:24</div>
          <div>16:12</div>
          <div>18:40</div>
          <div>20:00</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" >Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/kullanim-sozlesmesi-s6.html" title="Kullanım Sözleşmesi" >Kullanım Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/veri-politikasi-s5.html" title="Veri Politikası" >Veri Politikası</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.haber24.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" selected>11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.haber24.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.haber24.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.haber24.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="https://www.haber24.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haber24.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haber24.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haber24.com/siyaset/">SİYASET</a></li><li><a href="https://www.haber24.com/spor/">SPOR</a></li><li><a href="https://www.haber24.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haber24.com/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="https://www.haber24.com/dunya/">DÜNYA</a></li><li><a href="https://www.haber24.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haber24.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.haber24.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.haber24.com/yasam/">YAŞAM</a></li></ul><ul><li><a href="https://www.haber24.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haber24.com/otomobil/">OTOMOBİL</a></li><li><a href="https://www.haber24.com/dis-haberler/">Dış Haberler</a></li><li><a href="https://www.haber24.com/guvenlik/">Güvenlik</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haber24.com/" class="logo"><img src="https://www.haber24.com/images/banner/haber24_d_alt2.png" alt="Ziya Sözen : Meslek Grupları Marjinallerin Elinde" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Haber24.com</div>
        <div>
          <p>Premier Kampüs Ofis Gürsel Mahallesi İmrahor Caddesi No: 29
A Blok Kat: 5 Ofis No: 192 Kağıthane / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 0850 304 43 44 GSM: 0532 157 36 45</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haber24.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haber24.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haber24.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="fa035e08983725288288727708edfac520b71597" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haber24.com/haberleri/Rekt%C3%B6r" class="hs-item" title="Rektör"><i class="fa fa-angle-right" aria-hidden="true"></i> Rektör</a>
		  		  <a href="https://www.haber24.com/haberleri/Ba%C5%9Fsavc%C4%B1l%C4%B1%C4%9F%C4%B1" class="hs-item" title="Başsavcılığı"><i class="fa fa-angle-right" aria-hidden="true"></i> Başsavcılığı</a>
		  		  <a href="https://www.haber24.com/haberleri/sa%C4%9Fl%C4%B1k+bakanl%C4%B1%C4%9F%C4%B1" class="hs-item" title="sağlık bakanlığı"><i class="fa fa-angle-right" aria-hidden="true"></i> sağlık bakanlığı</a>
		  		  <a href="https://www.haber24.com/haberleri/ihtisas" class="hs-item" title="ihtisas"><i class="fa fa-angle-right" aria-hidden="true"></i> ihtisas</a>
		  		  <a href="https://www.haber24.com/haberleri/olayla" class="hs-item" title="olayla"><i class="fa fa-angle-right" aria-hidden="true"></i> olayla</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Hem annelik hem babalık zor iş</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haber24.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haber24.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haber24.com%2Fgundem%2Fziya-sozen-meslek-gruplari-marjinallerin-elinde-h625512.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haber24.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haber24.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber24.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/banner/logo.png",
        "width": 318,
        "height": 70    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 0850 304 43 44 GSM: 0532 157 36 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber24.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber24.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haber24.com/gundem/ziya-sozen-meslek-gruplari-marjinallerin-elinde-h625512.html"
    },
    "headline": "Ziya Sözen : Meslek Grupları Marjinallerin Elinde",
    "name": "Ziya Sözen : Meslek Grupları Marjinallerin Elinde",
    "articleBody": "İŞTE ZİYA SÖZEN&#039;İN KONUYA İLİŞKİN AÇIKLAMASI!Türk Tabipler birliğinin Afrin’de yürütülmekte olan Zeytindalı operasyonuna karşı bildirimde bulunmasının ardından, yine başında Türk ibaresi taşıyan Türk Mimar ve Mühendisleri Odası Başkanlığı da benzer açıklamalarda bulunmuştur.Bu meslek Gurupları tamamen marjinal yöneticilerin eline geçmiş, kendi çıkarları doğrultusunda hareket ederek birlik ve beraberliğimize karşı ülkenin altını oymaya çalışan marjinal gurupların değirmenine su taşımaktadırlar. Oysa bu meslek guruplarının içinde vatanını seven, milletimizin değerlerini benimsemiş binlerce sağduyulu Üyesi bulunmaktadır.Bu sağduyulu üyeler maalesef bu odaların seçimlerine yeterli derecede katılım sağlamayarak iradelerine sahip çıkmamaktadırlar. Böylece ülkemiz için çok önemli Hizmetler beklenen bu meslek kuruluşları marjinal guruplara, Terör örgütlerinin emellerine alet olan guruplar haline gelmişlerdir. Ülkedeki sağduyulu vatansever insanlar olarak bu ve buna benzer meslek örgütlerine ve diğer sivil toplum örgütlerine sahip çıkmadığımız için ülkenin köşe taşları sayılan bu yapılar marjinal gurupların ve Terör sevicilerinin eline geçmiştir. &amp;nbsp;Bilindiği üzere TMMOB İnşaat Mühendisleri Odası Ankara Şubesinin 23. Dönem Olağan Genel Kurulu 17 Şubat 2018 Cumartesi günü saat 10.00 da İMO Ankara Şubesinde yapılacaktır.&amp;nbsp;Bu meslek odalarının marjinal guruplardan ve Terör sevicilerinden temizlenmesi için bu meslek odalarına kayıtlı sağduyulu, vatansever üyelerin muhakkak suretle gidip oylarını kullanıp özgür iradelerine sahip çıkmaları gerekmektedir. Vatanseverlik evinde oturarak ahkam kesmekle olmuyor. Herkes tarafını net seçmelidir. Bu zor günlerde tarafsız olan bertaraf olur.Vatanımız için, milletimize ve ülkemize hizmet için muhakkak suretle herkesin üzerine düşeni yapması lazım. &amp;nbsp;Bu bağlamda vatan ve millet sevgisinden emin olduğumuz çok değerli insanlarımızın oluşturmuş olduğu “Meslekte Birlik” adı altında bu seçimlere katılacak olan milli ve manevi değerleri yüksek olan inşaat mühendislerine destek verilmesi ülkemize ve memleketimize verilecek destekle eş değerdir. Herkesi bu konuda duyarlı olmaya ve muhakkak suretle gidip oylarını kullanmaya davet ediyoruz.&amp;nbsp;",
    "articleSection": "Headlines",
    "description": "Anadolu Güvenlik Korucuları ve Şehit Aileleri Konfederasyonu Genel Başkanı Ziya Sözen Afrin operasyonunu eleştiren meslek gruplarına tepki gösterdi. Sözen",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/haberler/2018/02/ziya_sozen_meslek_gruplari_marjinallerin_elinde_h625512_0fc70.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-02-11T12:24:49+03:00",
    "dateModified": "2018-02-11T12:24:49+03:00",
    "genre": "news",
    "wordCount": 406,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "HABER24"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "HABER24",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haber24.com/images/banner/logo.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.haber24.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haber24.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#000000');
</script>


<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/login.js"></script>


<script src="https://www.haber24.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haber24.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "Haber24comtr", hashtags: "Haber24.com" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('625512', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
