<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>İncirlik Üssü&#039;nde Hava Hareketliliği!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İncirlik Üssü&#039;nde ABD Hava Kuvvetleri&#039;nin DEAŞ&#039;a karşı kullandığı zırhlı araçların imhasında kullanılan A10 tipi savaş uçaklarının" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber24.com" />
<meta property="fb:admins" content="338061669646699" /><meta name="theme-color" content="#dd0202"><meta property="og:site_name" content="Haber24.com" />
<meta property="og:title" content="İncirlik Üssü&#039;nde Hava Hareketliliği!" />
<meta property="og:description" content="İncirlik Üssü&#039;nde ABD Hava Kuvvetleri&#039;nin DEAŞ&#039;a karşı kullandığı zırhlı araçların imhasında kullanılan A10 tipi savaş uçaklarının" />
    <meta property="og:image" content="https://www.haber24.com/images/haberler/2017/06/incirlik_ussu_nde_hava_hareketliligi_h621997_4741f.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/gundem/incirlik-ussu-nde-hava-hareketliligi-h621997.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İncirlik Üssü&#039;nde Hava Hareketliliği!" />
<meta name="twitter:url" content="http://www.haber24.com/gundem/incirlik-ussu-nde-hava-hareketliligi-h621997.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="Haber24comtr" />
<meta name="twitter:title" content="İncirlik Üssü&#039;nde Hava Hareketliliği!" />
<meta name="twitter:description" content="İncirlik Üssü&#039;nde, ABD Hava Kuvvetleri&#039;nin DEAŞ&#039;a karşı kullandığı zırhlı araçların imhasında kullanılan A10 tipi savaş uçaklarının hava trafiği dikkat çekti" />
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2017/06/incirlik_ussu_nde_hava_hareketliligi_h621997_4741f.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.haber24.com/m/gundem/incirlik-ussu-nde-hava-hareketliligi-h621997.html" hreflang="tr" media="only screen and (max-width: 640px)"/>


<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.haber24.com/gundem/incirlik-ussu-nde-hava-hareketliligi-h621997.html">

<link rel="amphtml" href="https://www.haber24.com/haber/amp/621997"><link rel="publisher" href="https://plus.google.com/+Haber24official" />  <link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2017/06/incirlik_ussu_nde_hava_hareketliligi_h621997_4741f.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="İncirlik Üssü&#039;nde Hava Hareketliliği!">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="İncirlik Üssü&#039;nde ABD Hava Kuvvetleri&#039;nin DEAŞ&#039;a karşı kullandığı zırhlı araçların imhasında kullanılan A10 tipi savaş uçaklarının">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">

<style type="text/css" media="screen">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</style>

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haber24.com/images/banner/logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haber24.com/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.4',
theme_path = 'https://www.haber24.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '22',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'Haber24comtr',
facebook_user = 'Haber24TR',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '621997',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-72972509-3';
</script>


<meta name="google-site-verification" content="5eVeX5V572VFAOX-pB6OpQduuclHtlOl9SamrAhapeA" />

<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haber24.com/">
                <img src="https://www.haber24.com/images/banner/logo.png" alt="İncirlik Üssü&#039;nde Hava Hareketliliği!"  style="margin-top:18.27px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.haber24.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.haber24.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haber24.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>19°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haber24.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haber24.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="SİYASET Haberleri" href="https://www.haber24.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-2"   >SİYASET</a>
<a title="SPOR Haberleri" href="https://www.haber24.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3"   >SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.haber24.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-4"   >MAGAZİN</a>
<a title="EKONOMİ Haberleri" href="https://www.haber24.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5"   >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="https://www.haber24.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-6"   >DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.haber24.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-7"   >SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haber24.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.haber24.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9"   >ÖZEL HABER</a>
<a title="YAŞAM Haberleri" href="https://www.haber24.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10"   >YAŞAM</a>
<a title="EĞİTİM Haberleri" href="https://www.haber24.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11"   >EĞİTİM</a>
<a title="OTOMOBİL Haberleri" href="https://www.haber24.com/otomobil/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12"   >OTOMOBİL</a>
<a title="Dış Haberler Haberleri" href="https://www.haber24.com/dis-haberler/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-13"   >Dış Haberler</a>
<a title="Güvenlik Haberleri" href="https://www.haber24.com/guvenlik/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-14"   >Güvenlik</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:17</span>
              </span>
              <a href="https://www.haber24.com/spor/galatasarayin-rakibi-ostersunds-nasil-bir-takim-h621998.html" title="Galatasaray&#39;ın Rakibi Östersunds Nasıl Bir Takım?"  class="hs-lm-title">Galatasaray&#39;ın Rakibi Östersunds Nasıl Bir Takım?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:19</span>
              </span>
              <a href="https://www.haber24.com/gundem/incirlik-ussu-nde-hava-hareketliligi-h621997.html" title="İncirlik Üssü&#039;nde Hava Hareketliliği!"  class="hs-lm-title">İncirlik Üssü&#039;nde Hava Hareketliliği!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:15</span>
              </span>
              <a href="https://www.haber24.com/gundem/27-yasinda-kansere-yenildi-h621996.html" title="27 Yaşında Kansere Yenildi!"  class="hs-lm-title">27 Yaşında Kansere Yenildi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:11</span>
              </span>
              <a href="https://www.haber24.com/gundem/edirne-de-feto-nun-sohbet-ablalarina-operasyon-h621995.html" title="Edirne&#039;de FETÖ&#039;nün Sohbet Ablalarına Operasyon!"  class="hs-lm-title">Edirne&#039;de FETÖ&#039;nün Sohbet Ablalarına Operasyon!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:57</span>
              </span>
              <a href="https://www.haber24.com/gundem/liseli-genc-kiz-arkadasi-ile-gorusturulmeyince-intihar-etti-h621994.html" title="Liseli Genç, Kız Arkadaşı İle Görüştürülmeyince İntihar Etti"  class="hs-lm-title">Liseli Genç, Kız Arkadaşı İle Görüştürülmeyince İntihar Etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:47</span>
              </span>
              <a href="https://www.haber24.com/gundem/enis-berberoglu-nun-tutukluluguna-yapilan-itiraz-reddedildi-h621993.html" title="Enis Berberoğlu&#039;nun tutukluluğuna yapılan itiraz reddedildi"  class="hs-lm-title">Enis Berberoğlu&#039;nun tutukluluğuna yapılan itiraz reddedildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:36</span>
              </span>
              <a href="https://www.haber24.com/gundem/segbis-ariza-verdi-ilicak-ve-altan-kardesler-yargilanamadi-h621992.html" title="SEGBİS Arıza Verdi, Ilıcak ve Altan Kardeşler Yargılanamadı"  class="hs-lm-title">SEGBİS Arıza Verdi, Ilıcak ve Altan Kardeşler Yargılanamadı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:43</span>
              </span>
              <a href="https://www.haber24.com/gundem/torununu-taciz-ederken-evlenme-teklifi-etmis-h621991.html" title="Torununu Taciz Ederken Evlenme Teklifi Etmiş !"  class="hs-lm-title">Torununu Taciz Ederken Evlenme Teklifi Etmiş !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:22</span>
              </span>
              <a href="https://www.haber24.com/gundem/tunceli-de-operasyonda-pkk-li-diye-2-asker-vuruldu-h621989.html" title="Tunceli&#039;de Operasyonda PKK&#039;lı Diye 2 Asker Vuruldu!"  class="hs-lm-title">Tunceli&#039;de Operasyonda PKK&#039;lı Diye 2 Asker Vuruldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:17</span>
              </span>
              <a href="https://www.haber24.com/yasam/azmin-zaferi-postaci-olarak-basladi-21-yil-sonra-mudur-oldu-h621988.html" title="Azmin Zaferi! Postacı olarak Başladı, 21 Yıl Sonra Müdür Oldu"  class="hs-lm-title">Azmin Zaferi! Postacı olarak Başladı, 21 Yıl Sonra Müdür Oldu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">99051</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">141.290</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.5195</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.4901</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.9335</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="621986" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/tarlasinda-567-kok-hint-keneviri-cikti-haberim-yok-h621986.html" title="Tarlasında 567 Kök Hint Keneviri Çıktı; &quot;Haberim Yok&quot; Dedi" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/06/polisler-misir-tarlasindaki-keneviri-sirtlarinda-tasidi_9626_dhaphoto2.jpg" alt="Tarlasında 567 Kök Hint Keneviri Çıktı; &quot;Haberim Yok&quot; Dedi"  />
      </div>
                  <div class="hs-item-title">Tarlasında 567 Kök Hint Keneviri...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="621982" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/siyaset/bursa-dan-adalet-yuruyusune-destek-h621982.html" title="Bursa&#039;dan Adalet Yürüyüşüne Destek!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/06/bursada-da-chpden-adalet-yuruyusu_2641_dhaphoto3.jpg" alt="Bursa&#039;dan Adalet Yürüyüşüne Destek!"  />
      </div>
                  <div class="hs-item-title">Bursa'dan Adalet Yürüyüşüne Destek!</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="621980" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/gundem/esimin-beni-aldattigini-dusundum-oldurdum-h621980.html" title="&#34;Eşimin Beni Aldattığını Düşündüm, Öldürdüm!&#34;" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/06/aldattigini-dusundugu-icin-oldurmus_1146_dhaphoto3.jpg" alt="&#34;Eşimin Beni Aldattığını Düşündüm, Öldürdüm!&#34;"  />
      </div>
                  <div class="hs-item-title">"Eşimin Beni Aldattığını Düşündüm, Öldürdüm!"</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="621976" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/magazin/mustafa-ceceli-den-ornek-davranis-h621976.html" title="Mustafa Ceceli&#039;den Örnek Davranış!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/06/mustafa-ceceli-kanser-hastasi-kizin-hayalini-gerceklestirdi_9764_dhaphoto1.jpg" alt="Mustafa Ceceli&#039;den Örnek Davranış!"  />
      </div>
                  <div class="hs-item-title">Mustafa Ceceli'den Örnek Davranış!</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="621963" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/yasam/hulya-kocyigit-abd-den-mutlu-dondu-h621963.html" title="Hülya Koçyiğit ABD&#039;den Mutlu Döndü!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2017/06/hulya-kocyigit-saglikli-dondum-cok-mutluyum_6391_dhaphoto2.jpg" alt="Hülya Koçyiğit ABD&#039;den Mutlu Döndü!"  />
      </div>
                  <div class="hs-item-title">Hülya Koçyiğit ABD'den Mutlu Döndü!</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="26" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_970x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="4885258151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-621997">
  <article id="haber-621997" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">İncirlik Üssü&#039;nde Hava Hareketliliği!</h1>
                <p class="lead hs-head-font">İncirlik Üssü&#039;nde, ABD Hava Kuvvetleri&#039;nin DEAŞ&#039;a karşı kullandığı zırhlı araçların imhasında kullanılan A10 tipi savaş uçaklarının hava trafiği dikkat çekti</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-06-19 15:19:27">19 Haziran 2017 Pazartesi 15:19</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haber24.com/images/haberler/2017/06/incirlik_ussu_nde_hava_hareketliligi_h621997_4741f.jpg" alt="İncirlik Üssü&#039;nde Hava Hareketliliği!" title="İncirlik Üssü&#039;nde Hava Hareketliliği!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-621997"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(621997)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(621997)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(621997)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="1" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_336x280 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="1931791753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>ABD-Türk Ortak Savunma tesisi olan Adana'daki İncirlik Üssü'nde, ABD Hava Kuvvetleri'nin DEAŞ'a karşı kullandığı zırhlı araçların imhasında kullanılan A10 tipi savaş uçaklarının hava trafiği dikkat çekti.<br />
<br />
Üste farklı ülkelere ait savaş uçakları peş peşe kalkış yaparken, bu uçaklara havada yakıt ikmali yapan tanker uçakları da ardından havalandı. Bu arada düşük irtifada uçabilen ABD'nin A10 tipi savaş uçakları da sabah saatlerinde kalktıkları üsse geri döndü. A10'lar tankların imhasında kullanılıyor.<br />
<br />
<strong>ALMAN UÇAKLARI UÇUŞA DEVAM EDİYOR</strong><br />
<br />
Almanya'nın İncirlik Üssü'ndeki 250 kadar askeri, 6 Tornado tipi keşif uçağı, 1 yakıt ikmal uçağı ve yüksek teknolojiden oluşan komuta merkezi konteynerlerini taşıma hazırlığı ise devam ediyor. Almanların İncirlik'ten, Ürdün'deki El Azrak Üssü'ne taşınma takvimi netleşti. Uçakların haziran ayı sonuna kadar DEAŞ'la mücadelede aktif olarak İncirlik'te kullanılacağı, daha sonra Ürdün'deki üsse taşınmalarının ardından burada da ekim ayında uçuşlara başlanacağı açıklandı.</p>
</div>
        <div data-hsm="banner" data-hsid="21" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_336x280 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="1931791753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</br></br>

<div style="overflow:hidden;">
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=92602&t=js&s=1"></script>
</div></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>19.06.2017 15:21</span></div>  </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.haber24.com/kargo-ucagi-koye-dustu-32-olu-4-yarali-resimleri,35.html" title="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!">
          <img src="https://www.haber24.com/images/album/thumbs/122981484540802.jpg" alt="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!" />
          <b>Kargo uçağı köye düştü : 32 ölü, 4 yaralı!</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.haber24.com/gundem/incirlik-ussu-nde-hava-hareketliligi-h621997.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp621997" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haber24.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(621997);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="621997" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="19d4629de20222aa5266271af601ca9014ddc2cf" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat: Suç teşkil edecek, içerik ve yorumlardan doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.haber24.com/gundem/incirlik-ussu-nde-hava-hareketliligi-h621997.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">621997</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-621997 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/gundem/27-yasinda-kansere-yenildi-h621996.html"  title="27 Yaşında Kansere Yenildi!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/27-yasinda-kansere-yenildi_379a8.jpg" alt="27 Yaşında Kansere Yenildi!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">27 Yaşında Kansere Yenildi!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/edirne-de-feto-nun-sohbet-ablalarina-operasyon-h621995.html"  title="Edirne&#039;de FETÖ&#039;nün Sohbet Ablalarına Operasyon!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/edirne_de_feto_nun_sohbet_ablalarina_operasyon_h621995_5664a.jpg" alt="Edirne&#039;de FETÖ&#039;nün Sohbet Ablalarına Operasyon!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Edirne&#039;de FETÖ&#039;nün Sohbet Ablalarına Operasyon!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/liseli-genc-kiz-arkadasi-ile-gorusturulmeyince-intihar-etti-h621994.html"  title="Liseli Genç, Kız Arkadaşı İle Görüştürülmeyince İntihar Etti">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/liseli-genc-kiz-arkadasi-ile-gorusturulmeyince-intihar-etti_1ec59.jpg" alt="Liseli Genç, Kız Arkadaşı İle Görüştürülmeyince İntihar Etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Liseli Genç, Kız Arkadaşı İle Görüştürülmeyince İntihar Etti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/gundem/enis-berberoglu-nun-tutukluluguna-yapilan-itiraz-reddedildi-h621993.html"  title="Enis Berberoğlu&#039;nun tutukluluğuna yapılan itiraz reddedildi">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/enis_berberoglu_nun_tutukluluguna_yapilan_itiraz_reddedildi_h621993_584cf.jpg" alt="Enis Berberoğlu&#039;nun tutukluluğuna yapılan itiraz reddedildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Enis Berberoğlu&#039;nun tutukluluğuna yapılan itiraz reddedildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/segbis-ariza-verdi-ilicak-ve-altan-kardesler-yargilanamadi-h621992.html"  title="SEGBİS Arıza Verdi, Ilıcak ve Altan Kardeşler Yargılanamadı">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/segbis_ariza_verdi_ilcak_ve_altan_kardesler_yargilanamadi_h621992_967b6.jpg" alt="SEGBİS Arıza Verdi, Ilıcak ve Altan Kardeşler Yargılanamadı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">SEGBİS Arıza Verdi, Ilıcak ve Altan Kardeşler Yargılanamadı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/torununu-taciz-ederken-evlenme-teklifi-etmis-h621991.html"  title="Torununu Taciz Ederken Evlenme Teklifi Etmiş !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/torununa_taciz_ederken_evlenme_teklifi_etmis_h621991_24124.jpg" alt="Torununu Taciz Ederken Evlenme Teklifi Etmiş !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Torununu Taciz Ederken Evlenme Teklifi Etmiş !</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/gundem/bisikleti-ile-tacize-cikan-sahis-tutuklandi-h621990.html"  title="Bisikleti İle Tacize Çıkan Şahıs Tutuklandı!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/bisikleti_ile_tacize_cikan_sahis_tutuklandi_h621990_c73f4.jpg" alt="Bisikleti İle Tacize Çıkan Şahıs Tutuklandı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bisikleti İle Tacize Çıkan Şahıs Tutuklandı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/tunceli-de-operasyonda-pkk-li-diye-2-asker-vuruldu-h621989.html"  title="Tunceli&#039;de Operasyonda PKK&#039;lı Diye 2 Asker Vuruldu!">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/tunceli_de_operasyonda_pkk_li_diye_2_asker_vuruldu_h621989_6c95f.jpg" alt="Tunceli&#039;de Operasyonda PKK&#039;lı Diye 2 Asker Vuruldu!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tunceli&#039;de Operasyonda PKK&#039;lı Diye 2 Asker Vuruldu!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/tarlasinda-567-kok-hint-keneviri-cikti-haberim-yok-h621986.html"  title="Tarlasında 567 Kök Hint Keneviri Çıktı; &quot;Haberim Yok&quot; Dedi">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2017/06/tarlasinda_567_kok_hint_keneviri_cikti_haberim_yok_dedi_h621986_c3114.jpg" alt="Tarlasında 567 Kök Hint Keneviri Çıktı; &quot;Haberim Yok&quot; Dedi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tarlasında 567 Kök Hint Keneviri Çıktı; &quot;Haberim Yok&quot; Dedi</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.haber24.com/spor/galatasarayin-rakibi-ostersunds-nasil-bir-takim-h621998.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haber24.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="621998" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-06-19 16:17:17"> 2017-06-19 16:17:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/galatasarayin-rakibi-ostersunds-nasil-bir-takim-h621998.html" title="Galatasaray&#39;ın Rakibi Östersunds Nasıl Bir Takım?" >Galatasaray&#39;ın Rakibi Östersunds Nasıl Bir Takım?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="621997" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 15:19:27"> 2017-06-19 15:19:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/incirlik-ussu-nde-hava-hareketliligi-h621997.html" title="İncirlik Üssü&#039;nde Hava Hareketliliği!" >İncirlik Üssü&#039;nde Hava Hareketliliği!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="621996" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 15:15:38"> 2017-06-19 15:15:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/27-yasinda-kansere-yenildi-h621996.html" title="27 Yaşında Kansere Yenildi!" >27 Yaşında Kansere Yenildi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="621995" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 14:11:13"> 2017-06-19 14:11:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/edirne-de-feto-nun-sohbet-ablalarina-operasyon-h621995.html" title="Edirne&#039;de FETÖ&#039;nün Sohbet Ablalarına Operasyon!" >Edirne&#039;de FETÖ&#039;nün Sohbet Ablalarına Operasyon!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="621994" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 12:57:39"> 2017-06-19 12:57:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/liseli-genc-kiz-arkadasi-ile-gorusturulmeyince-intihar-etti-h621994.html" title="Liseli Genç, Kız Arkadaşı İle Görüştürülmeyince İntihar Etti" >Liseli Genç, Kız Arkadaşı İle Görüştürülmeyince İntihar Etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="621993" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 12:47:37"> 2017-06-19 12:47:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/enis-berberoglu-nun-tutukluluguna-yapilan-itiraz-reddedildi-h621993.html" title="Enis Berberoğlu&#039;nun tutukluluğuna yapılan itiraz reddedildi" >Enis Berberoğlu&#039;nun tutukluluğuna yapılan itiraz reddedildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="621992" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 12:36:26"> 2017-06-19 12:36:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/segbis-ariza-verdi-ilicak-ve-altan-kardesler-yargilanamadi-h621992.html" title="SEGBİS Arıza Verdi, Ilıcak ve Altan Kardeşler Yargılanamadı" >SEGBİS Arıza Verdi, Ilıcak ve Altan Kardeşler Yargılanamadı</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="24" class="reklam reklam205"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_300x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="9315457755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Haber24TR" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">16.7B</strong> BEĞENİ</a>
        <a href="http://facebook.com/Haber24TR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/Haber24comtr" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">16.4B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/Haber24comtr" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+Haber24official" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+Haber24official" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.haber24.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="103" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Eda Şen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ds.jpg" alt="Eda Şen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Bizi  Gerçekten Mutlu ve Sağlıklı Tutan Şeyler" >Eda Şen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/bizi-gercekten-mutlu-ve-saglikli-tutan-seyler-makale,103.html" title="Bizi  Gerçekten Mutlu ve Sağlıklı Tutan Şeyler" >Bizi  Gerçekten Mutlu ve Sağlıklı Tutan Şeyler</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="102" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Fehmi Demirbağ" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fehmi-demirbag1.png" alt="Fehmi Demirbağ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Yeni Bir İslami Terör Örgütü Kurulacaktır" >Fehmi Demirbağ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/yeni-bir-islami-teror-orgutu-kurulacaktir-makale,102.html" title="Yeni Bir İslami Terör Örgütü Kurulacaktır" >Yeni Bir İslami Terör Örgütü Kurulacaktır</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="100" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Ziya Sözen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/dsf.jpg" alt="Ziya Sözen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Babasız geçen 23 yıl" >Ziya Sözen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/babasiz-gecen-23-yil-makale,100.html" title="Babasız geçen 23 yıl" >Babasız geçen 23 yıl</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="99" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="Veysel Çelik" ><img src="https://www.haber24.com/images/yazarlar/thumbs/gffggff.jpg" alt="Veysel Çelik"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="ORTADOĞU ŞÖVALYELERİ" >Veysel Çelik</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/ortadogu-sovalyeleri-makale,99.html" title="ORTADOĞU ŞÖVALYELERİ" >ORTADOĞU ŞÖVALYELERİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="78" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Halit Ziya Alptekin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/halit_ziya_alptekin.jpg" alt="Halit Ziya Alptekin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Yeni darbe ve çığırtkanlar!" >Halit Ziya Alptekin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/yeni-darbe-ve-cigirtkanlar-makale,78.html" title="Yeni darbe ve çığırtkanlar!" >Yeni darbe ve çığırtkanlar!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="70" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="Leyla Öztürk" ><img src="https://www.haber24.com/images/yazarlar/thumbs/IMG-20170414-WA0008.jpg" alt="Leyla Öztürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="Montessori Eğitimi" >Leyla Öztürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/montessori-egitimi-makale,70.html" title="Montessori Eğitimi" >Montessori Eğitimi</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="67" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/14/adnan-simsek" title="Adnan Şimşek" ><img src="https://www.haber24.com/images/yazarlar/thumbs/56.jpg" alt="Adnan Şimşek"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/14/adnan-simsek" title="Evet ve Hayır Üzerinden Ayrışma Psikolojisi" >Adnan Şimşek</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/evet-ve-hayir-uzerinden-ayrisma-psikolojisi-makale,67.html" title="Evet ve Hayır Üzerinden Ayrışma Psikolojisi" >Evet ve Hayır Üzerinden Ayrışma Psikolojisi</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="58" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Gökçe Yılmaz" ><img src="https://www.haber24.com/images/yazarlar/thumbs/yy_g.jpg" alt="Gökçe Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Sor bakalım neler öğrendik?" >Gökçe Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/sor-bakalim-neler-ogrendik-makale,58.html" title="Sor bakalım neler öğrendik?" >Sor bakalım neler öğrendik?</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="36" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/23/orhan-sarikaya" title="Orhan Sarıkaya" ><img src="https://www.haber24.com/images/yazarlar/thumbs/gdgd.png" alt="Orhan Sarıkaya"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/23/orhan-sarikaya" title="Referandum ve Algı Operasyonları" >Orhan Sarıkaya</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/referandum-ve-algi-operasyonlari-makale,36.html" title="Referandum ve Algı Operasyonları" >Referandum ve Algı Operasyonları</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="26" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/15/mehmet-hasguler" title="Mehmet Hasgüler" ><img src="https://www.haber24.com/images/yazarlar/thumbs/HASGuLER.jpg" alt="Mehmet Hasgüler"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/15/mehmet-hasguler" title="Lütfen Gözlerinizi Dipkarpaz’a Çeviriniz!" >Mehmet Hasgüler</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/lutfen-gozlerinizi-dipkarpaza-ceviriniz-makale,26.html" title="Lütfen Gözlerinizi Dipkarpaz’a Çeviriniz!" >Lütfen Gözlerinizi Dipkarpaz’a Çeviriniz!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="24" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/10/cemalettin-emec" title="Cemalettin Emeç" ><img src="https://www.haber24.com/images/yazarlar/thumbs/rer.jpg" alt="Cemalettin Emeç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/10/cemalettin-emec" title="Rusya&#039;dan kerhen destek!" >Cemalettin Emeç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/rusya-dan-kerhen-destek-makale,24.html" title="Rusya&#039;dan kerhen destek!" >Rusya&#039;dan kerhen destek!</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="621923"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-13 10:40:33"> 2017-06-13 10:40:33</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/gundem/bozyel-ailesi-yilanlar-yuzunden-kabus-yasiyor-h621923.html" title="Bozyel Ailesi Yılanlar Yüzünden Kabus Yaşıyor" >Bozyel Ailesi Yılanlar Yüzünden Kabus Yaşıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="621973"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-17 22:45:23"> 2017-06-17 22:45:23</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="https://www.haber24.com/gundem/manisa-valisi-hakan-guvencer-bazi-askerlerimizin-durumu-kritik-h621973.html" title="Manisa Valisi Hakan Güvençer  : Bazı Askerlerimizin Durumu Kritik" >Manisa Valisi Hakan Güvençer  : Bazı Askerlerimizin Durumu Kritik</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="621991" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 11:43:31"> 2017-06-19 11:43:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/torununu-taciz-ederken-evlenme-teklifi-etmis-h621991.html" title="Torununu Taciz Ederken Evlenme Teklifi Etmiş !" >Torununu Taciz Ederken Evlenme Teklifi Etmiş !</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="621987" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/siyaset/" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2017-06-19 11:07:01"> 2017-06-19 11:07:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/siyaset/adalet-yuruyusu-ne-yeni-isimler-katildi-h621987.html" title="Adalet Yürüyüşü&#039;ne Yeni İsimler Katıldı!" >Adalet Yürüyüşü&#039;ne Yeni İsimler Katıldı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="621989" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 11:22:02"> 2017-06-19 11:22:02</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/tunceli-de-operasyonda-pkk-li-diye-2-asker-vuruldu-h621989.html" title="Tunceli&#039;de Operasyonda PKK&#039;lı Diye 2 Asker Vuruldu!" >Tunceli&#039;de Operasyonda PKK&#039;lı Diye 2 Asker Vuruldu!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="621986" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 11:01:33"> 2017-06-19 11:01:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/tarlasinda-567-kok-hint-keneviri-cikti-haberim-yok-h621986.html" title="Tarlasında 567 Kök Hint Keneviri Çıktı; &quot;Haberim Yok&quot; Dedi" >Tarlasında 567 Kök Hint Keneviri Çıktı; &quot;Haberim Yok&quot; Dedi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="621985" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-06-19 10:54:44"> 2017-06-19 10:54:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber24.com/gundem/tarim-iscileri-yine-kamyonetle-tasindi-4-olu-13-yaralali-h621985.html" title="Tarım İşçileri Yine Kamyonetle Taşındı : 4 Ölü 13 Yaralalı" >Tarım İşçileri Yine Kamyonetle Taşındı : 4 Ölü 13 Yaralalı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haber24.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="2" class="hs-content" id="anket2">
    <form id="anket-form2" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Gündemde idam var, sizce idam gelmeli mi?<div class="hs-poll-date tarih-once" data-date="2016-11-20 18:15:53">2016-11-20 18:15:53</div><div class="clearfix"></div><a href="https://www.haber24.com/gundemde-idam-var-sizce-idam-gelmeli-mi-anket,2.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haber24.com/images/anketler/2/thumbs/gundemde-idam-var-sizce-idam-gelmeli-mi_2.jpg" alt="Gündemde idam var, sizce idam gelmeli mi?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="2" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec5">
													
													<input type="radio" class="hs-bgc-cl" name="OY2" id="sec5" value="5">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet gelmeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec6">
													
													<input type="radio" class="hs-bgc-cl" name="OY2" id="sec6" value="6">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır gelmemeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY2" id="sec7" value="7">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsız</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(2);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(2);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haber24.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Hem annelik hem babalık zor iş"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:23</div>
          <div>05:25</div>
          <div>13:12</div>
          <div>17:11</div>
          <div>20:47</div>
          <div>22:38</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" >Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/kullanim-sozlesmesi-s6.html" title="Kullanım Sözleşmesi" >Kullanım Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/veri-politikasi-s5.html" title="Veri Politikası" >Veri Politikası</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.haber24.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.haber24.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.haber24.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.haber24.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="https://www.haber24.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haber24.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haber24.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haber24.com/siyaset/">SİYASET</a></li><li><a href="https://www.haber24.com/spor/">SPOR</a></li><li><a href="https://www.haber24.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haber24.com/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="https://www.haber24.com/dunya/">DÜNYA</a></li><li><a href="https://www.haber24.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haber24.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.haber24.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.haber24.com/yasam/">YAŞAM</a></li></ul><ul><li><a href="https://www.haber24.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haber24.com/otomobil/">OTOMOBİL</a></li><li><a href="https://www.haber24.com/dis-haberler/">Dış Haberler</a></li><li><a href="https://www.haber24.com/guvenlik/">Güvenlik</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haber24.com/" class="logo"><img src="https://www.haber24.com/images/banner/haber24_d_alt2.png" alt="İncirlik Üssü&#039;nde Hava Hareketliliği!" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Haber24.com</div>
        <div>
          <p>Akar Caddesi ITower Plaza No:3 Kat:12 ŞİŞLİ / İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 0850 304 43 44 GSM: 0532 157 36 45</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haber24.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haber24.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haber24.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="19d4629de20222aa5266271af601ca9014ddc2cf" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haber24.com/haberleri/Eceabat" class="hs-item" title="Eceabat"><i class="fa fa-angle-right" aria-hidden="true"></i> Eceabat</a>
		  		  <a href="https://www.haber24.com/haberleri/Hasan+Sert" class="hs-item" title="Hasan Sert"><i class="fa fa-angle-right" aria-hidden="true"></i> Hasan Sert</a>
		  		  <a href="https://www.haber24.com/haberleri/Turgay+Tan%C3%BClk%C3%BC" class="hs-item" title="Turgay Tanülkü"><i class="fa fa-angle-right" aria-hidden="true"></i> Turgay Tanülkü</a>
		  		  <a href="https://www.haber24.com/haberleri/t%C3%BCm%C3%BCnde" class="hs-item" title="tümünde"><i class="fa fa-angle-right" aria-hidden="true"></i> tümünde</a>
		  		  <a href="https://www.haber24.com/haberleri/Karab%C3%BCk" class="hs-item" title="Karabük"><i class="fa fa-angle-right" aria-hidden="true"></i> Karabük</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Hem annelik hem babalık zor iş</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haber24.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haber24.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haber24.com%2Fgundem%2Fincirlik-ussu-nde-hava-hareketliligi-h621997.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haber24.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haber24.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



<!-- TE Pagespeed CSS -->
<link href="https://www.haber24.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<!-- TE Pagespeed CSS -->




<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber24.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/banner/logo.png",
        "width": 318,
        "height": 70    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 0850 304 43 44 GSM: 0532 157 36 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber24.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber24.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haber24.com/gundem/incirlik-ussu-nde-hava-hareketliligi-h621997.html"
    },
    "headline": "İncirlik Üssü&#039;nde Hava Hareketliliği!",
    "name": "İncirlik Üssü&#039;nde Hava Hareketliliği!",
    "articleBody": "ABD-Türk Ortak Savunma tesisi olan Adana&#039;daki İncirlik Üssü&#039;nde, ABD Hava Kuvvetleri&#039;nin DEAŞ&#039;a karşı kullandığı zırhlı araçların imhasında kullanılan A10 tipi savaş uçaklarının hava trafiği dikkat çekti.Üste farklı ülkelere ait savaş uçakları peş peşe kalkış yaparken, bu uçaklara havada yakıt ikmali yapan tanker uçakları da ardından havalandı. Bu arada düşük irtifada uçabilen ABD&#039;nin A10 tipi savaş uçakları da sabah saatlerinde kalktıkları üsse geri döndü. A10&#039;lar tankların imhasında kullanılıyor.ALMAN UÇAKLARI UÇUŞA DEVAM EDİYORAlmanya&#039;nın İncirlik Üssü&#039;ndeki 250 kadar askeri, 6 Tornado tipi keşif uçağı, 1 yakıt ikmal uçağı ve yüksek teknolojiden oluşan komuta merkezi konteynerlerini taşıma hazırlığı ise devam ediyor. Almanların İncirlik&#039;ten, Ürdün&#039;deki El Azrak Üssü&#039;ne taşınma takvimi netleşti. Uçakların haziran ayı sonuna kadar DEAŞ&#039;la mücadelede aktif olarak İncirlik&#039;te kullanılacağı, daha sonra Ürdün&#039;deki üsse taşınmalarının ardından burada da ekim ayında uçuşlara başlanacağı açıklandı.",
    "articleSection": "Headlines",
    "description": "İncirlik Üssü&#039;nde ABD Hava Kuvvetleri&#039;nin DEAŞ&#039;a karşı kullandığı zırhlı araçların imhasında kullanılan A10 tipi savaş uçaklarının",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/haberler/2017/06/incirlik_ussu_nde_hava_hareketliligi_h621997_4741f.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-06-19T15:19:27+03:00",
    "dateModified": "2017-06-19T15:21:08+03:00",
    "genre": "news",
    "wordCount": 202,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber24.com"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber24.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haber24.com/images/banner/logo.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.haber24.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haber24.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#000000');
</script>


<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.haber24.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haber24.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "Haber24comtr", hashtags: "Haber24.com" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('621997', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/41939241/Eres_Medya_Footer_Native', [970, 250], 'div-gpt-ad-1489680111287-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- /41939241/Eres_Medya_Footer_Native -->
<div id='div-gpt-ad-1489680111287-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489680111287-0'); });
</script>
</div>
 <style type="text/css">
#div-gpt-ad-1489680111287-0{
z-index: 4;
width: 970px;
height: 250px;
position: fixed;
bottom: 0px;
left: 50%;
margin-left: -485px;
}

 </style>  </body>
</html>
