<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>19 Ocak Cuma günü mesajları</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Bu mübarek Cuma gününde sevdiklerinizle paylaşabileceğiz en güzel cuma günü mesajlarını sizler için topladık.Hz.Mevlana&#039;nın da dediği gibi &#039;Dua" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="HABER24" />
<meta property="fb:admins" content="106195226764230" /><meta name="theme-color" content="#dd0202"><meta property="og:site_name" content="Haber24.com" />
<meta property="og:title" content="19 Ocak Cuma günü mesajları" />
<meta property="og:description" content="Bu mübarek Cuma gününde sevdiklerinizle paylaşabileceğiz en güzel cuma günü mesajlarını sizler için topladık.Hz.Mevlana&#039;nın da dediği gibi &#039;Dua" />
    <meta property="og:image" content="https://www.haber24.com/images/haberler/2018/01/19_ocak_cuma_gunu_mesajlari_h625296_73c5c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/gundem/19-ocak-cuma-gunu-mesajlari-h625296.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="19 Ocak Cuma günü mesajları" />
<meta name="twitter:url" content="http://www.haber24.com/gundem/19-ocak-cuma-gunu-mesajlari-h625296.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="Haber24comtr" />
<meta name="twitter:title" content="19 Ocak Cuma günü mesajları" />
<meta name="twitter:description" content="Bu mübarek Cuma gününde sevdiklerinizle paylaşabileceğiz en güzel cuma günü mesajlarını sizler için topladık.Hz.Mevlana&#039;nın da dediği gibi &quot;Dua edicek güzel bir gönlün yoksa güzel gönüllü insanlardan dua iste&quot; İşte size özel olarak hazırladığımız o güzel mesajlar ve dualar ..." />
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2018/01/19_ocak_cuma_gunu_mesajlari_h625296_73c5c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.haber24.com/m/gundem/19-ocak-cuma-gunu-mesajlari-h625296.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.haber24.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.haber24.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.haber24.com/gundem/19-ocak-cuma-gunu-mesajlari-h625296.html">

<link rel="amphtml" href="https://www.haber24.com/haber/amp/625296"><link rel="publisher" href="https://plus.google.com/+Haber24official" />  <link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2018/01/19_ocak_cuma_gunu_mesajlari_h625296_73c5c.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="19 Ocak Cuma günü mesajları">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Bu mübarek Cuma gününde sevdiklerinizle paylaşabileceğiz en güzel cuma günü mesajlarını sizler için topladık.Hz.Mevlana&#039;nın da dediği gibi &#039;Dua">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haber24.com/images/banner/logo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haber24.com/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'https://www.haber24.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '22',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'Haber24comtr',
facebook_user = 'Haber24TR',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '625296',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-72972509-3';
</script>


<meta name="google-site-verification" content="5eVeX5V572VFAOX-pB6OpQduuclHtlOl9SamrAhapeA" />

<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haber24.com/">
                <img src="https://www.haber24.com/images/banner/logo.png" alt="19 Ocak Cuma günü mesajları"  style="margin-top:18.27px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.haber24.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.haber24.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haber24.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>3°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haber24.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haber24.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="SİYASET Haberleri" href="https://www.haber24.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-2"   >SİYASET</a>
<a title="SPOR Haberleri" href="https://www.haber24.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3"   >SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.haber24.com/magazin/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-4"   >MAGAZİN</a>
<a title="EKONOMİ Haberleri" href="https://www.haber24.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5"   >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="https://www.haber24.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-6"   >DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.haber24.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-7"   >SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haber24.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-8"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.haber24.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-9"   >ÖZEL HABER</a>
<a title="YAŞAM Haberleri" href="https://www.haber24.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10"   >YAŞAM</a>
<a title="EĞİTİM Haberleri" href="https://www.haber24.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11"   >EĞİTİM</a>
<a title="OTOMOBİL Haberleri" href="https://www.haber24.com/otomobil/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12"   >OTOMOBİL</a>
<a title="Dış Haberler Haberleri" href="https://www.haber24.com/dis-haberler/" id="k18" class="hs-nav-link hs-ripple hs-nav-18 hs-order-13"   >Dış Haberler</a>
<a title="Güvenlik Haberleri" href="https://www.haber24.com/guvenlik/" id="k19" class="hs-nav-link hs-ripple hs-nav-19 hs-order-14"   >Güvenlik</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:26</span>
              </span>
              <a href="https://www.haber24.com/gundem/19-ocak-cuma-gunu-mesajlari-h625296.html" title="19 Ocak Cuma günü mesajları"  class="hs-lm-title">19 Ocak Cuma günü mesajları</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:33</span>
              </span>
              <a href="https://www.haber24.com/gundem/istanbul-sultanbeyli-de-yangin-cikti-korku-dolu-anlar-h625295.html" title="İstanbul Sultanbeyli&#039;de yangın çıktı , korku dolu anlar !"  class="hs-lm-title">İstanbul Sultanbeyli&#039;de yangın çıktı , korku dolu anlar !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:57</span>
              </span>
              <a href="https://www.haber24.com/spor/besiktas-bayern-munih-karsilasmasi-tarihe-gecicek-h625294.html" title="Beşiktaş-Bayern Münih karşılaşması tarihe geçicek !"  class="hs-lm-title">Beşiktaş-Bayern Münih karşılaşması tarihe geçicek !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:44</span>
              </span>
              <a href="https://www.haber24.com/magazin/asli-enver-den-o-fotograflara-yorum-geldi-h625293.html" title="Aslı Enver&#039;den o fotoğraflara yorum geldi"  class="hs-lm-title">Aslı Enver&#039;den o fotoğraflara yorum geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:33</span>
              </span>
              <a href="https://www.haber24.com/gundem/izmir-de-sel-felaketi-beklenen-firtina-geldi-h625291.html" title="İzmir&#039;de sel felaketi ! Beklenen fırtına geldi ..."  class="hs-lm-title">İzmir&#039;de sel felaketi ! Beklenen fırtına geldi ...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:04</span>
              </span>
              <a href="https://www.haber24.com/magazin/enes-batur-hayranlari-galaya-sigmadi-h625290.html" title="Enes Batur hayranları galaya sığmadı !"  class="hs-lm-title">Enes Batur hayranları galaya sığmadı !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:58</span>
              </span>
              <a href="https://www.haber24.com/spor/besiktas-ta-domagoj-vida-soku-yasaniyor-h625289.html" title="Beşiktaş&#039;ta Domagoj Vida şoku yaşanıyor !"  class="hs-lm-title">Beşiktaş&#039;ta Domagoj Vida şoku yaşanıyor !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:55</span>
              </span>
              <a href="https://www.haber24.com/spor/trabzonspor-sol-bekine-kavustu-h625288.html" title="Trabzonspor , sol bekine kavuştu !"  class="hs-lm-title">Trabzonspor , sol bekine kavuştu !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:49</span>
              </span>
              <a href="https://www.haber24.com/spor/cengiz-under-galatasaray-a-mi-geliyor-h625287.html" title="Cengiz Ünder Galatasaray&#039;a mı geliyor ?"  class="hs-lm-title">Cengiz Ünder Galatasaray&#039;a mı geliyor ?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:46</span>
              </span>
              <a href="https://www.haber24.com/siyaset/besiktas-slimani-nin-pesinde-h625286.html" title="Beşiktaş , Slimani&#039;nin peşinde !"  class="hs-lm-title">Beşiktaş , Slimani&#039;nin peşinde !</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">116856</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">160.984</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.7699</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.2433</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.6154</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="625294" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/besiktas-bayern-munih-karsilasmasi-tarihe-gecicek-h625294.html" title="Beşiktaş-Bayern Münih karşılaşması tarihe geçicek !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/01/BJ.jpeg" alt="Beşiktaş-Bayern Münih karşılaşması tarihe geçicek !"  />
      </div>
                  <div class="hs-item-title">Beşiktaş-Bayern Münih karşılaşması tarihe geçicek...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625292" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/dunyada-ve-turkiye-de-futbol-projesi-ile-ersun-h625292.html" title="&#039;Dünyada ve Türkiye&#039;de Futbol&#039; Projesi İle Ersun Yanal Urfa&#039;ya Geliyor!" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/01/ersun-yanal-fce731.jpg" alt="&#039;Dünyada ve Türkiye&#039;de Futbol&#039; Projesi İle Ersun Yanal Urfa&#039;ya Geliyor!"  />
      </div>
                  <div class="hs-item-title">'Dünyada ve Türkiye'de Futbol' Projesi...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625289" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/besiktas-ta-domagoj-vida-soku-yasaniyor-h625289.html" title="Beşiktaş&#039;ta Domagoj Vida şoku yaşanıyor !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/01/bb_1.jpg" alt="Beşiktaş&#039;ta Domagoj Vida şoku yaşanıyor !"  />
      </div>
                  <div class="hs-item-title">Beşiktaş'ta Domagoj Vida şoku yaşanıyor...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625288" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/trabzonspor-sol-bekine-kavustu-h625288.html" title="Trabzonspor , sol bekine kavuştu !" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/01/ts_1.jpg" alt="Trabzonspor , sol bekine kavuştu !"  />
      </div>
                  <div class="hs-item-title">Trabzonspor , sol bekine kavuştu...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="625287" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haber24.com/spor/cengiz-under-galatasaray-a-mi-geliyor-h625287.html" title="Cengiz Ünder Galatasaray&#039;a mı geliyor ?" >
      <div class="hs-item-img">
        <img src="https://www.haber24.com/images/haberler/ustmanset/2018/01/ce.jpg" alt="Cengiz Ünder Galatasaray&#039;a mı geliyor ?"  />
      </div>
                  <div class="hs-item-title">Cengiz Ünder Galatasaray'a mı geliyor...</div>
          </a>
  </div>
  
</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="38" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_970x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="4885258151"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-625296">
  <article id="haber-625296" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">19 Ocak Cuma günü mesajları</h1>
                <p class="lead hs-head-font">Bu mübarek Cuma gününde sevdiklerinizle paylaşabileceğiz en güzel cuma günü mesajlarını sizler için topladık.Hz.Mevlana&#039;nın da dediği gibi &quot;Dua edicek güzel bir gönlün yoksa güzel gönüllü insanlardan dua iste&quot; İşte size özel olarak hazırladığımız o güzel mesajlar ve dualar ...</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-01-19 09:26:50">19 Ocak 2018 Cuma 09:26</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haber24.com/images/haberler/2018/01/19_ocak_cuma_gunu_mesajlari_h625296_73c5c.jpg" alt="19 Ocak Cuma günü mesajları" title="19 Ocak Cuma günü mesajları" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-625296"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(625296,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(625296,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(625296,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber625296-tt">
    
    <div data-hsm="banner" data-hsid="39" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber24_336x280 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="1931791753"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>"Allah'ım ! Şüphesiz ben nefsime çok zulmettim , günahları bağışlayacak olan yalnız Sensin.Öyleyse katından bir af ile beni bağışla.Bana merhamet et , çünkü bağışlaması ve rahmeti çok olan sadece Sensin"</p>

<p>Allah'ım bu mübarek Cuma Günü'nün hatrına gönlümüzden geçen tüm hayırlı isteklerimiz kabul eyle ...</p>

<p>Ben, beni seven ümmetimi almadan cennete girmem.’ Diyen Sevgilinin (S.A.V) ümmeti olmanın hakkını verebilmek duası ile hayırlı cumalar dilerim.</p>

<p>Rabbim yüreğini lütfundaki güzelliklerle doldururken, gözlerini günahlardan sakınsın. Ömrüne hizmeti yayarken, ruhunu açlıkla sınamasın. Efendimiz mahşerde amel defterini aldığında sana bakarak tebessüm etsin ve hoşgeldin desin. ve dilerim rabbimden seni kendi yolundan ayırarak ayrılık acısı tattırmasın. Rabbim seni öyle sevsin ki kulum senden razıyım desin.. CUMAMIZ MÜBAREK OLSUN</p>

<p>Çıkarsa kalbimde yara yarada dönüştürür bunu bir hayra.Sen sabretmesini bilirsen,yaradan düşürmez dara. Kaldır başını semaya aç ellerini mevlaya.Sen istemesini bilirsen mevlam cevap verir duaya.CUMA GÜNÜNÜZ MÜBAREK DUALARINIZ KABUL OLSUN.</p>

<p>Ne yaprağınız kurusun ne gönlünüz solsun her tuttuğunuz altın olsun avuçlarınız semada dudaklarınız duada olsun hher an ve her günki dualarınız kabul olsun CUMANIZ MÜBAREK OLSUN.</p>

<p>Anlatmaya dilde lisan yetmiyor, utancından durdu kalem gitmiyor, ne yapsak da bizde kusur bitmiyor; olmuşuz bir kere isyana tabi, kurtar bizi Yarabbi… Cumanız hayırlı ve mübarek olsun…</p>

<p>Allahim, Sen, benim Rabbimsin; Senden başka ilâh yoktur. Beni Sen yarattın; ben, Senin kulunum ve gücüm yettiğince Sana olan ahdime ve vaadime bağlıyım. İslediklerimin (kötülüklerin) şerrinden Sana sığınırım. Üzerimdeki nimetlerini itiraf eder; günahlarımı da ikrar ederim. Beni bağışla. Zira günahları bagışlayan ancak sensin. Cumamız Mübarek olsun Hayırlı nurlu cumalar.</p>

<p>Mübarek Cuma günü fazilet ve üstünlüğün ümmette ki kokusudur. Müminlerin eza, hasret ve keder dolu cumalarinda, varliklarin özü, sevdalarin en yücesi olan Sevgili Peygamberimiz Muhammed’imizi (s.a.v) maneviyatta cumalayanlardan olabilmemiz duasıyla. Hayırlı Nurlu Cumalar. Cumamız mübarek olsun.</p>

<p>Kalbimiz imana, gönlümüz islama, dilimiz Kur’ana, kulagimiz ezana, gözümüz nura, evimiz huzurlu ve neşeli olsun. Amin. Hayirli Cumalar.</p>

<p>Güç ve kuvvet ancak kendisine has olan yüce ve büyük Allahim! Mahlukatin adedince, Zatiinin rizasi, arsinin agirligi ve kelimelerinin mürekkebince Hz. Muhammed (sas) ve O’nun ehli ve ashabi üzerine salat eyle. hayirli cumalar.</p>

<p>Kimi zamanlar vardir en muhabbetli en uhuvvetli ve en güzel, en içten müminin bayramidir böyle zamanlar. en güzel günün cuma bayramin olsun. duayla hayirli cumalar.</p>

<p>Allahim! Bilerek veya bilmeyerek isledigimiz hatalarimizi, günahlarimizi bagsla. Bizlere merhamet buyur. süphesiz Sen merhametlilerin en merhametlisisin. hayirli cumalar.</p>

<p>Belki kalbindir acıyan.. Belki bedenin.. Belki de ruhundur kıvranan.. Belki de bin bir türlü muamma.. Her ne durumda olursan ol diline yakışır bu DUA.. La ilahe illa ente sübhaneke inni küntü minezzalimii.. YA RABBİ; Razı olmadığın şeylerden ne yapmışsak hepsini affet.. Dua ile.. CUMAMIZ MÜBAREK OLSUN..</p>

<p>Ey Rabbim. HAYRI VE ŞERRİ gerçekten ayırt edebilmeyi, imtihan olarak verdiklerine YÜREKTEN ’AMENNA’ diyebilmeyi, imtihanlarımızı EN GÜZEL ŞEKİLDE verebilmeyi, SENİN YOLUNDAN AYRILMAMAYI, seni GERÇEKTEN SEVENLERDEN olmayı bana ve SEVDİKLERİME nasip eyle….(amin) HAYIRLI CUMALAR..</p>

<p>Bu dünya fani sakın güvenme kimseye! Giden gelmez, gelen durmaz, Allah sevgisi gönülden çıkmaz! Gönlünüz iman cennet mekanınız olsun, hayırlı cumalar arkadaşlar.</p>

<p>Birgün dünyaya ait bir derdin olursa Rabbine dönüp benim büyük bir derdim var deme, derdine dönüp benim büyük bir RABBİM var de.. HAYIRLI CUMALAR..</p>

<p>BUGÜN BİR TREN KALKAR YÜREGİMDEN GÖKYÜZÜNE BUGÜN BİR DAMLA YAŞ DÜŞER SECCADEME VE BUGÜN DUALARIMIN BİRİNDE ADIN GECER ELBETTE YÜREGİMDEKİ DUAMA ORTAK ETTİM SENİSENDE DUANDAN EKSİK ETME BENİ HAYIRLI CUMALAR EY KULLAR</p>

<p>Çekme dünyanın kahrını kıl beş vakit namazını.Yarın kılarım diyenkerin bugün kıldık namazını*HAYIRLI CUMALAR*</p>

<p>Rabbim duali bir hayatyasayan,duasini hayatina tasiyan,baskalarin duasini alan ve duasi kabul olan kullardan eylesin insallah allah bizi affetsin.hayirli cumalar…</p>

<p>İmkanların bittiği yerde iman vardır, derdin ne kadar büyük olursa olsun’ derdinden büyük Allah vardır. Hayırlı Cumalar. .</p>

<p>Cumamız mübarek dualarımız ve töbelerimiz kabul olsun.Selamların en güzeli sizlerin üzerine olsun . Allah cumanızı kabul ve mübarek eylesin…</p>

<p>Cuma gibi günümüz var. Islam gibi dinimiz var. Muhammed gibi sahimiz var. Allah dedim, dostum dedim, 99 ismine mühür vurdum, üstüne.</p>

<p>Rabbimiz! Güçsüzlüğümüzü ve Senin isteklerini yerine getirmedeki yeteneksizliğimizi Sana şikayet ediyoruz. Üzüntümüzü ve tasamızı da yalnız Sana arz ediyoruz. Özünün hakikati ve yüzünün nuru üzerine yemin ederiz ki, Sana duyduğumuz ihtiyaç, Senin zenginliğine denk! Sana olan ihtiyacımız Senin büyüklüğün kadar… Bildirdiğin ve gizlediğin tüm isimlerini ve Kur’an-ı Kerim’i, kalbimizin baharı, gönlümüzün nuru, sıkıntımızın ilacı yap. Hayırlı Cumalar</p>

<p>Kul nafilelerle bana durmadan yaklaşır, nihayet onu severim Bir kere de onu sevdim mi, artık o kulumun işiteceği kulağı olurum, göreceği gözü olurum (Kudsi Hadis) sevilen kullardan olmak duasıyla cumanız mübarek olsun.</p>

<p>Güneşin pembeliğiyle doğan, saflığıyla süzülen, herkese nasip olmayan mutluluk denen o en güzel duygu sizle olsun. Hayırlı cumalar dilerim.</p>

<p>Kalpler imanla, gönüller huzurla dolsun. Saadetler hepimizin olsun. Ne kurulan bağlar bozulsun, nede dostlar unutulsun. Cumanız mübarek olsun.</p>

<p>Rabbim! Benim hatalarımı, bilmeden yaptıklarımı, işimde aşırıya gitmemi ve Senin benden çok daha iyi bildiğin hallerimi af eyle. Yüce Allah’ım, benim latifeleşmelerimi, ciddiyet hallerimi, hatâen; kasıtlı yaptıklarımı ve bende olan her şeyimi mağfiret eyle! (Amin) . Hayırlı Cumalar Dilerim.</p>

<p>Günler bize dostların güzelliğiyle, geceler onların dualarıyla mübarek oluyor. Umudumuz dostların hediyesi, duamızsa sizlerin sevgisi. Cumanız mübarek olsun…</p>

<p>Önce yollar uzanır hakka yürümek için, tomurcuklar güller açar onu görmek için, dua eden biri var senin için. Sende dua et Allah için. Cumanız mübarek olsun..</p>

<p>Ne yaprağınız kurusun ne gülünüz solsun her tuttuğunuz altın olsun avuçlarınız semada dudaklarınız duada olsun her an ve her günki dualarınız kabul olsun CUMANIZ MÜBAREK OLSUN!!!</p>

<p>-Rabbim sen unutan kullarından etme bizi,dara düşünce hatırlayan kullardan etme bizi yüce rabbim seni her vakit anan kullardan eyle bizi Cumanız Mübarek Olsun</p>

<p>-Bildirdiğin ve gizlediğin tüm isimlerini ve Kur’an-ı Kerim’i, kalbimizin baharı, gönlümüzün nuru, sıkıntımızın ilacı yap Hayırlı Cumalar</p>

<p>-Her yerde haddini bilen, gönül aynasını silen, mahşerde beraat edip yüzü gülen kullarından eyle bizleri. Amin. Cumamız Mübarek Olsun.</p>

<p>-Allah yolundan ayrılmayalım ne kadar sabrınızı zorlasalar da karşılarında gene sabır bulacaklardır Hayırlı Cumalar</p>

<p>-Kalpler imanla, gönüller huzurla dolsun saadetler hepimizin olsun ne kurulan bağlar bozulsun, nede dostlar unutulsun Cumanız Mübarek Olsun</p>

<p>-Cuma günleri,duanın kabul olacağı bir an vardır. Cuma’nın gündüzü,gecesinden daha kıymetlidir Allah Cumamızı ve ettiğimiz duaları kabul etsin inşallah</p>

<p>-Cumamız mübarek, dualarımız ve tevbelerimiz kabul olsun …</p>
</div>
        <div data-hsm="banner" data-hsid="40" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-8h+1z-ea+db+jy"
 data-ad-client="ca-pub-8168080565337789"
 data-ad-slot="3701357352"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.haber24.com/didem-soydan-instagram-i-salliyor-resimleri,45.html" title="Didem Soydan İnstagram&#039;ı sallıyor">
          <img src="https://www.haber24.com/images/album/thumbs/1_2.jpg" alt="Didem Soydan İnstagram&#039;ı sallıyor" />
          <b>Didem Soydan İnstagram&#039;ı sallıyor</b>
        </a>
      </div>
            <div class="span3">
        <a href="https://www.haber24.com/kargo-ucagi-koye-dustu-32-olu-4-yarali-resimleri,35.html" title="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!">
          <img src="https://www.haber24.com/images/album/thumbs/122981484540802.jpg" alt="Kargo uçağı köye düştü : 32 ölü, 4 yaralı!" />
          <b>Kargo uçağı köye düştü : 32 ölü, 4 yaralı!</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.haber24.com/gundem/19-ocak-cuma-gunu-mesajlari-h625296.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp625296" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haber24.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(625296);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="625296" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="6885be1e3b9860d819f1b04e3b6055d597554131" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    Dikkat: Suç teşkil edecek, içerik ve yorumlardan doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.haber24.com/gundem/19-ocak-cuma-gunu-mesajlari-h625296.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">625296</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-625296 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/gundem/istanbul-sultanbeyli-de-yangin-cikti-korku-dolu-anlar-h625295.html"  title="İstanbul Sultanbeyli&#039;de yangın çıktı , korku dolu anlar !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/01/istanbul_sultanbeyli_de_yangin_cikti_korku_dolu_anlar_h625295_015a9.jpg" alt="İstanbul Sultanbeyli&#039;de yangın çıktı , korku dolu anlar !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul Sultanbeyli&#039;de yangın çıktı , korku dolu anlar !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/izmir-de-sel-felaketi-beklenen-firtina-geldi-h625291.html"  title="İzmir&#039;de sel felaketi ! Beklenen fırtına geldi ...">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/01/izmir_de_sel_felaketi_beklenen_firtina_geldi_h625291_00211.jpg" alt="İzmir&#039;de sel felaketi ! Beklenen fırtına geldi ..." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İzmir&#039;de sel felaketi ! Beklenen fırtına geldi ...</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/trabzon-daki-ucak-icin-kurtarma-calismalari-basladi-h625283.html"  title="Trabzon&#039;daki uçak için kurtarma çalışmaları başladı !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/01/trabzon_daki_ucak_icin_kurtarma_calismalari_basladi_h625283_ee602.jpg" alt="Trabzon&#039;daki uçak için kurtarma çalışmaları başladı !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Trabzon&#039;daki uçak için kurtarma çalışmaları başladı !</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/gundem/direnisin-simgesi-fevzi-el-cuneydi-cumhurbaskani-erdogan-ile-biraraya-h625282.html"  title="Direnişin simgesi Fevzi el Cuneydi, Cumhurbaşkanı Erdoğan ile biraraya geldi !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/01/direnisin_simgesi_fevzi_el_cuneydi_cumhurbaskani_erdogan_ile_biraraya_geldi_h625282_1d241.jpg" alt="Direnişin simgesi Fevzi el Cuneydi, Cumhurbaşkanı Erdoğan ile biraraya geldi !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Direnişin simgesi Fevzi el Cuneydi, Cumhurbaşkanı Erdoğan ile biraraya geldi !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/yunan-botu-kendisini-uyaran-turk-sahil-guvenlik-botuna-carpti-h625281.html"  title="Yunan botu ,kendisini uyaran Türk sahil güvenlik botuna çarptı !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/01/yunan_botu_kendisini_uyaran_turk_sahil_guvenlik_botuna_carpti_h625281_5bacd.jpg" alt="Yunan botu ,kendisini uyaran Türk sahil güvenlik botuna çarptı !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yunan botu ,kendisini uyaran Türk sahil güvenlik botuna çarptı !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/firtina-deniz-ulasimini-da-etkiledi-iste-iptal-edilen-seferler-h625280.html"  title="Fırtına deniz ulaşımını da etkiledi ! İşte iptal edilen seferler">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/01/firtina_deniz_ulasimini_da_etkiledi_iste_iptal_edilen_seferler_h625280_b4c7f.jpg" alt="Fırtına deniz ulaşımını da etkiledi ! İşte iptal edilen seferler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fırtına deniz ulaşımını da etkiledi ! İşte iptal edilen seferler</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haber24.com/gundem/istanbul-icin-pes-pese-uyarilar-firtina-geliyor-h625279.html"  title="İstanbul için peş peşe uyarılar ! Fırtına geliyor ...">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/01/istanbul_icin_pes_pese_uyarilar_firtina_geliyor_h625279_20f0d.jpg" alt="İstanbul için peş peşe uyarılar ! Fırtına geliyor ..." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul için peş peşe uyarılar ! Fırtına geliyor ...</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/bomba-yuklu-tuzaklanmis-arac-ele-gecirildi-h625278.html"  title="Bomba yüklü tuzaklanmış araç ele geçirildi !">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/01/bomba_yuklu_tuzaklanmis_arac_ele_gecirildi_h625278_7beb2.jpg" alt="Bomba yüklü tuzaklanmış araç ele geçirildi !" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bomba yüklü tuzaklanmış araç ele geçirildi !</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haber24.com/gundem/istanbul-da-toprak-kaymasi-bolgede-arama-kurtarma-calismalari-h625277.html"  title="İstanbul&#039;da toprak kayması ..! Bölgede arama kurtarma çalışmaları başladı">
          <div class="hs-item-img"><img src="https://www.haber24.com/images/haberler/thumbs/2018/01/istanbul_da_toprak_kaymasi_bolgede_arama_kurtarma_calismalari_basladi_h625277_d8840.jpg" alt="İstanbul&#039;da toprak kayması ..! Bölgede arama kurtarma çalışmaları başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul&#039;da toprak kayması ..! Bölgede arama kurtarma çalışmaları başladı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haber24.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="624834" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-12-11 14:25:14"> 2017-12-11 14:25:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/son-dakika-besiktas-in-rakibi-belli-oldu-h624834.html" title="SON DAKİKA ...Beşiktaş&#039;ın rakibi belli oldu !" >SON DAKİKA ...Beşiktaş&#039;ın rakibi belli oldu !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624749" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-04 17:34:29"> 2017-12-04 17:34:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/istanbullular-dikkat-kopru-trafige-kapaniyor-h624749.html" title="İstanbullular dikkat .. Köprü trafiğe kapanıyor !" >İstanbullular dikkat .. Köprü trafiğe kapanıyor !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624510" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-15 17:24:37"> 2017-11-15 17:24:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/tem-otoyolu-nda-korkunc-kaza-h624510.html" title="Tem Otoyolu&#039;nda korkunç kaza !" >Tem Otoyolu&#039;nda korkunç kaza !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624445" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-10 17:26:15"> 2017-11-10 17:26:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/sakarya-da-korkunc-olay-evde-iki-ceset-bulundu-h624445.html" title="Sakarya&#039;da korkunç olay ! Evde iki ceset bulundu" >Sakarya&#039;da korkunç olay ! Evde iki ceset bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624444" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-11-10 16:22:59"> 2017-11-10 16:22:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/bafetimbi-gomis-bu-sefer-gonulleri-fethetti-h624444.html" title="Bafetimbi Gomis bu sefer gönülleri fethetti !" >Bafetimbi Gomis bu sefer gönülleri fethetti !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624443" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/spor" class="kategori" style="background-color:#106207">SPOR</a> <span class="tarih-once" data-date="2017-11-10 16:08:25"> 2017-11-10 16:08:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/spor/fenerbahce-den-resmi-transfer-aciklamasi-seko-fofana-geliyor-h624443.html" title="Fenerbahçe&#039;den resmi transfer açıklaması !  Seko Fofana geliyor mu ?" >Fenerbahçe&#039;den resmi transfer açıklaması !  Seko Fofana geliyor mu ?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="624388" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber24.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2017-11-07 16:00:44"> 2017-11-07 16:00:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber24.com/gundem/pkk-ait-siginaklarda-kurtce-incil-bulundu-h624388.html" title="PKK ait sığınaklarda &#039;Kürtçe İncil&#039; bulundu !" >PKK ait sığınaklarda &#039;Kürtçe İncil&#039; bulundu !</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Haber24TR" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">17.2B</strong> BEĞENİ</a>
        <a href="http://facebook.com/Haber24TR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/Haber24comtr" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">13.3B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/Haber24comtr" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+Haber24official" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+Haber24official" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.haber24.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="178" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Fehmi Demirbağ" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fehmi-demirbag1.png" alt="Fehmi Demirbağ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/21/fehmi-demirbag" title="Karolin Seni de Seviyorum!" >Fehmi Demirbağ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/karolin-seni-de-seviyorum-makale,178.html" title="Karolin Seni de Seviyorum!" >Karolin Seni de Seviyorum!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="177" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/44/tuba-demirel" title="Tuba Demirel" ><img src="https://www.haber24.com/images/yazarlar/thumbs/fdcc.jpg" alt="Tuba Demirel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/44/tuba-demirel" title="Başlarım İdeolojiye, Dostluk Bozulmasın!" >Tuba Demirel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/baslarim-ideolojiye-dostluk-bozulmasin-makale,177.html" title="Başlarım İdeolojiye, Dostluk Bozulmasın!" >Başlarım İdeolojiye, Dostluk Bozulmasın!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="176" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Eda Şen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ds.jpg" alt="Eda Şen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/24/eda-sen" title="Yeni Yılda Yeni Başlangıçlar: Youtube Kanalım" >Eda Şen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/yeni-yilda-yeni-baslangiclar-youtube-kanalim-makale,176.html" title="Yeni Yılda Yeni Başlangıçlar: Youtube Kanalım" >Yeni Yılda Yeni Başlangıçlar: Youtube Kanalım</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="175" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="Leyla Öztürk" ><img src="https://www.haber24.com/images/yazarlar/thumbs/IMG-20170414-WA0008.jpg" alt="Leyla Öztürk"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/28/leyla-ozturk" title="ÇOCUK PSİKOLOJİSİ" >Leyla Öztürk</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/cocuk-psikolojisi-makale,175.html" title="ÇOCUK PSİKOLOJİSİ" >ÇOCUK PSİKOLOJİSİ</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="174" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Ziya Sözen" ><img src="https://www.haber24.com/images/yazarlar/thumbs/dsf.jpg" alt="Ziya Sözen"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/11/ziya-sozen" title="Başkanlık Seçimi Derhal Yapılmalıdır!" >Ziya Sözen</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/baskanlik-secimi-derhal-yapilmalidir-makale,174.html" title="Başkanlık Seçimi Derhal Yapılmalıdır!" >Başkanlık Seçimi Derhal Yapılmalıdır!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="168" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="Veysel Çelik" ><img src="https://www.haber24.com/images/yazarlar/thumbs/gffggff.jpg" alt="Veysel Çelik"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/20/veysel-celik" title="İHANET VE TERAKKİ…" >Veysel Çelik</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/ihanet-ve-terakki-makale,168.html" title="İHANET VE TERAKKİ…" >İHANET VE TERAKKİ…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="165" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Adil Yıldız" ><img src="https://www.haber24.com/images/yazarlar/thumbs/DSDS.png" alt="Adil Yıldız"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/37/adil-yildiz" title="Zor maç kolay oldu!" >Adil Yıldız</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/zor-mac-kolay-oldu-makale,165.html" title="Zor maç kolay oldu!" >Zor maç kolay oldu!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="152" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Halit Ziya Alptekin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/halit_ziya_alptekin.jpg" alt="Halit Ziya Alptekin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/9/halit-ziya-alptekin" title="Görele /Ünlüce" >Halit Ziya Alptekin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/gorele-unluce-makale,152.html" title="Görele /Ünlüce" >Görele /Ünlüce</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="142" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Ferit Durbin" ><img src="https://www.haber24.com/images/yazarlar/thumbs/ressss.jpg" alt="Ferit Durbin"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/39/ferit-durbin" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Ferit Durbin</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/haksiz-yere-tutuklamada-tazminat-hakki-makale,142.html" title="Haksız Yere Tutuklamada Tazminat Hakkı!" >Haksız Yere Tutuklamada Tazminat Hakkı!</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="58" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Gökçe Yılmaz" ><img src="https://www.haber24.com/images/yazarlar/thumbs/yy_g.jpg" alt="Gökçe Yılmaz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber24.com/profil/26/gokce-yilmaz" title="Sor bakalım neler öğrendik?" >Gökçe Yılmaz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber24.com/sor-bakalim-neler-ogrendik-makale,58.html" title="Sor bakalım neler öğrendik?" >Sor bakalım neler öğrendik?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haber24.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Bu Sene Şampiyon Kim Olur?<div class="hs-poll-date tarih-once" data-date="2017-09-08 13:59:00">2017-09-08 13:59:00</div><div class="clearfix"></div><a href="https://www.haber24.com/bu-sene-sampiyon-kim-olur-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haber24.com/images/anketler/3/thumbs/bu-sene-sampiyon-kim-olur_3.jpg" alt="Bu Sene Şampiyon Kim Olur?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Medipol Başakşehir</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec12" value="12">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haber24.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Hem annelik hem babalık zor iş"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:49</div>
          <div>08:18</div>
          <div>13:21</div>
          <div>15:49</div>
          <div>18:11</div>
          <div>19:35</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="7" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/gizlilik-politikasi-s7.html" title="Gizlilik Politikası" >Gizlilik Politikası</a></li>
            <li data-hsm="icerik_icerik" data-hsid="6" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/kullanim-sozlesmesi-s6.html" title="Kullanım Sözleşmesi" >Kullanım Sözleşmesi</a></li>
            <li data-hsm="icerik_icerik" data-hsid="5" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber24.com/veri-politikasi-s5.html" title="Veri Politikası" >Veri Politikası</a></li>
          </ul>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.haber24.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.haber24.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.haber24.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.haber24.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="https://www.haber24.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haber24.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haber24.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haber24.com/siyaset/">SİYASET</a></li><li><a href="https://www.haber24.com/spor/">SPOR</a></li><li><a href="https://www.haber24.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haber24.com/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="https://www.haber24.com/dunya/">DÜNYA</a></li><li><a href="https://www.haber24.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haber24.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.haber24.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.haber24.com/yasam/">YAŞAM</a></li></ul><ul><li><a href="https://www.haber24.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haber24.com/otomobil/">OTOMOBİL</a></li><li><a href="https://www.haber24.com/dis-haberler/">Dış Haberler</a></li><li><a href="https://www.haber24.com/guvenlik/">Güvenlik</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haber24.com/" class="logo"><img src="https://www.haber24.com/images/banner/haber24_d_alt2.png" alt="19 Ocak Cuma günü mesajları" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Haber24.com</div>
        <div>
          <p>Premier Kampüs Ofis Gürsel Mahallesi İmrahor Caddesi No: 29
A Blok Kat: 5 Ofis No: 192 Kağıthane / İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 0850 304 43 44 GSM: 0532 157 36 45</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haber24.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haber24.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haber24.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haber24.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="6885be1e3b9860d819f1b04e3b6055d597554131" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haber24.com/haberleri/Deprem+Haftas%C4%B1" class="hs-item" title="Deprem Haftası"><i class="fa fa-angle-right" aria-hidden="true"></i> Deprem Haftası</a>
		  		  <a href="https://www.haber24.com/haberleri/%C3%A7%C4%B1kar%C4%B1lmas%C4%B1" class="hs-item" title="çıkarılması"><i class="fa fa-angle-right" aria-hidden="true"></i> çıkarılması</a>
		  		  <a href="https://www.haber24.com/haberleri/Poznan" class="hs-item" title="Poznan"><i class="fa fa-angle-right" aria-hidden="true"></i> Poznan</a>
		  		  <a href="https://www.haber24.com/haberleri/Sava%C5%9F+E%C4%9Filmez" class="hs-item" title="Savaş Eğilmez"><i class="fa fa-angle-right" aria-hidden="true"></i> Savaş Eğilmez</a>
		  		  <a href="https://www.haber24.com/haberleri/m%C3%BCge+anl%C4%B1+ile+tatl%C4%B1+sert" class="hs-item" title="müge anlı ile tatlı sert"><i class="fa fa-angle-right" aria-hidden="true"></i> müge anlı ile tatlı sert</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Hem annelik hem babalık zor iş</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haber24.com/images/sayfalar/fdfs.jpg" alt="Hem annelik hem babalık zor iş"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haber24.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haber24.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haber24.com%2Fgundem%2F19-ocak-cuma-gunu-mesajlari-h625296.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haber24.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haber24.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber24.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/banner/logo.png",
        "width": 318,
        "height": 70    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 0850 304 43 44 GSM: 0532 157 36 45",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber24.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber24.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.haber24.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haber24.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#000000');
</script>


<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haber24.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/login.js"></script>


<script src="https://www.haber24.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haber24.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haber24.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "Haber24comtr", hashtags: "Haber24.com" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('625296', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	




  </body>
</html>
