<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Karantinayı Delmek İçin Kocasına Tasma Takıp Gezdirdi… - Haber24</title>
<meta name="description" content="Kanada&#039;da yaşayan bir kadın, koronavirüs kısıtlamasını delip sokağa çıkabilmek için kocasına tasma takıp gezdirdi…" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-retina/images/favicon.ico">
<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="https://www.haber24.com/m/guncel/karantinayi-delmek-icin-kocasina-tasma-takip-gezdirdi-h1971.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haber24.com/guncel/karantinayi-delmek-icin-kocasina-tasma-takip-gezdirdi-h1971.html">

<link rel="amphtml" href="https://www.haber24.com/amp/guncel/karantinayi-delmek-icin-kocasina-tasma-takip-gezdirdi-h1971.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/compress.css?v=1826017047">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/public.php?v=1186013860">
<link href="https://www.haber24.com/_themes/hs-retina/style/renk.css?v=650776996" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-retina/style/print.css?v=348271831" rel="stylesheet" media="print"/>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.js?v=284479252"></script>
<meta property="og:site_name" content="HABER24" />
<meta property="og:title" content="Karantinayı Delmek İçin Kocasına Tasma Takıp Gezdirdi… - Haber24" />
<meta property="og:description" content="Kanada&#039;da yaşayan bir kadın, koronavirüs kısıtlamasını delip sokağa çıkabilmek için kocasına tasma takıp gezdirdi…" />
<meta property="og:image" content="https://www.haber24.com/images/resize/100/600x315/haberler/2021/01/karantinayi_delmek_icin_kocasina_tasma_takip_gezdirdi_h1971_ba5b5.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/guncel/karantinayi-delmek-icin-kocasina-tasma-takip-gezdirdi-h1971.html" /><meta http-equiv="refresh" content="480" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Karantinayı Delmek İçin Kocasına Tasma Takıp Gezdirdi…" />
<meta name="twitter:url" content="http://www.haber24.com/guncel/karantinayi-delmek-icin-kocasina-tasma-takip-gezdirdi-h1971.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Karantinayı Delmek İçin Kocasına Tasma Takıp Gezdirdi…" />
 
  <meta name="twitter:description" content="Kanada’da yaşayan bir kadın, koronavirüs kısıtlamasını delip sokağa çıkabilmek için kocasına tasma takıp gezdirdi…" /> 
   
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2021/01/karantinayi_delmek_icin_kocasina_tasma_takip_gezdirdi_h1971_ba5b5.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="711" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2021/01/karantinayi_delmek_icin_kocasina_tasma_takip_gezdirdi_h1971_ba5b5.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Karantinayı Delmek İçin Kocasına Tasma Takıp Gezdirdi… - Haber24">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Kanada&#039;da yaşayan bir kadın, koronavirüs kısıtlamasını delip sokağa çıkabilmek için kocasına tasma takıp gezdirdi…">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haber24.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber24.com\/","theme":"hs-retina","analytics":"UA-167469646-1","comment_approved":0,"theme_version":"1.0.8","system_version":"5.10.0","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0","instagram_followers":"0"}};
</script>
<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />

<!-- www.bildirimgonder.com | Start Tag -->
<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script>
<!-- www.bildirimgonder.com | End Tag -->

<script data-ad-client="ca-pub-1647373617302939" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://www.haber24.com/" class="hidden" id="printlogo"><img src="https://www.haber24.com/images/banner/190-90.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haber24.com/" id="logo"><img src="https://www.haber24.com/images/banner/190-90.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
        </div>
                            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haber24.com/">ANA SAYFA</a></li>
                        <li><a href="https://www.haber24.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haber24.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haber24.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haber24.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="https://www.haber24.com/guncel" target="_blank" >
                          GUNCEL                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/ekonomi" target="_blank" >
                          EKONOMİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/saglik" target="_blank" >
                          SAĞLIK                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/spor" target="_blank" >
                          SPOR                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/magazin" target="_blank" >
                          MAGAZİN                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/finans" target="_blank" >
                          FİNANS                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/teknoloji" target="_blank" >
                          TEKNOLOJİ                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haber24.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="4a957135eedfcceaf105170ab714bbcfb681292f" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="1971" title="Karantinayı Delmek İçin Kocasına Tasma Takıp Gezdirdi…" data-path="aHR0cDovL3d3dy5oYWJlcjI0LmNvbS9ndW5jZWwva2FyYW50aW5heWktZGVsbWVrLWljaW4ta29jYXNpbmEtdGFzbWEtdGFraXAtZ2V6ZGlyZGktaDE5NzEuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Karantinayı Delmek İçin Kocasına Tasma Takıp Gezdirdi…</h1>
                    <div class="tb-block mt-0 mb-10 block-129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber-detay1 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="6606505875" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
                <p class="font-medium mb-0">Kanada’da yaşayan bir kadın, koronavirüs kısıtlamasını delip sokağa çıkabilmek için kocasına tasma takıp gezdirdi…</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>GUNCEL</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>13 Ocak 2021 Çarşamba 23:04</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haber24.com/images/haberler/2021/01/karantinayi_delmek_icin_kocasina_tasma_takip_gezdirdi_h1971_ba5b5.jpg" alt="Karantinayı Delmek İçin Kocasına Tasma Takıp Gezdirdi…" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="1971" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(1971)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(1971)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(1971)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="1971">
                                                  <p>Koronavirüs kısıtlamaları dünyanın dört bir yanında uygulanıyor. Bunu delmek içinse birçok kişi, ilginç yöntemler izliyor. Kanada’da yaşanan bir olay da akıllara durgunluk getirdi. Kanada’nın Quebec bölgesinde yaşanan olayda bakın ne oldu.</p>

<h2>Kocasına tasma takıp sokakta gezdirdi</h2>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>Kanada Quebec’te, insanların sokağa çıkma yasağını delebilmesi için tek geçerli sebep köpek gezdirmek. Kocasına tasma takarak sokakta gezdiren bir kadın, Kanada’da koronavirüs kısıtlamasını delmeye çalıştı. Polisin kontrolüne geldiğindeyse, “Köpeğimi gezdiriyorum” dedi ve durumun normal olduğunu söyledi.</p>

<h2>1200’er dolar ceza yediler</h2>

<p>Yerel basının aktardığı bilgiye göre çift, polisle hiçbir şekilde işbirliği yapmadı ve bunun ardından 1200’er dolar, toplamda 2400 Kanada doları ceza yediler. Quebec’te, akşam 8 ile sabah 5 arasında sokağa çıkma yasağı uygulanıyor ve dışarı çıkmanın tek yasal yolu ise köpeği yürüyüşe çıkarmak.</p>                                  </div>
                                         <div class="tb-block mt-0 mb-10 block-135"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp1971">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="1971"/>
  <input name="mid" type="hidden" value="1971"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(1971);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="https://www.haber24.com/guncel/milyonlarca-belge-cia-tum-ufo-belgelerini-halka-acti-h1972.html" title="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka...</span>
        </a>
            <a href="https://www.haber24.com/guncel/sgk-dan-emekli-karari-emekli-olmak-isteyen-herkesi-ilgilendiriyor-h1973.html" title="SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen...</span>
        </a>
            <a href="https://www.haber24.com/finans/2-faz-6-ay-ertelemeli-ziraat-bankasi-halkbank-ve-vakifbank-kredi-kampanyasi-h1974.html" title="2. Faz 6 Ay Ertelemeli Ziraat Bankası Halkbank ve..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">2. Faz 6 Ay Ertelemeli Ziraat Bankası Halkbank ve...</span>
        </a>
            <a href="https://www.haber24.com/magazin/eskiya-dunyaya-hukumdar-olmaz-a-bomba-isim-levent-sulun-edho-da-h1975.html" title="Eşkiya Dünyaya Hükümdar Olmaz&#039;a bomba isim!..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">Eşkiya Dünyaya Hükümdar Olmaz&#039;a bomba isim!...</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/sgk-dan-emekli-karari-emekli-olmak-isteyen-herkesi-ilgilendiriyor-h1973.html" title="SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen Herkesi İlgilendiriyor"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/01/sgk_dan_emekli_karari_emekli_olmak_isteyen_herkesi_ilgilendiriyor_h1973_8e71f.jpg" alt="SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen Herkesi İlgilendiriyor" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/sgk-dan-emekli-karari-emekli-olmak-isteyen-herkesi-ilgilendiriyor-h1973.html" title="SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen Herkesi İlgilendiriyor"  target="_blank" title="SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen Herkesi İlgilendiriyor" class="title h4 one-line">SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen Herkesi İlgilendiriyor</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen Herkesi İlgilendiriyor"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/milyonlarca-belge-cia-tum-ufo-belgelerini-halka-acti-h1972.html" title="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka Açtı!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/01/milyonlarca_belge_cia_tum_ufo_belgelerini_halka_acti_h1972_f0e0b.jpg" alt="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka Açtı!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/milyonlarca-belge-cia-tum-ufo-belgelerini-halka-acti-h1972.html" title="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka Açtı!"  target="_blank" title="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka Açtı!" class="title h4 one-line">Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka Açtı!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka Açtı!"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/dev-baligi-yakalayan-adam-konustu-kuyruk-atti-beni-devirdi-h1969.html" title="Dev Balığı Yakalayan Adam Konuştu: Kuyruk Attı, Beni Devirdi…"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/01/dev_baligi_yakalayan_adam_konustu_kuyruk_atti_beni_devirdi_h1969_134d9.png" alt="Dev Balığı Yakalayan Adam Konuştu: Kuyruk Attı, Beni Devirdi…" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/dev-baligi-yakalayan-adam-konustu-kuyruk-atti-beni-devirdi-h1969.html" title="Dev Balığı Yakalayan Adam Konuştu: Kuyruk Attı, Beni Devirdi…"  target="_blank" title="Dev Balığı Yakalayan Adam Konuştu: Kuyruk Attı, Beni Devirdi…" class="title h4 one-line">Dev Balığı Yakalayan Adam Konuştu: Kuyruk Attı, Beni Devirdi…</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Dev Balığı Yakalayan Adam Konuştu: Kuyruk Attı, Beni Devirdi…"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/umitcan-uygunin-uyusturucu-videosundaki-kadin-maddeyi-umitcan-h1967.html" title="Ümitcan Uygun’ın Uyuşturucu Videosundaki Kadın: Maddeyi Ümitcan Getirdi!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/01/umitcan_uygunin_uyusturucu_videosundaki_kadin_maddeyi_umitcan_getirdi_h1967_f4f05.png" alt="Ümitcan Uygun’ın Uyuşturucu Videosundaki Kadın: Maddeyi Ümitcan Getirdi!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/umitcan-uygunin-uyusturucu-videosundaki-kadin-maddeyi-umitcan-h1967.html" title="Ümitcan Uygun’ın Uyuşturucu Videosundaki Kadın: Maddeyi Ümitcan Getirdi!"  target="_blank" title="Ümitcan Uygun’ın Uyuşturucu Videosundaki Kadın: Maddeyi Ümitcan Getirdi!" class="title h4 one-line">Ümitcan Uygun’ın Uyuşturucu Videosundaki Kadın: Maddeyi Ümitcan Getirdi!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Ümitcan Uygun’ın Uyuşturucu Videosundaki Kadın: Maddeyi Ümitcan Getirdi!"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/rtukten-halk-tvye-para-cezasi-inanc-degerleri-asagilandi-h1965.html" title="RTÜK’ten Halk TV’ye Para Cezası: İnanç Değerleri Aşağılandı"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/01/rtukten_halk_tvye_para_cezasi_inanc_degerleri_asagilandi_h1965_0ddf6.png" alt="RTÜK’ten Halk TV’ye Para Cezası: İnanç Değerleri Aşağılandı" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/rtukten-halk-tvye-para-cezasi-inanc-degerleri-asagilandi-h1965.html" title="RTÜK’ten Halk TV’ye Para Cezası: İnanç Değerleri Aşağılandı"  target="_blank" title="RTÜK’ten Halk TV’ye Para Cezası: İnanç Değerleri Aşağılandı" class="title h4 one-line">RTÜK’ten Halk TV’ye Para Cezası: İnanç Değerleri Aşağılandı</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="RTÜK’ten Halk TV’ye Para Cezası: İnanç Değerleri Aşağılandı"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger" title="SON DAKİKA HABERLERİ">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/magazin/eskiya-dunyaya-hukumdar-olmaz-a-bomba-isim-levent-sulun-edho-da-h1975.html" title="Eşkiya Dünyaya Hükümdar Olmaz&#039;a bomba isim!..."  target="_blank">
                  <img alt="Eşkiya Dünyaya Hükümdar Olmaz&#039;a bomba isim!..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/01/eskiya_dunyaya_hukumdar_olmaz_a_bomba_isim_levent_sulun_edho_da_h1975_ba3fc.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/magazin/eskiya-dunyaya-hukumdar-olmaz-a-bomba-isim-levent-sulun-edho-da-h1975.html" title="Eşkiya Dünyaya Hükümdar Olmaz&#039;a bomba isim!..."  target="_blank" class="media-heading mb-0">Eşkiya Dünyaya Hükümdar Olmaz&#039;a bomba isim!...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/finans/2-faz-6-ay-ertelemeli-ziraat-bankasi-halkbank-ve-vakifbank-kredi-kampanyasi-h1974.html" title="2. Faz 6 Ay Ertelemeli Ziraat Bankası Halkbank ve..."  target="_blank">
                  <img alt="2. Faz 6 Ay Ertelemeli Ziraat Bankası Halkbank ve..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/01/2_faz_6_ay_ertelemeli_ziraat_bankasi_halkbank_ve_vakifbank_kredi_kampanyasi_duyurdu_h1974_503f1.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/finans/2-faz-6-ay-ertelemeli-ziraat-bankasi-halkbank-ve-vakifbank-kredi-kampanyasi-h1974.html" title="2. Faz 6 Ay Ertelemeli Ziraat Bankası Halkbank ve..."  target="_blank" class="media-heading mb-0">2. Faz 6 Ay Ertelemeli Ziraat Bankası Halkbank ve...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/sgk-dan-emekli-karari-emekli-olmak-isteyen-herkesi-ilgilendiriyor-h1973.html" title="SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen..."  target="_blank">
                  <img alt="SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/01/sgk_dan_emekli_karari_emekli_olmak_isteyen_herkesi_ilgilendiriyor_h1973_8e71f.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/sgk-dan-emekli-karari-emekli-olmak-isteyen-herkesi-ilgilendiriyor-h1973.html" title="SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen..."  target="_blank" class="media-heading mb-0">SGK&#039;dan Emekli Kararı! Emekli Olmak İsteyen...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/milyonlarca-belge-cia-tum-ufo-belgelerini-halka-acti-h1972.html" title="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka..."  target="_blank">
                  <img alt="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/01/milyonlarca_belge_cia_tum_ufo_belgelerini_halka_acti_h1972_f0e0b.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/milyonlarca-belge-cia-tum-ufo-belgelerini-halka-acti-h1972.html" title="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka..."  target="_blank" class="media-heading mb-0">Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka...</a>
              </div>
            </div>
                </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
            </div>
</div>
</div>
</div>
  </div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.haber24.com/guncel/milyonlarca-belge-cia-tum-ufo-belgelerini-halka-acti-h1972.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="https://www.haber24.com/guncel/milyonlarca-belge-cia-tum-ufo-belgelerini-halka-acti-h1972.html" title="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka..."  target="_blank"><img src="https://www.haber24.com/images/resize/100/320x206/haberler/thumbs/2021/01/milyonlarca_belge_cia_tum_ufo_belgelerini_halka_acti_h1972_f0e0b.jpg" alt="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka..." class="img-responsive"></a>
      <div class="caption">
        <a href="https://www.haber24.com/guncel/milyonlarca-belge-cia-tum-ufo-belgelerini-halka-acti-h1972.html" title="Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka..."  target="_blank" class="title">Milyonlarca Belge… CIA Tüm UFO Belgelerini Halka...</a>
        <ol class="list-inline">
          <li><a href="https://www.haber24.com/guncel" title="GUNCEL"  target="_blank" class="text-muted">GUNCEL</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haber24.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haber24.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.haber24.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                        <li><a href="https://www.haber24.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haber24.com/guncel" target="_blank">GUNCEL</a></li>
                                              <li><a href="https://www.haber24.com/ekonomi" target="_blank">EKONOMİ</a></li>
                                              <li><a href="https://www.haber24.com/saglik" target="_blank">SAĞLIK</a></li>
                                              <li><a href="https://www.haber24.com/spor" target="_blank">SPOR</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/magazin" target="_blank">MAGAZİN</a></li>
                                              <li><a href="https://www.haber24.com/finans" target="_blank">FİNANS</a></li>
                                              <li><a href="https://www.haber24.com/teknoloji" target="_blank">TEKNOLOJİ</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haber24.com/">
          <img src="https://www.haber24.com/images/banner/250-50.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium"></p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. HABER24 -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber24.com\/images\/banner\/190-90.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.haber24.com\/guncel\/karantinayi-delmek-icin-kocasina-tasma-takip-gezdirdi-h1971.html"
    },
    "headline": "Karantinay\u0131 Delmek \u0130\u00e7in Kocas\u0131na Tasma Tak\u0131p Gezdirdi\u2026",
    "name": "Karantinay\u0131 Delmek \u0130\u00e7in Kocas\u0131na Tasma Tak\u0131p Gezdirdi\u2026",
    "articleBody": "Koronavir\u00fcs k\u0131s\u0131tlamalar\u0131 d\u00fcnyan\u0131n d\u00f6rt bir yan\u0131nda uygulan\u0131yor. Bunu delmek i\u00e7inse bir\u00e7ok ki\u015fi, ilgin\u00e7 y\u00f6ntemler izliyor. Kanada\u2019da ya\u015fanan bir olay da ak\u0131llara durgunluk getirdi. Kanada\u2019n\u0131n Quebec b\u00f6lgesinde ya\u015fanan olayda bak\u0131n ne oldu.\r\n\r\nKocas\u0131na tasma tak\u0131p sokakta gezdirdi\r\n\r\n (adsbygoogle = window.adsbygoogle || []).push({});Kanada Quebec\u2019te, insanlar\u0131n soka\u011fa \u00e7\u0131kma yasa\u011f\u0131n\u0131 delebilmesi i\u00e7in tek ge\u00e7erli sebep k\u00f6pek gezdirmek. Kocas\u0131na tasma takarak sokakta gezdiren bir kad\u0131n, Kanada\u2019da koronavir\u00fcs k\u0131s\u0131tlamas\u0131n\u0131 delmeye \u00e7al\u0131\u015ft\u0131. Polisin kontrol\u00fcne geldi\u011findeyse, \u201cK\u00f6pe\u011fimi gezdiriyorum\u201d dedi ve durumun normal oldu\u011funu s\u00f6yledi.\r\n\r\n1200\u2019er dolar ceza yediler\r\n\r\nYerel bas\u0131n\u0131n aktard\u0131\u011f\u0131 bilgiye g\u00f6re \u00e7ift, polisle hi\u00e7bir \u015fekilde i\u015fbirli\u011fi yapmad\u0131 ve bunun ard\u0131ndan 1200\u2019er dolar, toplamda 2400 Kanada dolar\u0131 ceza yediler. Quebec\u2019te, ak\u015fam 8 ile sabah 5 aras\u0131nda soka\u011fa \u00e7\u0131kma yasa\u011f\u0131 uygulan\u0131yor ve d\u0131\u015far\u0131 \u00e7\u0131kman\u0131n tek yasal yolu ise k\u00f6pe\u011fi y\u00fcr\u00fcy\u00fc\u015fe \u00e7\u0131karmak.",
    "description": "Kanada&#039;da ya\u015fayan bir kad\u0131n, koronavir\u00fcs k\u0131s\u0131tlamas\u0131n\u0131 delip soka\u011fa \u00e7\u0131kabilmek i\u00e7in kocas\u0131na tasma tak\u0131p gezdirdi\u2026",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber24.com\/images\/haberler\/2021\/01\/karantinayi_delmek_icin_kocasina_tasma_takip_gezdirdi_h1971_ba5b5.jpg",
        "width": 706,
        "height": 431
    },
    "datePublished": "2021-01-13T23:04:09+03:00",
    "dateModified": "2021-01-13T23:04:09+03:00",
    "genre": "news",
    "wordCount": 230,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Haber24"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Haber24",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.haber24.com\/images\/banner\/190-90.png",
            "width": 478,
            "height": 47
        }
    }
}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script>
<!-- End Google Analytics -->

<script src="https://www.haber24.com/_themes/hs-retina/scripts/vendor.min.js?v=271482358"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/swiper.min.js?v=1951844205"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/plugins.min.js?v=110139166"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=1441635518"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=1471493893"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine-share.min.js?v=1499992996"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1869350494"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/comments.min.js?v=1906980711"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=2049971250"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/cookie.js?v=1275167478"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=648223595"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/main.min.js?v=470014936"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('1971', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "HABER24";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='1971']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
