<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Bakan Selçuk&#039;tan &quot;EBA&quot; açıklaması: Adalet tepe yaptı! - Haber24</title>
<meta name="description" content="Milli Eğitim Bakanı Ziya Selçuk, Türkiye&#039;de uzaktan eğitim kapsamında bir öğrenciye aynı dersin minimum 5 hocadan verildiğini belirterek, eşitliğin" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-retina/images/favicon.ico">
<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="https://www.haber24.com/m/guncel/bakan-selcuk-tan-eba-aciklamasi-adalet-tepe-yapti-h6373.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haber24.com/guncel/bakan-selcuk-tan-eba-aciklamasi-adalet-tepe-yapti-h6373.html">

<link rel="amphtml" href="https://www.haber24.com/amp/guncel/bakan-selcuk-tan-eba-aciklamasi-adalet-tepe-yapti-h6373.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/compress.css?v=1535526889">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/public.php?v=1444773725">
<link href="https://www.haber24.com/_themes/hs-retina/style/renk.css?v=2097823013" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-retina/style/print.css?v=2026851918" rel="stylesheet" media="print"/>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.js?v=464670638"></script>
<meta property="og:site_name" content="HABER24" />
<meta property="og:title" content="Bakan Selçuk&#039;tan &quot;EBA&quot; açıklaması: Adalet tepe yaptı! - Haber24" />
<meta property="og:description" content="Milli Eğitim Bakanı Ziya Selçuk, Türkiye&#039;de uzaktan eğitim kapsamında bir öğrenciye aynı dersin minimum 5 hocadan verildiğini belirterek, eşitliğin" />
<meta property="og:image" content="https://www.haber24.com/images/resize/100/600x315/haberler/2021/03/bakan_selcuk_tan_eba_aciklamasi_adalet_tepe_yapti_h6373_3a24e.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/guncel/bakan-selcuk-tan-eba-aciklamasi-adalet-tepe-yapti-h6373.html" /><meta http-equiv="refresh" content="480" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bakan Selçuk&#039;tan &quot;EBA&quot; açıklaması: Adalet tepe yaptı!" />
<meta name="twitter:url" content="http://www.haber24.com/guncel/bakan-selcuk-tan-eba-aciklamasi-adalet-tepe-yapti-h6373.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Bakan Selçuk&#039;tan &quot;EBA&quot; açıklaması: Adalet tepe yaptı!" />
 
  <meta name="twitter:description" content="Milli Eğitim Bakanı Ziya Selçuk, Türkiye&#039;de uzaktan eğitim kapsamında bir öğrenciye aynı dersin minimum 5 hocadan verildiğini belirterek, eşitliğin yanı sıra adaletin tepe yaptığı bir dönemden geçildiğini ifade etti. " /> 
   
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2021/03/bakan_selcuk_tan_eba_aciklamasi_adalet_tepe_yapti_h6373_3a24e.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2021/03/bakan_selcuk_tan_eba_aciklamasi_adalet_tepe_yapti_h6373_3a24e.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Bakan Selçuk&#039;tan &quot;EBA&quot; açıklaması: Adalet tepe yaptı! - Haber24">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Milli Eğitim Bakanı Ziya Selçuk, Türkiye&#039;de uzaktan eğitim kapsamında bir öğrenciye aynı dersin minimum 5 hocadan verildiğini belirterek, eşitliğin">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haber24.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber24.com\/","theme":"hs-retina","analytics":"UA-167469646-1","comment_approved":0,"theme_version":"1.0.8","system_version":"5.11","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0","instagram_followers":"0"}};
</script>
<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />

<!-- www.bildirimgonder.com | Start Tag -->
<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com" async></script>
<!-- www.bildirimgonder.com | End Tag -->

<script data-ad-client="ca-pub-1647373617302939" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://www.haber24.com/" class="hidden" id="printlogo"><img src="https://www.haber24.com/images/banner/haber-24-logo.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haber24.com/" id="logo"><img src="https://www.haber24.com/images/banner/haber-24-logo.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
        </div>
                            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haber24.com/">ANA SAYFA</a></li>
                        <li><a href="https://www.haber24.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haber24.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haber24.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haber24.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="https://www.haber24.com/guncel" target="_blank" >
                          GUNCEL                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/ekonomi" target="_blank" >
                          EKONOMİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/saglik" target="_blank" >
                          SAĞLIK                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/spor" target="_blank" >
                          SPOR                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/magazin" target="_blank" >
                          MAGAZİN                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/teknoloji" target="_blank" >
                          TEKNOLOJİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/genel" target="_blank" >
                          GENEL                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haber24.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="fa1c412801244f2d5247918a7ce7e6f3aff07530" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.haber24.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                        <li><a href="https://www.haber24.com/politika" target="_blank">POLİTİKA</a></li>
                      </ul>
        </li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="6373" title="Bakan Selçuk&#039;tan &quot;EBA&quot; açıklaması: Adalet tepe yaptı!" data-path="aHR0cDovL3d3dy5oYWJlcjI0LmNvbS9ndW5jZWwvYmFrYW4tc2VsY3VrLXRhbi1lYmEtYWNpa2xhbWFzaS1hZGFsZXQtdGVwZS15YXB0aS1oNjM3My5odG1s">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Bakan Selçuk&#039;tan &quot;EBA&quot; açıklaması: Adalet tepe yaptı!</h1>
                    <div class="tb-block mt-0 mb-10 block-129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber-detay1 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="6606505875" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
                <p class="font-medium mb-0">Milli Eğitim Bakanı Ziya Selçuk, Türkiye&#039;de uzaktan eğitim kapsamında bir öğrenciye aynı dersin minimum 5 hocadan verildiğini belirterek, eşitliğin yanı sıra adaletin tepe yaptığı bir dönemden geçildiğini ifade etti. </p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>GUNCEL</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>20 Mart 2021 Cumartesi 11:15</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haber24.com/images/haberler/2021/03/bakan_selcuk_tan_eba_aciklamasi_adalet_tepe_yapti_h6373_3a24e.jpg" alt="Bakan Selçuk&#039;tan &quot;EBA&quot; açıklaması: Adalet tepe yaptı!" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="6373" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(6373)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(6373)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(6373)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="6373">
                                                  <p>Türkiye'de koronavirüs nedeniyle başlatılan uzaktan eğitim kapsamında hayata geçirilen EBA'da (Eğitim Bilişim Ağı) erişim sorunları, ülkenin farklı noktalarında yer alan öğrencilerden bazılarının da internet veya televizyon imkânına sahip olması gibi sorunlar ortaya çıkmış, bu durum tepkilere neden olmuştu. Fakat Milli Eğitim Bakanı Ziya Selçuk, uzaktan eğitim sürecinde eşitliğin sağlandığını ve adaletin tepe yaptığını ileri sürdü.&nbsp;</p>

<p><img class="detayFoto" src="https://www.haber24.com/images/upload/uzaktan_eğitim1.jpg" /></p>

<p><strong>"Böyle bir olanak yoktu"</strong></p>

<p>Bakan Selçuk, uzaktan eğitim sürecinde bir öğrenciye aynı dersin minimum 5 hocadan verildiğini belirterek, söz konusu öğrencinin istediği öğretmeni takip edebildiğini dile getirdi. Selçuk, böyle bir olanağa daha önce sahip olunmadığını kaydederek, uzaktan eğitim sürecinde hem eşitliğin sağlandığını hem de adaletin tepe yaptığını söyledi.&nbsp;</p>

<p><strong>"Kayıp nesil yanlış bir kavram"</strong></p>

<p>Uzaktan eğitim sürecinde öğrencilerin bireysel kayıplar yaşadığını ifade eden Selçuk, bu nedenle "kayıp nesil" tabirinin yanlış bir tabir olduğunu belirtti. Selçuk, söz konusu tabirin bilimsel anlamda tanımlanmasının şart olduğunu belirtti.&nbsp;</p>

<p><img class="detayFoto" src="https://www.haber24.com/images/upload/ziya_selcuk1.jpg" /></p><div class="p_ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<p><strong>"Kazanımları da var"</strong></p>

<p>Selçuk, akademik kayıpları "kayıp nesil" kavramı içerisinde kullanamayacağını kaydederek, sosyal ve duygusal gelişim, toplumsal adaptasyon, eğitim sosyolojisi ve ruh sağlığı bakımından bir sorun yaşanması durumunda bir kayıptan söz edilebileceğini söyledi. Okulların iki gün yüz yüze eğitime geçmesi durumunda bile öğrencileri rehabilite edebileceğini kaydeden Selçuk, öğrencilerin yalnızca "herhangi bir kazanım elde edip mutlu hissetmek" için okula gitmediklerini, "eğitim konusunda eksiklerini tamamlamak" için gittiklerini dile getirdi. Selçuk, ayrıca öğrencilerin evlerinden çıkarak okula olan aidiyetini yeniden hissedebildiklerini, arkadaşlarıyla ve öğretmenleriyle muhabbet edip kaynaşabildiklerini söyledi.&nbsp;</p>

<p><strong>"10 binden fazla ders videosu var"</strong></p>

<p>23 Mart 2020 tarihinde başlatılan uzaktan eğitim sürecinde TRT EBA kanallarında 10 bin 117 tane ders videosunun yayınladığını belirten Selçuk, 1.014 tane de tasarım beceri atölyesi, veli eğitimi ve hobiler gibi ders dışı etkinlik videolarının da yayınlandığını aktardı. Selçuk, TRT EBA kanallarında eksikliklerin giderildiğini ve 2021-2022 eğitim-öğretim yılının bütün derslerinin çalışıldığını ifade etti.</p>

<p><img class="detayFoto" src="https://www.haber24.com/images/upload/uzaktan_eğitim.jpg" /></p>

<p><strong>"30 milyondan fazla kez indirildi"</strong></p>

<p>EBA Mobil uygulamasının da 30 milyondan fazla kez indirildiğini aktaran Selçuk, Türkiye'de 18 milyon civarında öğrencinin bulunduğunu ancak söz konusu uygulamayı velilerin de indirdiğini söyledi. Selçuk, yaklaşık 20 milyar tıklanma ile EBA internet sitesinin de eğitim alanında dünya birincisi olduğunu belirterek, söz konusu sistemin anlık erişim kapasitesinin 25 kat artırıldığını ve 1 milyon düzeyine çıkarıldığını dile getirdi.&nbsp;</p>

<p><strong>"Günlük 3 milyon ders kapasitesi"</strong></p>

<p>EBA canlı sınıf uygulaması aracılığıyla günde 3 milyon ders yapılabildiğini aktaran Selçuk, EBA internet platformunda 1.900'ü aşkın ders ve 60 bini aşkın içeriğin yer aldığını ifade etti. Selçuk, 10 bini aşkın kitabın ve 240 bini aşkın sorunun da söz konusu platformda yer aldığını ekledi.</p></p>                                  </div>
                                         <div class="tb-block mt-0 mb-10 block-135"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp6373">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="6373"/>
  <input name="mid" type="hidden" value="6373"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(6373);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="https://www.haber24.com/guncel/turkiye-mutluluk-listesinde-kacinci-sirada-h6374.html" title="Türkiye mutluluk listesinde kaçıncı sırada?"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Türkiye mutluluk listesinde kaçıncı sırada?</span>
        </a>
            <a href="https://www.haber24.com/magazin/sharon-stone-dan-temel-icgudu-itirafi-soke-oldum-h6375.html" title="Sharon Stone&#039;dan Temel İçgüdü itirafı: Şoke..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Sharon Stone&#039;dan Temel İçgüdü itirafı: Şoke...</span>
        </a>
            <a href="https://www.haber24.com/guncel/nevruz-atesi-susa-da-yakildi-h6376.html" title="Nevruz ateşi Şuşa&#039;da yakıldı!"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">Nevruz ateşi Şuşa&#039;da yakıldı!</span>
        </a>
            <a href="https://www.haber24.com/teknoloji/ilk-defa-bir-kadin-astronot-ay-a-inecek-h6377.html" title="İlk defa bir kadın astronot Ay&#039;a inecek!"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">İlk defa bir kadın astronot Ay&#039;a inecek!</span>
        </a>
            <a href="https://www.haber24.com/guncel/turkiye-de-anne-babalarda-tukenmislik-var-mi-h6378.html" title="Türkiye&#039;de anne-babalarda tükenmişlik var..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">5</i>
          <span class="media-middle media-body font-medium">Türkiye&#039;de anne-babalarda tükenmişlik var...</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/turkiye-de-anne-babalarda-tukenmislik-var-mi-h6378.html" title="Türkiye&#039;de anne-babalarda tükenmişlik var mı?"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/03/turkiye_de_anne_babalarda_tukenmislik_sendromu_var_mi_h6378_38251.jpg" alt="Türkiye&#039;de anne-babalarda tükenmişlik var mı?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/turkiye-de-anne-babalarda-tukenmislik-var-mi-h6378.html" title="Türkiye&#039;de anne-babalarda tükenmişlik var mı?"  target="_blank" title="Türkiye&#039;de anne-babalarda tükenmişlik var mı?" class="title h4 one-line">Türkiye&#039;de anne-babalarda tükenmişlik var mı?</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Türkiye&#039;de anne-babalarda tükenmişlik var mı?"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/nevruz-atesi-susa-da-yakildi-h6376.html" title="Nevruz ateşi Şuşa&#039;da yakıldı!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/03/nevruz_atesi_susa_da_yakildi_h6376_2e8b8.jpg" alt="Nevruz ateşi Şuşa&#039;da yakıldı!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/nevruz-atesi-susa-da-yakildi-h6376.html" title="Nevruz ateşi Şuşa&#039;da yakıldı!"  target="_blank" title="Nevruz ateşi Şuşa&#039;da yakıldı!" class="title h4 one-line">Nevruz ateşi Şuşa&#039;da yakıldı!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Nevruz ateşi Şuşa&#039;da yakıldı!"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/turkiye-mutluluk-listesinde-kacinci-sirada-h6374.html" title="Türkiye mutluluk listesinde kaçıncı sırada?"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/03/turkiye_mutluluk_listesinde_kacinci_sirada_h6374_d21f5.jpg" alt="Türkiye mutluluk listesinde kaçıncı sırada?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/turkiye-mutluluk-listesinde-kacinci-sirada-h6374.html" title="Türkiye mutluluk listesinde kaçıncı sırada?"  target="_blank" title="Türkiye mutluluk listesinde kaçıncı sırada?" class="title h4 one-line">Türkiye mutluluk listesinde kaçıncı sırada?</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Türkiye mutluluk listesinde kaçıncı sırada?"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/14-terorist-etkisizlestirildi-h6370.html" title="14 terörist etkisizleştirildi!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/03/14_terorist_etkisizlestirildi_h6370_721d3.jpg" alt="14 terörist etkisizleştirildi!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/14-terorist-etkisizlestirildi-h6370.html" title="14 terörist etkisizleştirildi!"  target="_blank" title="14 terörist etkisizleştirildi!" class="title h4 one-line">14 terörist etkisizleştirildi!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="14 terörist etkisizleştirildi!"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/bakan-selcuk-kadin-haklarinin-teminati-anayasa-h6368.html" title="Bakan Selçuk: Kadın haklarının teminatı Anayasa!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/03/bakan_selcuk_kadin_haklarinin_teminati_anayasa_h6368_b3aac.jpg" alt="Bakan Selçuk: Kadın haklarının teminatı Anayasa!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/bakan-selcuk-kadin-haklarinin-teminati-anayasa-h6368.html" title="Bakan Selçuk: Kadın haklarının teminatı Anayasa!"  target="_blank" title="Bakan Selçuk: Kadın haklarının teminatı Anayasa!" class="title h4 one-line">Bakan Selçuk: Kadın haklarının teminatı Anayasa!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Bakan Selçuk: Kadın haklarının teminatı Anayasa!"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger" title="SON DAKİKA HABERLERİ">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/teknoloji/cocuk-yatak-odasinda-bulunmamasi-gerekenler-h6372.html" title="Çocuk yatak odasında bulunmaması gerekenler!"  target="_blank">
                  <img alt="Çocuk yatak odasında bulunmaması gerekenler!" class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/03/cocuk_yatak_odasinda_bulunmamasi_gerekenler_h6372_da0f7.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/teknoloji/cocuk-yatak-odasinda-bulunmamasi-gerekenler-h6372.html" title="Çocuk yatak odasında bulunmaması gerekenler!"  target="_blank" class="media-heading mb-0">Çocuk yatak odasında bulunmaması gerekenler!</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/ekonomi/kavcioglu-kaybeden-her-zaman-turkiye-oldu-h6371.html" title="Kavcıoğlu: Kaybeden her zaman Türkiye oldu!"  target="_blank">
                  <img alt="Kavcıoğlu: Kaybeden her zaman Türkiye oldu!" class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/03/kavcioglu_kaybeden_her_zaman_turkiye_oldu_h6371_6cc60.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/ekonomi/kavcioglu-kaybeden-her-zaman-turkiye-oldu-h6371.html" title="Kavcıoğlu: Kaybeden her zaman Türkiye oldu!"  target="_blank" class="media-heading mb-0">Kavcıoğlu: Kaybeden her zaman Türkiye oldu!</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/14-terorist-etkisizlestirildi-h6370.html" title="14 terörist etkisizleştirildi!"  target="_blank">
                  <img alt="14 terörist etkisizleştirildi!" class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/03/14_terorist_etkisizlestirildi_h6370_721d3.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/14-terorist-etkisizlestirildi-h6370.html" title="14 terörist etkisizleştirildi!"  target="_blank" class="media-heading mb-0">14 terörist etkisizleştirildi!</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/saglik/ugur-sahin-den-turkiye-aciklamasi-mart-sonu-asilama-baslar-h6369.html" title="Uğur Şahin&#039;den Türkiye açıklaması: Mart..."  target="_blank">
                  <img alt="Uğur Şahin&#039;den Türkiye açıklaması: Mart..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/03/ugur_sahin_den_turkiye_aciklamasi_mart_sonu_asilama_baslar_h6369_7dcfd.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/saglik/ugur-sahin-den-turkiye-aciklamasi-mart-sonu-asilama-baslar-h6369.html" title="Uğur Şahin&#039;den Türkiye açıklaması: Mart..."  target="_blank" class="media-heading mb-0">Uğur Şahin&#039;den Türkiye açıklaması: Mart...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/bakan-selcuk-kadin-haklarinin-teminati-anayasa-h6368.html" title="Bakan Selçuk: Kadın haklarının teminatı Anayasa!"  target="_blank">
                  <img alt="Bakan Selçuk: Kadın haklarının teminatı Anayasa!" class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/03/bakan_selcuk_kadin_haklarinin_teminati_anayasa_h6368_b3aac.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/bakan-selcuk-kadin-haklarinin-teminati-anayasa-h6368.html" title="Bakan Selçuk: Kadın haklarının teminatı Anayasa!"  target="_blank" class="media-heading mb-0">Bakan Selçuk: Kadın haklarının teminatı Anayasa!</a>
              </div>
            </div>
        </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
            </div>
</div>
</div>
</div>
  </div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.haber24.com/guncel/turkiye-mutluluk-listesinde-kacinci-sirada-h6374.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="https://www.haber24.com/guncel/turkiye-mutluluk-listesinde-kacinci-sirada-h6374.html" title="Türkiye mutluluk listesinde kaçıncı sırada?"  target="_blank"><img src="https://www.haber24.com/images/resize/100/320x206/haberler/thumbs/2021/03/turkiye_mutluluk_listesinde_kacinci_sirada_h6374_d21f5.jpg" alt="Türkiye mutluluk listesinde kaçıncı sırada?" class="img-responsive"></a>
      <div class="caption">
        <a href="https://www.haber24.com/guncel/turkiye-mutluluk-listesinde-kacinci-sirada-h6374.html" title="Türkiye mutluluk listesinde kaçıncı sırada?"  target="_blank" class="title">Türkiye mutluluk listesinde kaçıncı sırada?</a>
        <ol class="list-inline">
          <li><a href="https://www.haber24.com/guncel" title="GUNCEL"  target="_blank" class="text-muted">GUNCEL</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haber24.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haber24.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.haber24.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                        <li><a href="https://www.haber24.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haber24.com/guncel" target="_blank">GUNCEL</a></li>
                                              <li><a href="https://www.haber24.com/ekonomi" target="_blank">EKONOMİ</a></li>
                                              <li><a href="https://www.haber24.com/saglik" target="_blank">SAĞLIK</a></li>
                                              <li><a href="https://www.haber24.com/spor" target="_blank">SPOR</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/magazin" target="_blank">MAGAZİN</a></li>
                                              <li><a href="https://www.haber24.com/teknoloji" target="_blank">TEKNOLOJİ</a></li>
                                              <li><a href="https://www.haber24.com/genel" target="_blank">GENEL</a></li>
                                              <li><a href="https://www.haber24.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/politika" target="_blank">POLİTİKA</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haber24.com/">
          <img src="https://www.haber24.com/images/banner/250-50.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium"></p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. HABER24 -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber24.com\/images\/banner\/haber-24-logo.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script>
<!-- End Google Analytics -->

<script src="https://www.haber24.com/_themes/hs-retina/scripts/vendor.min.js?v=1970010985"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/swiper.min.js?v=1252971220"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/plugins.min.js?v=2098283893"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=120703423"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=706564549"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine-share.min.js?v=352314737"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=617654045"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/comments.min.js?v=954603771"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1478382504"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/cookie.js?v=1829103698"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=924486662"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/main.min.js?v=1762953995"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('6373', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "HABER24";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='6373']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
