<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>8 Mayıs 2021 Günlük Burç Yorumları - Haber24</title>
<meta name="description" content="Burçlar dünyasında 8 Mayıs 2021 tarihini genel anlamda sosyal açıdan hareketli ve yoğun geçecek. İşte Cumartesi günü ve yaşanacak olaylar." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-retina/images/favicon.ico">
<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="https://www.haber24.com/m/guncel/8-mayis-2021-gunluk-burc-yorumlari-h7175.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haber24.com/guncel/8-mayis-2021-gunluk-burc-yorumlari-h7175.html">

<link rel="amphtml" href="https://www.haber24.com/amp/guncel/8-mayis-2021-gunluk-burc-yorumlari-h7175.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/compress.css?v=1272605313">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/public.php?v=1737265664">
<link href="https://www.haber24.com/_themes/hs-retina/style/renk.css?v=1552851498" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-retina/style/print.css?v=932989786" rel="stylesheet" media="print"/>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.js?v=1558731201"></script>
<meta property="og:site_name" content="HABER24" />
<meta property="og:title" content="8 Mayıs 2021 Günlük Burç Yorumları - Haber24" />
<meta property="og:description" content="Burçlar dünyasında 8 Mayıs 2021 tarihini genel anlamda sosyal açıdan hareketli ve yoğun geçecek. İşte Cumartesi günü ve yaşanacak olaylar." />
<meta property="og:image" content="https://www.haber24.com/images/resize/100/600x315/haberler/2021/05/8-mayis-2021-gunluk-burc-yorumlari_ba907.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/guncel/8-mayis-2021-gunluk-burc-yorumlari-h7175.html" /><meta http-equiv="refresh" content="480" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="8 Mayıs 2021 Günlük Burç Yorumları" />
<meta name="twitter:url" content="http://www.haber24.com/guncel/8-mayis-2021-gunluk-burc-yorumlari-h7175.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="8 Mayıs 2021 Günlük Burç Yorumları" />
 
  <meta name="twitter:description" content="Burçlar dünyasında 8 Mayıs 2021 tarihini genel anlamda sosyal açıdan hareketli ve yoğun geçecek. İşte Cumartesi günü ve yaşanacak olaylar." /> 
   
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2021/05/8-mayis-2021-gunluk-burc-yorumlari_ba907.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2021/05/8-mayis-2021-gunluk-burc-yorumlari_ba907.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="8 Mayıs 2021 Günlük Burç Yorumları - Haber24">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Burçlar dünyasında 8 Mayıs 2021 tarihini genel anlamda sosyal açıdan hareketli ve yoğun geçecek. İşte Cumartesi günü ve yaşanacak olaylar.">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haber24.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber24.com\/","theme":"hs-retina","analytics":"UA-167469646-1","comment_approved":0,"theme_version":"1.0.8","system_version":"5.11","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0","instagram_followers":"0"}};
</script>
<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />

<!-- www.bildirimgonder.com | Start Tag -->
<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com" async></script>
<!-- www.bildirimgonder.com | End Tag -->

<script data-ad-client="ca-pub-1647373617302939" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://www.haber24.com/" class="hidden" id="printlogo"><img src="https://www.haber24.com/images/banner/haber-24-logo.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haber24.com/" id="logo"><img src="https://www.haber24.com/images/banner/haber-24-logo.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
        </div>
                            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haber24.com/">ANA SAYFA</a></li>
                        <li><a href="https://www.haber24.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haber24.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haber24.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haber24.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="https://www.haber24.com/guncel" target="_blank" >
                          GUNCEL                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/ekonomi" target="_blank" >
                          EKONOMİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/saglik" target="_blank" >
                          SAĞLIK                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/spor" target="_blank" >
                          SPOR                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/magazin" target="_blank" >
                          MAGAZİN                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/teknoloji" target="_blank" >
                          TEKNOLOJİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/genel" target="_blank" >
                          GENEL                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haber24.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="249e8f7047a77f060bcda2b51c4851978f41ae17" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.haber24.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                        <li><a href="https://www.haber24.com/politika" target="_blank">POLİTİKA</a></li>
                      </ul>
        </li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="7175" title="8 Mayıs 2021 Günlük Burç Yorumları" data-path="aHR0cDovL3d3dy5oYWJlcjI0LmNvbS9ndW5jZWwvOC1tYXlpcy0yMDIxLWd1bmx1ay1idXJjLXlvcnVtbGFyaS1oNzE3NS5odG1s">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">8 Mayıs 2021 Günlük Burç Yorumları</h1>
                    <div class="tb-block mt-0 mb-10 block-129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber-detay1 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="6606505875" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
                <p class="font-medium mb-0">Burçlar dünyasında 8 Mayıs 2021 tarihini genel anlamda sosyal açıdan hareketli ve yoğun geçecek. İşte Cumartesi günü ve yaşanacak olaylar.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>GUNCEL</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>08 Mayıs 2021 Cumartesi 01:31</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haber24.com/images/haberler/2021/05/8-mayis-2021-gunluk-burc-yorumlari_ba907.jpg" alt="8 Mayıs 2021 Günlük Burç Yorumları" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="7175" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(7175)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(7175)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(7175)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="7175">
                                                  <div>
<p><b>Koç Burcu</b></p>

<p>Koç burçları, 8 Mayıs 2021 tarihinde ortaklıkları ya da evliliklerinde düşündüklerini dile getirebilir ve cesur davranışlar ortaya koyabilir. Koçlar için yeni günde tavsiye edilen, finansal konularda tedbirli olunmasıdır.</p>

<p><b>Boğa Burcu</b></p>

<p>Boğa burçları, 8 Mayıs 2021 tarihinde hayatlarında meydana gelen olaylar karşısında müdahale etmeyi tercih etmeyecek ve bir izleyici olacaktır.</p>

<p><b>İkizler Burcu</b></p>

<p>İkizler burçları, 8 Mayıs 2021 tarihinde arkadaşları ile görüşmeler düzenleyebilir ve sosyal açıdan hareketli ve yoğun bir gün geçirebilir.</p>

<p><b>Yengeç Burcu</b></p>

<p>Yengeç burçları, 8 Mayıs 2021 tarihinde kariyer ve iş hayatları ile ilgilenecektir. Yengeçler için yeni günde tavsiye edilen, duygularını kontrol altına almaları ve mantıklı davranmaya çalışmaları olacaktır.</p>

<p><b>Aslan Burcu</b></p>

<p>Aslan burçları, 8 Mayıs 2021 tarihinde seyahat, yurt dışı veya uzak yerler ile ilgili haberler alabilir ve yeni gelişmeler öğrenebilir.</p><div class="p_ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<p><b>Başak Burcu</b></p>

<p>Başak burçları, 8 Mayıs 2021 tarihinde yatırım, harcama ve maddi konular ile ilgilenecektir. Bunun yanı sıra, yeni günde gerilim ve stresten uzak durulması başaklar için tavsiye edilmektedir.</p>

<p><b>Terazi Burcu</b></p>

<p>Terazi burçları, 8 Mayıs 2021 tarihinde ilişki teması ile ilgilenecek ve partnerleri ya da evli olan teraziler ise eşleri hakkında yeni fikirler edinecek.</p>

<p><b>Akrep Burcu</b></p>

<p>Akrep burçları, 8 Mayıs 2021 tarihinde detay ve ince hesap gerektiren işler ile ilgilenebilir. Onlar için tavsiye edilen Cumartesi gününde daha verimli bir gün geçirmek için çaba göstermeleri olacaktır.</p>

<p><b>Yay Burcu</b></p>

<p>Yay burçları, 8 Mayıs 2021 tarihinde kendilerine özel zaman ayırabilir ve hobi, kişisel uğraş gibi işler ile ilgilenebilir.</p>

<p><b>Oğlak Burcu</b></p>

<p>Oğlak burçları, 8 Mayıs 2021 tarihinde beslenme ya da mutfak işleri ile ilgilenebilir.</p>

<p><b>Kova Burcu</b></p>

<p>Kova burçları, 8 Mayıs 2021 tarihinde iletişim teması ile ilgilenecek ve kariyer hayatlarında önemli sayılabilecek görüşmeler gerçekleştirecek.</p>

<p><b>Balık Burcu</b></p>

<p>Balık burçları, 8 Mayıs 2021 tarihinde iş, maddi konular ve para meseleleri ile gündemde yer tutabilir.</p>
</div></p>                                  </div>
                                         <div class="tb-block mt-0 mb-10 block-135"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp7175">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="7175"/>
  <input name="mid" type="hidden" value="7175"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(7175);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="https://www.haber24.com/guncel/mescid-i-aksa-cemaatini-hedef-alan-saldirida-cok-sayida-yarali-var-h7176.html" title="Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok...</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/mescid-i-aksa-cemaatini-hedef-alan-saldirida-cok-sayida-yarali-var-h7176.html" title="Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok Sayıda Yaralı Var!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/05/mescid-i-aksa-cemaatini-hedef-alan-saldirida-cok-sayida-yarali-var_b7056.jpg" alt="Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok Sayıda Yaralı Var!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/mescid-i-aksa-cemaatini-hedef-alan-saldirida-cok-sayida-yarali-var-h7176.html" title="Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok Sayıda Yaralı Var!"  target="_blank" title="Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok Sayıda Yaralı Var!" class="title h4 one-line">Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok Sayıda Yaralı Var!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok Sayıda Yaralı Var!"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/anadolu-ajansi-personelleri-israil-polisinin-mescid-i-aksa-daki-h7174.html" title="Anadolu Ajansı Personelleri, İsrail polisinin Mescid-i Aksa&#039;daki Cemaate Yaptığı Müdahalede Yaralandı"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/05/_4a31e.jpg" alt="Anadolu Ajansı Personelleri, İsrail polisinin Mescid-i Aksa&#039;daki Cemaate Yaptığı Müdahalede Yaralandı" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/anadolu-ajansi-personelleri-israil-polisinin-mescid-i-aksa-daki-h7174.html" title="Anadolu Ajansı Personelleri, İsrail polisinin Mescid-i Aksa&#039;daki Cemaate Yaptığı Müdahalede Yaralandı"  target="_blank" title="Anadolu Ajansı Personelleri, İsrail polisinin Mescid-i Aksa&#039;daki Cemaate Yaptığı Müdahalede Yaralandı" class="title h4 one-line">Anadolu Ajansı Personelleri, İsrail polisinin Mescid-i Aksa&#039;daki Cemaate Yaptığı Müdahalede Yaralandı</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Anadolu Ajansı Personelleri, İsrail polisinin Mescid-i Aksa&#039;daki Cemaate Yaptığı Müdahalede Yaralandı"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/bazi-marketlerin-cinsel-saglik-urunleri-ve-hijyeniik-ped-satmamasi-h7171.html" title="Bazı Marketlerin Cinsel Sağlık Ürünleri ve Hijyeniik Ped Satmaması Gündem Oldu"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/05/bazi-marketlerin-cinsel-saglik-urunleri-ve-hijyeniik-ped-satmamasi-gundem-oldu_c6be0.jpg" alt="Bazı Marketlerin Cinsel Sağlık Ürünleri ve Hijyeniik Ped Satmaması Gündem Oldu" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/bazi-marketlerin-cinsel-saglik-urunleri-ve-hijyeniik-ped-satmamasi-h7171.html" title="Bazı Marketlerin Cinsel Sağlık Ürünleri ve Hijyeniik Ped Satmaması Gündem Oldu"  target="_blank" title="Bazı Marketlerin Cinsel Sağlık Ürünleri ve Hijyeniik Ped Satmaması Gündem Oldu" class="title h4 one-line">Bazı Marketlerin Cinsel Sağlık Ürünleri ve Hijyeniik Ped Satmaması Gündem Oldu</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Bazı Marketlerin Cinsel Sağlık Ürünleri ve Hijyeniik Ped Satmaması Gündem Oldu"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/uzaktan-egitime-ara-10-11-12-mayista-idari-izin-h7168.html" title="Uzaktan Eğitime Ara! 10 11 12 Mayıs’ta İdari İzin"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/05/uzaktan-egitime-ara-10-11-12-mayista-idari-izin_672c6.jpg" alt="Uzaktan Eğitime Ara! 10 11 12 Mayıs’ta İdari İzin" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/uzaktan-egitime-ara-10-11-12-mayista-idari-izin-h7168.html" title="Uzaktan Eğitime Ara! 10 11 12 Mayıs’ta İdari İzin"  target="_blank" title="Uzaktan Eğitime Ara! 10 11 12 Mayıs’ta İdari İzin" class="title h4 one-line">Uzaktan Eğitime Ara! 10 11 12 Mayıs’ta İdari İzin</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Uzaktan Eğitime Ara! 10 11 12 Mayıs’ta İdari İzin"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/guncel/muge-anli-da-kayip-olan-kiz-sevgilisinin-evinden-cikinca-h7167.html" title="Müge Anlı&#039;da Kayıp Olan Kız Sevgilisinin Evinden Çıkınca Annesi Baygınlık Geçirdi"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/05/muge-anli-da-kayip-olan-kiz-sevgilisinin-evinden-cikinca-annesi-bayginlik-gecirdi_e4556.jpg" alt="Müge Anlı&#039;da Kayıp Olan Kız Sevgilisinin Evinden Çıkınca Annesi Baygınlık Geçirdi" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/guncel/muge-anli-da-kayip-olan-kiz-sevgilisinin-evinden-cikinca-h7167.html" title="Müge Anlı&#039;da Kayıp Olan Kız Sevgilisinin Evinden Çıkınca Annesi Baygınlık Geçirdi"  target="_blank" title="Müge Anlı&#039;da Kayıp Olan Kız Sevgilisinin Evinden Çıkınca Annesi Baygınlık Geçirdi" class="title h4 one-line">Müge Anlı&#039;da Kayıp Olan Kız Sevgilisinin Evinden Çıkınca Annesi Baygınlık Geçirdi</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/guncel" title="Müge Anlı&#039;da Kayıp Olan Kız Sevgilisinin Evinden Çıkınca Annesi Baygınlık Geçirdi"  target="_blank" class="text-muted">GUNCEL</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger" title="SON DAKİKA HABERLERİ">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/tam-kapanmada-interneti-bitene-2-gb-bedava-internet-h7165.html" title="Tam kapanmada interneti bitene 2 GB Bedava internet"  target="_blank">
                  <img alt="Tam kapanmada interneti bitene 2 GB Bedava internet" class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/05/tam_kapanmada_interneti_bitene_2_gb_bedava_internet_h7165_c3136.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/tam-kapanmada-interneti-bitene-2-gb-bedava-internet-h7165.html" title="Tam kapanmada interneti bitene 2 GB Bedava internet"  target="_blank" class="media-heading mb-0">Tam kapanmada interneti bitene 2 GB Bedava internet</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/ekonomi/maas-ve-ikramiye-alacaklar-dikkat-bankalarin-calisma-saatleri-bugun-h7154.html" title="Maaş ve İkramiye Alacaklar Dikkat! Bankaların Çalışma..."  target="_blank">
                  <img alt="Maaş ve İkramiye Alacaklar Dikkat! Bankaların Çalışma..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/05/maas-ve-ikramiye-alacaklar-dikkat-bankalarin-calisma-saatleri-bugun-degisti_f2cea.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/ekonomi/maas-ve-ikramiye-alacaklar-dikkat-bankalarin-calisma-saatleri-bugun-h7154.html" title="Maaş ve İkramiye Alacaklar Dikkat! Bankaların Çalışma..."  target="_blank" class="media-heading mb-0">Maaş ve İkramiye Alacaklar Dikkat! Bankaların Çalışma...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/ekonomi/enflasyon-rakamlari-aciklandi-memur-zamlarina-dair-ayrintilar-h7149.html" title="Enflasyon Rakamları Açıklandı! Memur Zamlarına..."  target="_blank">
                  <img alt="Enflasyon Rakamları Açıklandı! Memur Zamlarına..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/05/enflasyon_rakamlari_aciklandi_memur_zamlarina_dair_ayrintilar_belli_oldu_h7149_45cc4.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/ekonomi/enflasyon-rakamlari-aciklandi-memur-zamlarina-dair-ayrintilar-h7149.html" title="Enflasyon Rakamları Açıklandı! Memur Zamlarına..."  target="_blank" class="media-heading mb-0">Enflasyon Rakamları Açıklandı! Memur Zamlarına...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/ekonomi/qnb-finansbank-ve-garanti-bankasindan-mayis-ayi-ozel-tasit-kredisi-h7144.html" title="QNB Finansbank ve Garanti Bankası’ndan Mayıs Ayı..."  target="_blank">
                  <img alt="QNB Finansbank ve Garanti Bankası’ndan Mayıs Ayı..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/05/qnb-finansbank-ve-garanti-bankasindan-mayis-ayi-ozel-tasit-kredisi-kampanyasi_24865.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/ekonomi/qnb-finansbank-ve-garanti-bankasindan-mayis-ayi-ozel-tasit-kredisi-h7144.html" title="QNB Finansbank ve Garanti Bankası’ndan Mayıs Ayı..."  target="_blank" class="media-heading mb-0">QNB Finansbank ve Garanti Bankası’ndan Mayıs Ayı...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/ekonomi/ethereumdan-yeni-bir-rekor-daha-gecikmedi-3-bin-dolar-siniri-gecildi-h7143.html" title="Ethereum’dan Yeni Bir Rekor Daha Gecikmedi! 3 Bin..."  target="_blank">
                  <img alt="Ethereum’dan Yeni Bir Rekor Daha Gecikmedi! 3 Bin..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/05/ethereumdan-yeni-bir-rekor-daha-gecikmedi-3-bin-dolar-siniri-gecildi_9fc0a.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/ekonomi/ethereumdan-yeni-bir-rekor-daha-gecikmedi-3-bin-dolar-siniri-gecildi-h7143.html" title="Ethereum’dan Yeni Bir Rekor Daha Gecikmedi! 3 Bin..."  target="_blank" class="media-heading mb-0">Ethereum’dan Yeni Bir Rekor Daha Gecikmedi! 3 Bin...</a>
              </div>
            </div>
        </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
            </div>
</div>
</div>
</div>
  </div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.haber24.com/guncel/mescid-i-aksa-cemaatini-hedef-alan-saldirida-cok-sayida-yarali-var-h7176.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="https://www.haber24.com/guncel/mescid-i-aksa-cemaatini-hedef-alan-saldirida-cok-sayida-yarali-var-h7176.html" title="Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok..."  target="_blank"><img src="https://www.haber24.com/images/resize/100/320x206/haberler/thumbs/2021/05/mescid-i-aksa-cemaatini-hedef-alan-saldirida-cok-sayida-yarali-var_b7056.jpg" alt="Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok..." class="img-responsive"></a>
      <div class="caption">
        <a href="https://www.haber24.com/guncel/mescid-i-aksa-cemaatini-hedef-alan-saldirida-cok-sayida-yarali-var-h7176.html" title="Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok..."  target="_blank" class="title">Mescid-i Aksa Cemaatini Hedef Alan Saldırıda Çok...</a>
        <ol class="list-inline">
          <li><a href="https://www.haber24.com/guncel" title="GUNCEL"  target="_blank" class="text-muted">GUNCEL</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haber24.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haber24.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.haber24.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                        <li><a href="https://www.haber24.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haber24.com/guncel" target="_blank">GUNCEL</a></li>
                                              <li><a href="https://www.haber24.com/ekonomi" target="_blank">EKONOMİ</a></li>
                                              <li><a href="https://www.haber24.com/saglik" target="_blank">SAĞLIK</a></li>
                                              <li><a href="https://www.haber24.com/spor" target="_blank">SPOR</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/magazin" target="_blank">MAGAZİN</a></li>
                                              <li><a href="https://www.haber24.com/teknoloji" target="_blank">TEKNOLOJİ</a></li>
                                              <li><a href="https://www.haber24.com/genel" target="_blank">GENEL</a></li>
                                              <li><a href="https://www.haber24.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/politika" target="_blank">POLİTİKA</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haber24.com/">
          <img src="https://www.haber24.com/images/banner/250-50.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium"></p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. HABER24 -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber24.com\/images\/banner\/haber-24-logo.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.haber24.com\/guncel\/8-mayis-2021-gunluk-burc-yorumlari-h7175.html"
    },
    "headline": "8 May\u0131s 2021 G\u00fcnl\u00fck Bur\u00e7 Yorumlar\u0131",
    "name": "8 May\u0131s 2021 G\u00fcnl\u00fck Bur\u00e7 Yorumlar\u0131",
    "articleBody": "\r\nKo\u00e7 Burcu\r\n\r\nKo\u00e7 bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde ortakl\u0131klar\u0131 ya da evliliklerinde d\u00fc\u015f\u00fcnd\u00fcklerini dile getirebilir ve cesur davran\u0131\u015flar ortaya koyabilir. Ko\u00e7lar i\u00e7in yeni g\u00fcnde tavsiye edilen, finansal konularda tedbirli olunmas\u0131d\u0131r.\r\n\r\nBo\u011fa Burcu\r\n\r\nBo\u011fa bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde hayatlar\u0131nda meydana gelen olaylar kar\u015f\u0131s\u0131nda m\u00fcdahale etmeyi tercih etmeyecek ve bir izleyici olacakt\u0131r.\r\n\r\n\u0130kizler Burcu\r\n\r\n\u0130kizler bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde arkada\u015flar\u0131 ile g\u00f6r\u00fc\u015fmeler d\u00fczenleyebilir ve sosyal a\u00e7\u0131dan hareketli ve yo\u011fun bir g\u00fcn ge\u00e7irebilir.\r\n\r\nYenge\u00e7 Burcu\r\n\r\nYenge\u00e7 bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde kariyer ve i\u015f hayatlar\u0131 ile ilgilenecektir. Yenge\u00e7ler i\u00e7in yeni g\u00fcnde tavsiye edilen, duygular\u0131n\u0131 kontrol alt\u0131na almalar\u0131 ve mant\u0131kl\u0131 davranmaya \u00e7al\u0131\u015fmalar\u0131 olacakt\u0131r.\r\n\r\nAslan Burcu\r\n\r\nAslan bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde seyahat, yurt d\u0131\u015f\u0131 veya uzak yerler ile ilgili haberler alabilir ve yeni geli\u015fmeler \u00f6\u011frenebilir. (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\nBa\u015fak Burcu\r\n\r\nBa\u015fak bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde yat\u0131r\u0131m, harcama ve maddi konular ile ilgilenecektir. Bunun yan\u0131 s\u0131ra, yeni g\u00fcnde gerilim ve stresten uzak durulmas\u0131 ba\u015faklar i\u00e7in tavsiye edilmektedir.\r\n\r\nTerazi Burcu\r\n\r\nTerazi bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde ili\u015fki temas\u0131 ile ilgilenecek ve partnerleri ya da evli olan teraziler ise e\u015fleri hakk\u0131nda yeni fikirler edinecek.\r\n\r\nAkrep Burcu\r\n\r\nAkrep bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde detay ve ince hesap gerektiren i\u015fler ile ilgilenebilir. Onlar i\u00e7in tavsiye edilen Cumartesi g\u00fcn\u00fcnde daha verimli bir g\u00fcn ge\u00e7irmek i\u00e7in \u00e7aba g\u00f6stermeleri olacakt\u0131r.\r\n\r\nYay Burcu\r\n\r\nYay bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde kendilerine \u00f6zel zaman ay\u0131rabilir ve hobi, ki\u015fisel u\u011fra\u015f gibi i\u015fler ile ilgilenebilir.\r\n\r\nO\u011flak Burcu\r\n\r\nO\u011flak bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde beslenme ya da mutfak i\u015fleri ile ilgilenebilir.\r\n\r\nKova Burcu\r\n\r\nKova bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde ileti\u015fim temas\u0131 ile ilgilenecek ve kariyer hayatlar\u0131nda \u00f6nemli say\u0131labilecek g\u00f6r\u00fc\u015fmeler ger\u00e7ekle\u015ftirecek.\r\n\r\nBal\u0131k Burcu\r\n\r\nBal\u0131k bur\u00e7lar\u0131, 8 May\u0131s 2021 tarihinde i\u015f, maddi konular ve para meseleleri ile g\u00fcndemde yer tutabilir.\r\n",
    "description": "Bur\u00e7lar d\u00fcnyas\u0131nda 8 May\u0131s 2021 tarihini genel anlamda sosyal a\u00e7\u0131dan hareketli ve yo\u011fun ge\u00e7ecek. \u0130\u015fte Cumartesi g\u00fcn\u00fc ve ya\u015fanacak olaylar.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber24.com\/images\/haberler\/2021\/05\/8-mayis-2021-gunluk-burc-yorumlari_ba907.jpg",
        "width": 706,
        "height": 431
    },
    "datePublished": "2021-05-08T01:31:20+03:00",
    "dateModified": "2021-05-08T01:31:20+03:00",
    "genre": "news",
    "wordCount": 466,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Haber24"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Haber24",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.haber24.com\/images\/banner\/haber-24-logo.png",
            "width": 250,
            "height": 50
        }
    }
}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script>
<!-- End Google Analytics -->

<script src="https://www.haber24.com/_themes/hs-retina/scripts/vendor.min.js?v=817627905"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/swiper.min.js?v=1848328470"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/plugins.min.js?v=1659033129"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=1165862318"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=2087247472"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine-share.min.js?v=1029281937"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1278478175"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/comments.min.js?v=152253123"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=925705997"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/cookie.js?v=209504100"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1625807796"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/main.min.js?v=1431645970"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('7175', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "HABER24";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='7175']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
