<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Ziraat’ten Esnafa Dikkat Çeken Kredi Teklifi</title>
<meta name="description" content="Ziraat Bankası müjdeyi verdi! Ziraat Bankası tarafından yapılacak olan kredi kampanyası esnaf vatandaşlarımızın yüzünü güldürüyor. Vatandaşlarımız" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-retina/images/favicon.ico">
<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="https://www.haber24.com/m/finans/ziraatten-esnafa-dikkat-ceken-kredi-teklifi-h927.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haber24.com/finans/ziraatten-esnafa-dikkat-ceken-kredi-teklifi-h927.html">

<link rel="amphtml" href="https://www.haber24.com/amp/finans/ziraatten-esnafa-dikkat-ceken-kredi-teklifi-h927.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/compress.css?v=131665145">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/public.php?v=1258704311">
<link href="https://www.haber24.com/_themes/hs-retina/style/renk.css?v=544498345" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-retina/style/print.css?v=1494251037" rel="stylesheet" media="print"/>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.js?v=1515289813"></script>
<meta property="og:site_name" content="HABER24" />
<meta property="og:title" content="Ziraat’ten Esnafa Dikkat Çeken Kredi Teklifi" />
<meta property="og:description" content="Ziraat Bankası müjdeyi verdi! Ziraat Bankası tarafından yapılacak olan kredi kampanyası esnaf vatandaşlarımızın yüzünü güldürüyor. Vatandaşlarımız" />
<meta property="og:image" content="https://www.haber24.com/images/resize/100/600x315/haberler/2020/12/ziraatten_esnafa_dikkat_ceken_kredi_teklifi_h927_64968.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/finans/ziraatten-esnafa-dikkat-ceken-kredi-teklifi-h927.html" /><meta http-equiv="refresh" content="480" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ziraat’ten Esnafa Dikkat Çeken Kredi Teklifi" />
<meta name="twitter:url" content="http://www.haber24.com/finans/ziraatten-esnafa-dikkat-ceken-kredi-teklifi-h927.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Ziraat’ten Esnafa Dikkat Çeken Kredi Teklifi" />
 
  <meta name="twitter:description" content="Ziraat Bankası müjdeyi verdi! Ziraat Bankası tarafından yapılacak olan kredi kampanyası esnaf vatandaşlarımızın yüzünü güldürüyor. Vatandaşlarımız tarafından yapılacak olan başvurular için vatandaşlarımız sırada bekliyorlar. Vatandaşlarımız için kredi çekmek için hangi şartları sağlamamız gerekiyor? Kredi almak isteyen vatandaşlar içi kredi faiz oranları ve ödeme seçenekleri nasıl olacak? Gibi pek çok soru merak ediliyor. Vatandaşlarımız bu kredi imkânlarından kaçırmadan yararlanmak istiyorlar. Korona virüs ile birlikte gelen ekonomik sıkıntılar dolayısıyla vatandaşlarımız oldukça sıkıntıya girdiler. Vatandaşlarımızı biraz olsun rahatlatabilmek için bankalarımız kredi kampanyalarının biri bitince diğerini başlatıyor. Bunun için de vatandaşlarımız kredi fırsatlarını kaçırmadan yararlanmak için araştırmalarına devam ediyorlar." /> 
   
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2020/12/ziraatten_esnafa_dikkat_ceken_kredi_teklifi_h927_64968.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2020/12/ziraatten_esnafa_dikkat_ceken_kredi_teklifi_h927_64968.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Ziraat’ten Esnafa Dikkat Çeken Kredi Teklifi">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Ziraat Bankası müjdeyi verdi! Ziraat Bankası tarafından yapılacak olan kredi kampanyası esnaf vatandaşlarımızın yüzünü güldürüyor. Vatandaşlarımız">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haber24.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber24.com\/","theme":"hs-retina","analytics":"UA-167469646-1","comment_approved":0,"theme_version":"1.0.8","system_version":"5.10.0","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0","instagram_followers":"0"}};
</script>
<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />

<!-- www.bildirimgonder.com | Start Tag -->
<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script>
<!-- www.bildirimgonder.com | End Tag -->

<script data-ad-client="ca-pub-1647373617302939" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://www.haber24.com/" class="hidden" id="printlogo"><img src="https://www.haber24.com/images/banner/190-90.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haber24.com/" id="logo"><img src="https://www.haber24.com/images/banner/190-90.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
        </div>
                            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haber24.com/">ANA SAYFA</a></li>
                        <li><a href="https://www.haber24.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haber24.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haber24.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haber24.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.haber24.com/guncel" target="_blank" >
                          GÜNCEL                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/ekonomi" target="_blank" >
                          EKONOMİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/saglik" target="_blank" >
                          SAĞLIK                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/spor" target="_blank" >
                          SPOR                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/magazin" target="_blank" >
                          MAGAZİN                        </a>
        </li>
                <li class="active">
          <a href="https://www.haber24.com/finans" target="_blank" >
                          FİNANS                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/teknoloji" target="_blank" >
                          TEKNOLOJİ                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haber24.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="e0720c72f2909e52b25c80864125e8888db373f8" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="927" title="Ziraat’ten Esnafa Dikkat Çeken Kredi Teklifi" data-path="aHR0cDovL3d3dy5oYWJlcjI0LmNvbS9maW5hbnMvemlyYWF0dGVuLWVzbmFmYS1kaWtrYXQtY2VrZW4ta3JlZGktdGVrbGlmaS1oOTI3Lmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Ziraat’ten Esnafa Dikkat Çeken Kredi Teklifi</h1>
                    <div class="tb-block mt-0 mb-10 block-129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber-detay1 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="6606505875" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
                <p class="font-medium mb-0">Ziraat Bankası müjdeyi verdi! Ziraat Bankası tarafından yapılacak olan kredi kampanyası esnaf vatandaşlarımızın yüzünü güldürüyor. Vatandaşlarımız tarafından yapılacak olan başvurular için vatandaşlarımız sırada bekliyorlar. Vatandaşlarımız için kredi çekmek için hangi şartları sağlamamız gerekiyor? Kredi almak isteyen vatandaşlar içi kredi faiz oranları ve ödeme seçenekleri nasıl olacak? Gibi pek çok soru merak ediliyor. Vatandaşlarımız bu kredi imkânlarından kaçırmadan yararlanmak istiyorlar. Korona virüs ile birlikte gelen ekonomik sıkıntılar dolayısıyla vatandaşlarımız oldukça sıkıntıya girdiler. Vatandaşlarımızı biraz olsun rahatlatabilmek için bankalarımız kredi kampanyalarının biri bitince diğerini başlatıyor. Bunun için de vatandaşlarımız kredi fırsatlarını kaçırmadan yararlanmak için araştırmalarına devam ediyorlar.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>FİNANS</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>22 Aralık 2020 Salı 21:25</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haber24.com/images/haberler/2020/12/ziraatten_esnafa_dikkat_ceken_kredi_teklifi_h927_64968.jpg" alt="Ziraat’ten Esnafa Dikkat Çeken Kredi Teklifi" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="927" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(927)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(927)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(927)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="927">
                                        <div class="tb-block mt-0 mb-10 block-131 pull-left mr-10"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ici --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="3656074758" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
                                      <p>Vatandaşlarımız tarafından yapılacak olan kredi kampanyaları oldukça ilgi görüyor. Vatandaşlarımız için artık kredi çekmek zorunluluk haline gelmiştir. Bunun sebebi ise korona virüs ile birlikte ekonomik anlamda pek çok sıkıntının bir araya gelmesidir. Vatandaşlarımız korona virüs ile birlikte bir araya gelen sıkıntılar ile mücadele etmeye çalışıyor. Her kesimden vatandaşımız korona virüsten olumsuz etkilenirken bazı kesimden vatandaşlarımız bu ekonomik sıkıntılardan daha çok etkilenmişlerdir. En çok etkilenen kesim arasında esnaf vatandaşlarımız vardır. Esnaf vatandaşlarımız kendilerini idare etmekte korona virüs uzadıkça zorlanmaktadırlar. Esnaf vatandaşlarımız birden fazla ekonomik problem ile mücadele etmeye çalışırken korona virüs süreci de beklenmedik bir şekilde uzamaya devam ediyor. Bunun için de vatandaşlarımız için kredi çekmek artık bir ihtiyaç haline gelmiştir.</p>

<p class="MsoNoSpacing"><b>ESNAF KREDİSİ İÇİN SİZ DE HEMEN BAŞVURUN!</b></p>

<p>Vatandaşlarımız tarafından yapılacak olan kredi başvuruları başlamıştır. Bu zor korona virüs günlerinde vatandaşlarımız için bankalarımız her daim bir destek kaynağı olmuştur. Korona virüsün başladığı günlerden itibaren vatandaşlarımız ekonomik anlamda oldukça sıkıntıya düşmüştür. Bununla birlikte de tek çareyi kredi çekmekte bulmuşlardır. Bununla birlikte de vatandaşlarımız düşük faizli kredi imkânlarını kullanmışlardır. Pek çok insan kredi faiz imkânlarını kullanırken pek çoğu da bu fırsatlardan yararlanamamıştır. Özellikle yararlanamayan vatandaşlarımız tarafından kredi faiz oranları oldukça merak ediliyor. Vatandaşlarımız bu kredi imkânlarından kaçırmadan faydalanmak istiyorlar.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>Korona virüs sürecinin uzaması ile birlikte de özellikle esnaf vatandaşlarımız ekonomik anlamda çöküntüye uğramışlardır. Her ne kadar vatandaşlarımız kendilerini ekonomik sıkıntılarla kendi imkânlarıyla mücadele etmeye çalışsalar da vatandaşlarımız için korona virüs süreci uzadıkça kendi imkânları yeterli olmayıp kredi çekmek durumunda kalıyorlar. Bunu da göz önünde bulunduran Ziraat Bankası esnaf vatandaşlarımız için yüzde 0,84 faizli kredi imkânları sunuyor. Vatandaşlarımız için isteğe bağlı olarak 3 aya kadar erteleme seçenekleri de sunuluyor. Bunun yanında vatandaşlarımız için kişiye özel ödeme seçenekleri de sunuluyor.&nbsp; Siz de hemen başvurun.</p>

<p class="MsoNoSpacing"><b>KREDİYE BAŞVURMAK İÇİN HANGİ ŞARTLARI SAĞLAMAK GEREKİYOR?</b></p>

<p>Vatandaşlarımızın Ziraat Bankası kredi fırsatlarından yararlanması için öncelikle Türkiye Cumhuriyeti vatandaşı olması gerekiyor. 18 yaşını doldurmuş olması ve bir işletme sahibi olması gerekiyor. Bir işletme sahibi olan ve bunun belgelerle kanıtlayan Ziraat Bankası müşterisi olan vatandaşlarımız bu kredi kampanyalarından yararlanabilecekler. Kredi kampanyasından faydalanmak isteyen vatandaşlarımızın bu kredi kampanyasına hemen başvuru yapması gerekmektedir. Kredi ihtiyacı olan esnaf vatandaşlarımız siz de hemen başvuru yapın!</p>

<p class="MsoNoSpacing"><b>NASIL BAŞVURU YAPABİLİRİM?</b></p>

<p>Esnaf vatandaşlarımız için Ziraat Bankası tarafından sunulan kredi imkânlarına başvuru yapmak isteyen vatandaşlar sırada bekliyor. Bununla birlikte de esnaf vatandaşlarımız tarafından başvurunun nasıl yapılacağı oldukça merak konusudur. Esnaf olan ve bir işletme sahibi olan vatandaşlarımız bunu belgeledikleri evraklar ve kimlik kartları ile birlikte en yakın Ziraat Bankasını ziyaret edebilir ve başvuru yapabilirler.</p>                                  </div>
                                         <div class="tb-block mt-0 mb-10 block-135"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp927">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="927"/>
  <input name="mid" type="hidden" value="927"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(927);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="https://www.haber24.com/magazin/masumlar-apartmani-naci-hoca-evli-mi-naci-nin-esini-kim-canlandiriyor-h928.html" title="Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin...</span>
        </a>
            <a href="https://www.haber24.com/ekonomi/merakla-beklenen-haber-geldi-emeklilik-yasi-dusuruldu-h929.html" title="Merakla Beklenen Haber Geldi! Emeklilik Yaşı Düşürüldü"  target="_blank" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Merakla Beklenen Haber Geldi! Emeklilik Yaşı Düşürüldü</span>
        </a>
            <a href="https://www.haber24.com/finans/tc-kimlik-numaraniz-ile-hemen-basvurularinizi-yapin-801-tl-odeme-h930.html" title="T.C. Kimlik numaranız ile Hemen Başvurularınızı..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">T.C. Kimlik numaranız ile Hemen Başvurularınızı...</span>
        </a>
            <a href="https://www.haber24.com/magazin/hekimoglu-dizisinde-kaan-yildirim-dan-hadise-yi-uzecek-h931.html" title="Hekimoğlu Dizisinde Kaan Yıldırım&#039;dan Hadise&#039;yi..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">Hekimoğlu Dizisinde Kaan Yıldırım&#039;dan Hadise&#039;yi...</span>
        </a>
            <a href="https://www.haber24.com/guncel/evve-magazasi-ve-acikgoz-hukuk-burosu-vatandaslari-dolandiriyor-h932.html" title="Evve Mağazası ve Açıkgöz Hukuk Bürosu Vatandaşları..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">5</i>
          <span class="media-middle media-body font-medium">Evve Mağazası ve Açıkgöz Hukuk Bürosu Vatandaşları...</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/tc-kimlik-numaraniz-ile-hemen-basvurularinizi-yapin-801-tl-odeme-h930.html" title="T.C. Kimlik numaranız ile Hemen Başvurularınızı Yapın! 801 TL Ödeme Alın!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2020/12/tc_kimlik_numaraniz_ile_hemen_basvurularinizi_yapin_801_tl_odeme_alin_h930_e9009.jpg" alt="T.C. Kimlik numaranız ile Hemen Başvurularınızı Yapın! 801 TL Ödeme Alın!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/tc-kimlik-numaraniz-ile-hemen-basvurularinizi-yapin-801-tl-odeme-h930.html" title="T.C. Kimlik numaranız ile Hemen Başvurularınızı Yapın! 801 TL Ödeme Alın!"  target="_blank" title="T.C. Kimlik numaranız ile Hemen Başvurularınızı Yapın! 801 TL Ödeme Alın!" class="title h4 one-line">T.C. Kimlik numaranız ile Hemen Başvurularınızı Yapın! 801 TL Ödeme Alın!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="T.C. Kimlik numaranız ile Hemen Başvurularınızı Yapın! 801 TL Ödeme Alın!"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/son-tarih-31-aralik-yapilandirma-basvurulari-nasil-yapilir-h924.html" title="Son tarih 31 Aralık! Yapılandırma başvuruları nasıl yapılır?"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2020/12/son_tarih_31_aralik_basvurulari_kacirmayin_h924_74a6b.jpg" alt="Son tarih 31 Aralık! Yapılandırma başvuruları nasıl yapılır?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/son-tarih-31-aralik-yapilandirma-basvurulari-nasil-yapilir-h924.html" title="Son tarih 31 Aralık! Yapılandırma başvuruları nasıl yapılır?"  target="_blank" title="Son tarih 31 Aralık! Yapılandırma başvuruları nasıl yapılır?" class="title h4 one-line">Son tarih 31 Aralık! Yapılandırma başvuruları nasıl yapılır?</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="Son tarih 31 Aralık! Yapılandırma başvuruları nasıl yapılır?"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/bankalarin-guncel-faiz-oranlari-ihtiyac-tasit-ve-konut-kredisi-h903.html" title="Bankaların güncel faiz oranları! İhtiyaç, taşıt ve konut kredisi faiz oranı!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2020/12/bankalarin_guncel_faiz_oranlari_ihtiyac_tasit_ve_konut_kredisi_faiz_orani_h903_41555.jpg" alt="Bankaların güncel faiz oranları! İhtiyaç, taşıt ve konut kredisi faiz oranı!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/bankalarin-guncel-faiz-oranlari-ihtiyac-tasit-ve-konut-kredisi-h903.html" title="Bankaların güncel faiz oranları! İhtiyaç, taşıt ve konut kredisi faiz oranı!"  target="_blank" title="Bankaların güncel faiz oranları! İhtiyaç, taşıt ve konut kredisi faiz oranı!" class="title h4 one-line">Bankaların güncel faiz oranları! İhtiyaç, taşıt ve konut kredisi faiz oranı!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="Bankaların güncel faiz oranları! İhtiyaç, taşıt ve konut kredisi faiz oranı!"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/21-aralik-2020-dolar-kuru-bugun-ne-kadar-h901.html" title="21 Aralık 2020 dolar kuru bugün ne kadar?"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2020/12/21_aralik_2020_dolar_kuru_bugun_ne_kadar_h901_a4b3b.jpg" alt="21 Aralık 2020 dolar kuru bugün ne kadar?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/21-aralik-2020-dolar-kuru-bugun-ne-kadar-h901.html" title="21 Aralık 2020 dolar kuru bugün ne kadar?"  target="_blank" title="21 Aralık 2020 dolar kuru bugün ne kadar?" class="title h4 one-line">21 Aralık 2020 dolar kuru bugün ne kadar?</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="21 Aralık 2020 dolar kuru bugün ne kadar?"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/21-aralik-2020-altin-fiyatlari-bugun-ne-kadar-h897.html" title="21 Aralık 2020 altın fiyatları bugün ne kadar?"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2020/12/21_aralik_2020_altin_fiyatlari_bugun_ne_kadar_h897_c5ceb.jpg" alt="21 Aralık 2020 altın fiyatları bugün ne kadar?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/21-aralik-2020-altin-fiyatlari-bugun-ne-kadar-h897.html" title="21 Aralık 2020 altın fiyatları bugün ne kadar?"  target="_blank" title="21 Aralık 2020 altın fiyatları bugün ne kadar?" class="title h4 one-line">21 Aralık 2020 altın fiyatları bugün ne kadar?</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="21 Aralık 2020 altın fiyatları bugün ne kadar?"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger" title="SON DAKİKA HABERLERİ">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/evve-magazasi-ve-acikgoz-hukuk-burosu-vatandaslari-dolandiriyor-h932.html" title="Evve Mağazası ve Açıkgöz Hukuk Bürosu Vatandaşları..."  target="_blank">
                  <img alt="Evve Mağazası ve Açıkgöz Hukuk Bürosu Vatandaşları..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2020/12/evve_magazasi_ve_acikgoz_hukuk_burosu_vatandaslari_dolandiriyor_odenmis_senetlerin_paralarini_almaya_calisiyorlar_h932_989bd.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/evve-magazasi-ve-acikgoz-hukuk-burosu-vatandaslari-dolandiriyor-h932.html" title="Evve Mağazası ve Açıkgöz Hukuk Bürosu Vatandaşları..."  target="_blank" class="media-heading mb-0">Evve Mağazası ve Açıkgöz Hukuk Bürosu Vatandaşları...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/magazin/hekimoglu-dizisinde-kaan-yildirim-dan-hadise-yi-uzecek-h931.html" title="Hekimoğlu Dizisinde Kaan Yıldırım&#039;dan Hadise&#039;yi..."  target="_blank">
                  <img alt="Hekimoğlu Dizisinde Kaan Yıldırım&#039;dan Hadise&#039;yi..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2020/12/hekimoglu_dizisinde_kaan_yildirim_dan_hadise_yi_uzecek_benek_hamlesi_h931_1a436.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/magazin/hekimoglu-dizisinde-kaan-yildirim-dan-hadise-yi-uzecek-h931.html" title="Hekimoğlu Dizisinde Kaan Yıldırım&#039;dan Hadise&#039;yi..."  target="_blank" class="media-heading mb-0">Hekimoğlu Dizisinde Kaan Yıldırım&#039;dan Hadise&#039;yi...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/finans/tc-kimlik-numaraniz-ile-hemen-basvurularinizi-yapin-801-tl-odeme-h930.html" title="T.C. Kimlik numaranız ile Hemen Başvurularınızı..."  target="_blank">
                  <img alt="T.C. Kimlik numaranız ile Hemen Başvurularınızı..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2020/12/tc_kimlik_numaraniz_ile_hemen_basvurularinizi_yapin_801_tl_odeme_alin_h930_e9009.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/finans/tc-kimlik-numaraniz-ile-hemen-basvurularinizi-yapin-801-tl-odeme-h930.html" title="T.C. Kimlik numaranız ile Hemen Başvurularınızı..."  target="_blank" class="media-heading mb-0">T.C. Kimlik numaranız ile Hemen Başvurularınızı...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/ekonomi/merakla-beklenen-haber-geldi-emeklilik-yasi-dusuruldu-h929.html" title="Merakla Beklenen Haber Geldi! Emeklilik Yaşı Düşürüldü"  target="_blank">
                  <img alt="Merakla Beklenen Haber Geldi! Emeklilik Yaşı Düşürüldü" class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2020/12/merakla_beklenen_haber_geldi_emeklilik_yasi_dusuruldu_h929_6273b.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/ekonomi/merakla-beklenen-haber-geldi-emeklilik-yasi-dusuruldu-h929.html" title="Merakla Beklenen Haber Geldi! Emeklilik Yaşı Düşürüldü"  target="_blank" class="media-heading mb-0">Merakla Beklenen Haber Geldi! Emeklilik Yaşı Düşürüldü</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/magazin/masumlar-apartmani-naci-hoca-evli-mi-naci-nin-esini-kim-canlandiriyor-h928.html" title="Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin..."  target="_blank">
                  <img alt="Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2020/12/masumlar_apartmani_naci_hoca_evli_mi_naci_nin_esini_kim_canlandiriyor_pervin_bagdat_kimdir_h928_59614.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/magazin/masumlar-apartmani-naci-hoca-evli-mi-naci-nin-esini-kim-canlandiriyor-h928.html" title="Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin..."  target="_blank" class="media-heading mb-0">Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin...</a>
              </div>
            </div>
        </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
            </div>
</div>
</div>
</div>
  </div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.haber24.com/magazin/masumlar-apartmani-naci-hoca-evli-mi-naci-nin-esini-kim-canlandiriyor-h928.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="https://www.haber24.com/magazin/masumlar-apartmani-naci-hoca-evli-mi-naci-nin-esini-kim-canlandiriyor-h928.html" title="Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin..."  target="_blank"><img src="https://www.haber24.com/images/resize/100/320x206/haberler/thumbs/2020/12/masumlar_apartmani_naci_hoca_evli_mi_naci_nin_esini_kim_canlandiriyor_pervin_bagdat_kimdir_h928_59614.jpg" alt="Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin..." class="img-responsive"></a>
      <div class="caption">
        <a href="https://www.haber24.com/magazin/masumlar-apartmani-naci-hoca-evli-mi-naci-nin-esini-kim-canlandiriyor-h928.html" title="Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin..."  target="_blank" class="title">Masumlar Apartmanı Naci Hoca evli mi? Naci&#039;nin...</a>
        <ol class="list-inline">
          <li><a href="https://www.haber24.com/magazin" title="MAGAZİN"  target="_blank" class="text-muted">MAGAZİN</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haber24.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haber24.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.haber24.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                        <li><a href="https://www.haber24.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haber24.com/guncel" target="_blank">GÜNCEL</a></li>
                                              <li><a href="https://www.haber24.com/ekonomi" target="_blank">EKONOMİ</a></li>
                                              <li><a href="https://www.haber24.com/saglik" target="_blank">SAĞLIK</a></li>
                                              <li><a href="https://www.haber24.com/spor" target="_blank">SPOR</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/magazin" target="_blank">MAGAZİN</a></li>
                                              <li><a href="https://www.haber24.com/finans" target="_blank">FİNANS</a></li>
                                              <li><a href="https://www.haber24.com/teknoloji" target="_blank">TEKNOLOJİ</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haber24.com/">
          <img src="https://www.haber24.com/images/banner/250-50.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Tüm Hakları Saklıdır. Haber 24 - Copyright © 2020</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. HABER24 -  Copyright &copy; 2020</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber24.com\/images\/banner\/190-90.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script>
<!-- End Google Analytics -->

<script src="https://www.haber24.com/_themes/hs-retina/scripts/vendor.min.js?v=846488201"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/swiper.min.js?v=1170761501"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/plugins.min.js?v=1439731282"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=216360237"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=678947004"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine-share.min.js?v=428451155"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=2076377989"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/comments.min.js?v=2132461740"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=399638816"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/cookie.js?v=1384161270"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=559927327"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/main.min.js?v=1735859114"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('927', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "HABER24";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='927']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
