<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Banka Borcu Olanlar İçin Devletten Büyük Müjde! Milyonlarca Borçlu İçin Borçlarında Erteleme Fırsatı! - Haber24</title>
<meta name="description" content="Banka borcu olan vatandaşlara devletten büyük müjde! Milyonlarca borçlu vatandaşa Borç erteleme fırsatı! Kredi çeken vatandaşlar için pandemi dönemi" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-retina/images/favicon.ico">
<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="https://www.haber24.com/m/finans/banka-borcu-olanlar-icin-devletten-buyuk-mujde-milyonlarca-borclu-h3512.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haber24.com/finans/banka-borcu-olanlar-icin-devletten-buyuk-mujde-milyonlarca-borclu-h3512.html">

<link rel="amphtml" href="https://www.haber24.com/amp/finans/banka-borcu-olanlar-icin-devletten-buyuk-mujde-milyonlarca-borclu-h3512.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/compress.css?v=189528189">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/public.php?v=225544568">
<link href="https://www.haber24.com/_themes/hs-retina/style/renk.css?v=1693736252" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-retina/style/print.css?v=1903138628" rel="stylesheet" media="print"/>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.js?v=1405557299"></script>
<meta property="og:site_name" content="HABER24" />
<meta property="og:title" content="Banka Borcu Olanlar İçin Devletten Büyük Müjde! Milyonlarca Borçlu İçin Borçlarında Erteleme Fırsatı! - Haber24" />
<meta property="og:description" content="Banka borcu olan vatandaşlara devletten büyük müjde! Milyonlarca borçlu vatandaşa Borç erteleme fırsatı! Kredi çeken vatandaşlar için pandemi dönemi" />
<meta property="og:image" content="https://www.haber24.com/images/resize/100/600x315/haberler/2021/02/banka_borcu_olanlar_icin_devletten_buyuk_mujde_milyonlarca_borclu_icin_borclarinda_erteleme_firsati_h3512_8db58.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/finans/banka-borcu-olanlar-icin-devletten-buyuk-mujde-milyonlarca-borclu-h3512.html" /><meta http-equiv="refresh" content="480" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Banka Borcu Olanlar İçin Devletten Büyük Müjde! Milyonlarca Borçlu İçin Borçlarında Erteleme Fırsatı!" />
<meta name="twitter:url" content="http://www.haber24.com/finans/banka-borcu-olanlar-icin-devletten-buyuk-mujde-milyonlarca-borclu-h3512.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Banka Borcu Olanlar İçin Devletten Büyük Müjde! Milyonlarca Borçlu İçin Borçlarında Erteleme Fırsatı!" />
 
  <meta name="twitter:description" content="Banka borcu olan vatandaşlara devletten büyük müjde! Milyonlarca borçlu vatandaşa Borç erteleme fırsatı! Kredi çeken vatandaşlar için pandemi dönemi hem kredi hem kredi kartı borçlarından fırsatlar sunuluyordu! İşte bu fırsatlar arasında yer alan en kolay yollardan biri kredi ve kredi borçları erteleme ile geliyor! İşte Devletten milyonlarca vatandaşa o müjdeli haber!" /> 
   
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2021/02/banka_borcu_olanlar_icin_devletten_buyuk_mujde_milyonlarca_borclu_icin_borclarinda_erteleme_firsati_h3512_8db58.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2021/02/banka_borcu_olanlar_icin_devletten_buyuk_mujde_milyonlarca_borclu_icin_borclarinda_erteleme_firsati_h3512_8db58.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Banka Borcu Olanlar İçin Devletten Büyük Müjde! Milyonlarca Borçlu İçin Borçlarında Erteleme Fırsatı! - Haber24">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Banka borcu olan vatandaşlara devletten büyük müjde! Milyonlarca borçlu vatandaşa Borç erteleme fırsatı! Kredi çeken vatandaşlar için pandemi dönemi">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haber24.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber24.com\/","theme":"hs-retina","analytics":"UA-167469646-1","comment_approved":0,"theme_version":"1.0.8","system_version":"5.10.0","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0","instagram_followers":"0"}};
</script>
<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />

<!-- www.bildirimgonder.com | Start Tag -->
<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script>
<!-- www.bildirimgonder.com | End Tag -->

<script data-ad-client="ca-pub-1647373617302939" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://www.haber24.com/" class="hidden" id="printlogo"><img src="https://www.haber24.com/images/banner/190-90.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haber24.com/" id="logo"><img src="https://www.haber24.com/images/banner/190-90.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
        </div>
                            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haber24.com/">ANA SAYFA</a></li>
                        <li><a href="https://www.haber24.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haber24.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haber24.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haber24.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.haber24.com/guncel" target="_blank" >
                          GUNCEL                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/ekonomi" target="_blank" >
                          EKONOMİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/saglik" target="_blank" >
                          SAĞLIK                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/spor" target="_blank" >
                          SPOR                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/magazin" target="_blank" >
                          MAGAZİN                        </a>
        </li>
                <li class="active">
          <a href="https://www.haber24.com/finans" target="_blank" >
                          FİNANS                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/teknoloji" target="_blank" >
                          TEKNOLOJİ                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haber24.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="72d70f6dea2b346d215c54f39c8056c3b871ef6d" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="3512" title="Banka Borcu Olanlar İçin Devletten Büyük Müjde! Milyonlarca Borçlu İçin Borçlarında Erteleme Fırsatı!" data-path="aHR0cDovL3d3dy5oYWJlcjI0LmNvbS9maW5hbnMvYmFua2EtYm9yY3Utb2xhbmxhci1pY2luLWRldmxldHRlbi1idXl1ay1tdWpkZS1taWx5b25sYXJjYS1ib3JjbHUtaDM1MTIuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Banka Borcu Olanlar İçin Devletten Büyük Müjde! Milyonlarca Borçlu İçin Borçlarında Erteleme Fırsatı!</h1>
                    <div class="tb-block mt-0 mb-10 block-129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber-detay1 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="6606505875" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
                <p class="font-medium mb-0">Banka borcu olan vatandaşlara devletten büyük müjde! Milyonlarca borçlu vatandaşa Borç erteleme fırsatı! Kredi çeken vatandaşlar için pandemi dönemi hem kredi hem kredi kartı borçlarından fırsatlar sunuluyordu! İşte bu fırsatlar arasında yer alan en kolay yollardan biri kredi ve kredi borçları erteleme ile geliyor! İşte Devletten milyonlarca vatandaşa o müjdeli haber!</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>FİNANS</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>05 Şubat 2021 Cuma 23:08</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haber24.com/images/haberler/2021/02/banka_borcu_olanlar_icin_devletten_buyuk_mujde_milyonlarca_borclu_icin_borclarinda_erteleme_firsati_h3512_8db58.jpg" alt="Banka Borcu Olanlar İçin Devletten Büyük Müjde! Milyonlarca Borçlu İçin Borçlarında Erteleme Fırsatı!" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="3512" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(3512)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(3512)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(3512)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="3512">
                                                  <p>Kredi çeken milyonlarca vatandaş bankalara olan borçlarını ödeme noktasında pandemi dolayısıyla çok zorlanıyor. Özellikle temel ihtiyaçların karşılanması noktasında vatandaşların düşen gelirleri, kredi taksit ödemelerini yapmakta ciddi zorluk yaşamasına neden oluyor. Korona virüs salgını nedeni ile vatandaşlar kredi ve kredi kartı borçlarını ödeme noktasında zorlanıyor. Vatandaşın pandemi nedeni ile borçlarını ödeyememesi nedeni ile de bankalara olan borçlardan rekor artış yaşandı. Bu gelişmeler üzerine devlet olaya el atarak, vatandaşların özellikle pandemi döneminde kullandıkları <b>kredi ve kredi kartı borçları</b> ile ilgili olarak erteleme fırsatı sunuyor.</p>

<p>Bankaların sunduğu kredileri ve kredi kartlarını kullanan vatandaşlar borçlarını ödeme noktasında güçlük çekiyor. Özellikle 6 ay ertelemeli pandemi ihtiyaç kredisi kampanyalarından yararlanan vatandaşların ilk kredi taksit ödeme tarihlerinin gelmesi nedeni ile ekonomik olarak zorluk yaşamasına neden oluyor. Bu durumdan kaynaklı vatandaşın bankalara olan borcunun rekor seviyeye ulaşması gibi bir tablo ortaya çıkıyor. İşte bu noktada devlet olaya el atarak, vatandaşların bankalara olan kredi ve kredi kartı borçlarını 6 ay süreyle ertelemelerine olanak veriyor. <b>Banka borcu 6 ay ertelenerek</b>, 2.dalganın yaşandığı pandemi sürecinde bankalara olan borçlarından dolayı vatandaşın sıkıntı yaşamaması sağlanıyor.</p>

<h2><strong>Banka Borçlarına 6 Ay Erteleme İmkanı</strong></h2>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>&nbsp;Vatandaşların bankalara olan borçları için Cumhurbaşkanı Recep Tayyip Erdoğan tarafından yapılan açıklama ile büyük bir müjde geldi. Milyonlarca banka borçlusu ödeme tarihleri geçen kredi ve kredi kartı ödemelerine ilişkin 6 ay erteleme imkanına sahip olabiliyor. Bu şekilde vatandaşların pandemi döneminde bankalara olan borçlarını ödemeyerek, icralık olması gibi bir durumun ortaya çıkmaması sağlanıyor.</p>

<p>Vatandaşın pandemi sürecinde ekonomik desteklenmesini hedefleyen bu uygulama <b>Cumhurbaşkanı Recep Tayyip Erdoğan </b>tarafından yapılan açıklama ile duyuruldu.</p>

<h2><strong>Kredi Sicili Düzelecek</strong></h2>

<p>Vatandaşların bankalara olan kredi ve kredi kartı borçları kredi sicilini olumsuz şekilde etkiliyor. Özellikle <b>Kredi Kayıt Bürosu</b>(KKB) puanı ciddi seviyede düşüş yaşıyor. Bu nedenle vatandaşın bankaların pandemi dönemine özel sunduğu düşük faizli kredi kampanyalarından yararlanamıyor. Kredi borcu 6 ay erteleme desteği ile vatandaşın yaşadığı bu sorunda çözüme kavuşuyor.</p>                                  </div>
                                         <div class="tb-block mt-0 mb-10 block-135"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp3512">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="3512"/>
  <input name="mid" type="hidden" value="3512"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(3512);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="https://www.haber24.com/finans/basvuran-herkes-bankalarda-6-ay-geri-odemesiz-pandemi-ihtiyac-kredisi-h3513.html" title="Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi...</span>
        </a>
            <a href="https://www.haber24.com/guncel/dunyanin-farkli-noktalarinda-da-cikmisti-gobeklitepede-gizemli-h3514.html" title="Dünyanın Farklı Noktalarında da Çıkmıştı:..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Dünyanın Farklı Noktalarında da Çıkmıştı:...</span>
        </a>
            <a href="https://www.haber24.com/guncel/bakanlik-acikladi-hamsi-avi-yasagi-ne-zaman-sona-eriyor-h3515.html" title="Bakanlık Açıkladı: Hamsı Avı Yasağı Ne Zaman..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">Bakanlık Açıkladı: Hamsı Avı Yasağı Ne Zaman...</span>
        </a>
            <a href="https://www.haber24.com/finans/kredi-borcu-olanlarin-borclari-boyle-kapaniyor-bankalar-duyurdu-h3516.html" title="Kredi Borcu Olanların Borçları böyle kapanıyor!..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">Kredi Borcu Olanların Borçları böyle kapanıyor!...</span>
        </a>
            <a href="https://www.haber24.com/finans/kredi-faiz-oranlari-2021-halkbank-vakifbank-ziraat-bankasi-ihtiyac-h3517.html" title="Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">5</i>
          <span class="media-middle media-body font-medium">Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat...</span>
        </a>
            <a href="https://www.haber24.com/guncel/osman-kavalanin-tutukluluguna-devam-gezi-ve-casusluk-davalari-birlesiyor-h3518.html" title="Osman Kavala’nın Tutukluluğuna Devam: Gezi ve..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">6</i>
          <span class="media-middle media-body font-medium">Osman Kavala’nın Tutukluluğuna Devam: Gezi ve...</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/kredi-faiz-oranlari-2021-halkbank-vakifbank-ziraat-bankasi-ihtiyac-h3517.html" title="Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat Bankası İhtiyaç Konut Kredisi Faizleri"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/02/kredi_faiz_oranlari_2021_halkbank_vakifbank_ziraat_bankasi_ihtiyac_konut_kredisi_faizleri_h3517_721b2.jpg" alt="Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat Bankası İhtiyaç Konut Kredisi Faizleri" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/kredi-faiz-oranlari-2021-halkbank-vakifbank-ziraat-bankasi-ihtiyac-h3517.html" title="Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat Bankası İhtiyaç Konut Kredisi Faizleri"  target="_blank" title="Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat Bankası İhtiyaç Konut Kredisi Faizleri" class="title h4 one-line">Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat Bankası İhtiyaç Konut Kredisi Faizleri</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat Bankası İhtiyaç Konut Kredisi Faizleri"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/kredi-borcu-olanlarin-borclari-boyle-kapaniyor-bankalar-duyurdu-h3516.html" title="Kredi Borcu Olanların Borçları böyle kapanıyor! Bankalar Duyurdu! Başvuru Yapanın Borcu Siliniyor"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/02/kredi_borcu_olanlarin_borclari_boyle_kapaniyor_bankalar_duyurdu_basvuru_yapanin_borcu_siliniyor_h3516_a2a14.jpg" alt="Kredi Borcu Olanların Borçları böyle kapanıyor! Bankalar Duyurdu! Başvuru Yapanın Borcu Siliniyor" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/kredi-borcu-olanlarin-borclari-boyle-kapaniyor-bankalar-duyurdu-h3516.html" title="Kredi Borcu Olanların Borçları böyle kapanıyor! Bankalar Duyurdu! Başvuru Yapanın Borcu Siliniyor"  target="_blank" title="Kredi Borcu Olanların Borçları böyle kapanıyor! Bankalar Duyurdu! Başvuru Yapanın Borcu Siliniyor" class="title h4 one-line">Kredi Borcu Olanların Borçları böyle kapanıyor! Bankalar Duyurdu! Başvuru Yapanın Borcu Siliniyor</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="Kredi Borcu Olanların Borçları böyle kapanıyor! Bankalar Duyurdu! Başvuru Yapanın Borcu Siliniyor"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/basvuran-herkes-bankalarda-6-ay-geri-odemesiz-pandemi-ihtiyac-kredisi-h3513.html" title="Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi İhtiyaç Kredisi Alabilecek!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/02/basvuran_herkes_bankalarda_6_ay_geri_odemesiz_pandemi_ihtiyac_kredisi_alabilecek_h3513_33512.jpg" alt="Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi İhtiyaç Kredisi Alabilecek!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/basvuran-herkes-bankalarda-6-ay-geri-odemesiz-pandemi-ihtiyac-kredisi-h3513.html" title="Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi İhtiyaç Kredisi Alabilecek!"  target="_blank" title="Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi İhtiyaç Kredisi Alabilecek!" class="title h4 one-line">Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi İhtiyaç Kredisi Alabilecek!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi İhtiyaç Kredisi Alabilecek!"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/ziraat-bankasi-vakifbank-ve-halkbank-10-bin-tl-ihtiyac-kredisi-sosyal-2-h3503.html" title="Ziraat Bankası, Vakıfbank ve Halkbank 10 Bin TL İhtiyaç Kredisi! Sosyal Hayatı Destek Paketi"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/02/ziraat_bankasi_vakifbank_ve_halkbank_10_bin_tl_ihtiyac_kredisi_sosyal_hayati_destek_paketi_h3503_a7bff.jpg" alt="Ziraat Bankası, Vakıfbank ve Halkbank 10 Bin TL İhtiyaç Kredisi! Sosyal Hayatı Destek Paketi" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/ziraat-bankasi-vakifbank-ve-halkbank-10-bin-tl-ihtiyac-kredisi-sosyal-2-h3503.html" title="Ziraat Bankası, Vakıfbank ve Halkbank 10 Bin TL İhtiyaç Kredisi! Sosyal Hayatı Destek Paketi"  target="_blank" title="Ziraat Bankası, Vakıfbank ve Halkbank 10 Bin TL İhtiyaç Kredisi! Sosyal Hayatı Destek Paketi" class="title h4 one-line">Ziraat Bankası, Vakıfbank ve Halkbank 10 Bin TL İhtiyaç Kredisi! Sosyal Hayatı Destek Paketi</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="Ziraat Bankası, Vakıfbank ve Halkbank 10 Bin TL İhtiyaç Kredisi! Sosyal Hayatı Destek Paketi"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/finans/vatandaslarin-kredi-borclari-ertelendi-mi-halkbank-ziraat-bankasi-h3502.html" title="Vatandaşların Kredi Borçları Ertelendi mi? Halkbank, Ziraat Bankası, Vakıfbank, Akbank"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/02/vatandaslarin_kredi_borclari_ertelendi_mi_halkbank_ziraat_bankasi_vakifbank_akbank_h3502_498f5.jpg" alt="Vatandaşların Kredi Borçları Ertelendi mi? Halkbank, Ziraat Bankası, Vakıfbank, Akbank" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/finans/vatandaslarin-kredi-borclari-ertelendi-mi-halkbank-ziraat-bankasi-h3502.html" title="Vatandaşların Kredi Borçları Ertelendi mi? Halkbank, Ziraat Bankası, Vakıfbank, Akbank"  target="_blank" title="Vatandaşların Kredi Borçları Ertelendi mi? Halkbank, Ziraat Bankası, Vakıfbank, Akbank" class="title h4 one-line">Vatandaşların Kredi Borçları Ertelendi mi? Halkbank, Ziraat Bankası, Vakıfbank, Akbank</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/finans" title="Vatandaşların Kredi Borçları Ertelendi mi? Halkbank, Ziraat Bankası, Vakıfbank, Akbank"  target="_blank" class="text-muted">FİNANS</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger" title="SON DAKİKA HABERLERİ">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/osman-kavalanin-tutukluluguna-devam-gezi-ve-casusluk-davalari-birlesiyor-h3518.html" title="Osman Kavala’nın Tutukluluğuna Devam: Gezi ve..."  target="_blank">
                  <img alt="Osman Kavala’nın Tutukluluğuna Devam: Gezi ve..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/02/osman_kavalanin_tutukluluguna_devam_gezi_ve_casusluk_davalari_birlesiyor_h3518_73b63.png" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/osman-kavalanin-tutukluluguna-devam-gezi-ve-casusluk-davalari-birlesiyor-h3518.html" title="Osman Kavala’nın Tutukluluğuna Devam: Gezi ve..."  target="_blank" class="media-heading mb-0">Osman Kavala’nın Tutukluluğuna Devam: Gezi ve...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/finans/kredi-faiz-oranlari-2021-halkbank-vakifbank-ziraat-bankasi-ihtiyac-h3517.html" title="Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat..."  target="_blank">
                  <img alt="Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/02/kredi_faiz_oranlari_2021_halkbank_vakifbank_ziraat_bankasi_ihtiyac_konut_kredisi_faizleri_h3517_721b2.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/finans/kredi-faiz-oranlari-2021-halkbank-vakifbank-ziraat-bankasi-ihtiyac-h3517.html" title="Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat..."  target="_blank" class="media-heading mb-0">Kredi Faiz Oranları 2021! Halkbank, Vakıfbank, Ziraat...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/finans/kredi-borcu-olanlarin-borclari-boyle-kapaniyor-bankalar-duyurdu-h3516.html" title="Kredi Borcu Olanların Borçları böyle kapanıyor!..."  target="_blank">
                  <img alt="Kredi Borcu Olanların Borçları böyle kapanıyor!..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/02/kredi_borcu_olanlarin_borclari_boyle_kapaniyor_bankalar_duyurdu_basvuru_yapanin_borcu_siliniyor_h3516_a2a14.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/finans/kredi-borcu-olanlarin-borclari-boyle-kapaniyor-bankalar-duyurdu-h3516.html" title="Kredi Borcu Olanların Borçları böyle kapanıyor!..."  target="_blank" class="media-heading mb-0">Kredi Borcu Olanların Borçları böyle kapanıyor!...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/bakanlik-acikladi-hamsi-avi-yasagi-ne-zaman-sona-eriyor-h3515.html" title="Bakanlık Açıkladı: Hamsı Avı Yasağı Ne Zaman..."  target="_blank">
                  <img alt="Bakanlık Açıkladı: Hamsı Avı Yasağı Ne Zaman..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/02/bakanlik_acikladi_hamsi_avi_yasagi_ne_zaman_sona_eriyor_h3515_4be26.png" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/bakanlik-acikladi-hamsi-avi-yasagi-ne-zaman-sona-eriyor-h3515.html" title="Bakanlık Açıkladı: Hamsı Avı Yasağı Ne Zaman..."  target="_blank" class="media-heading mb-0">Bakanlık Açıkladı: Hamsı Avı Yasağı Ne Zaman...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/dunyanin-farkli-noktalarinda-da-cikmisti-gobeklitepede-gizemli-h3514.html" title="Dünyanın Farklı Noktalarında da Çıkmıştı:..."  target="_blank">
                  <img alt="Dünyanın Farklı Noktalarında da Çıkmıştı:..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/02/dunyanin_farkli_noktalarinda_da_cikmisti_gobeklitepede_gizemli_monolit_h3514_1a226.png" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/dunyanin-farkli-noktalarinda-da-cikmisti-gobeklitepede-gizemli-h3514.html" title="Dünyanın Farklı Noktalarında da Çıkmıştı:..."  target="_blank" class="media-heading mb-0">Dünyanın Farklı Noktalarında da Çıkmıştı:...</a>
              </div>
            </div>
        </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
            </div>
</div>
</div>
</div>
  </div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.haber24.com/finans/basvuran-herkes-bankalarda-6-ay-geri-odemesiz-pandemi-ihtiyac-kredisi-h3513.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="https://www.haber24.com/finans/basvuran-herkes-bankalarda-6-ay-geri-odemesiz-pandemi-ihtiyac-kredisi-h3513.html" title="Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi..."  target="_blank"><img src="https://www.haber24.com/images/resize/100/320x206/haberler/thumbs/2021/02/basvuran_herkes_bankalarda_6_ay_geri_odemesiz_pandemi_ihtiyac_kredisi_alabilecek_h3513_33512.jpg" alt="Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi..." class="img-responsive"></a>
      <div class="caption">
        <a href="https://www.haber24.com/finans/basvuran-herkes-bankalarda-6-ay-geri-odemesiz-pandemi-ihtiyac-kredisi-h3513.html" title="Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi..."  target="_blank" class="title">Başvuran Herkes Bankalarda 6 Ay Geri Ödemesiz Pandemi...</a>
        <ol class="list-inline">
          <li><a href="https://www.haber24.com/finans" title="FİNANS"  target="_blank" class="text-muted">FİNANS</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haber24.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haber24.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.haber24.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                        <li><a href="https://www.haber24.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haber24.com/guncel" target="_blank">GUNCEL</a></li>
                                              <li><a href="https://www.haber24.com/ekonomi" target="_blank">EKONOMİ</a></li>
                                              <li><a href="https://www.haber24.com/saglik" target="_blank">SAĞLIK</a></li>
                                              <li><a href="https://www.haber24.com/spor" target="_blank">SPOR</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/magazin" target="_blank">MAGAZİN</a></li>
                                              <li><a href="https://www.haber24.com/finans" target="_blank">FİNANS</a></li>
                                              <li><a href="https://www.haber24.com/teknoloji" target="_blank">TEKNOLOJİ</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haber24.com/">
          <img src="https://www.haber24.com/images/banner/250-50.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium"></p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. HABER24 -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber24.com\/images\/banner\/190-90.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script>
<!-- End Google Analytics -->

<script src="https://www.haber24.com/_themes/hs-retina/scripts/vendor.min.js?v=612396639"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/swiper.min.js?v=1843796998"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/plugins.min.js?v=2073871010"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=727578190"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=53021817"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine-share.min.js?v=2139890641"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=304499706"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/comments.min.js?v=741976380"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1098772444"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/cookie.js?v=1645786963"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=670833735"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/main.min.js?v=2101614721"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('3512', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "HABER24";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='3512']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
