<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Kredi Kullanmayı Düşünen Vatandaşlara Özel Haber! Faiz Oranları Güncellendi - Haber24</title>
<meta name="description" content="Pandemi sürecinde çoğu vatandaşın başvurduğu krediler için, Merkez Bankası&#039;nın politika faizini %19&#039;a yükseltmesinin ardından bankalar da " />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-retina/images/favicon.ico">
<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="https://www.haber24.com/m/ekonomi/kredi-kullanmayi-dusunen-vatandaslara-ozel-haber-faiz-oranlari-h6688.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haber24.com/ekonomi/kredi-kullanmayi-dusunen-vatandaslara-ozel-haber-faiz-oranlari-h6688.html">

<link rel="amphtml" href="https://www.haber24.com/amp/ekonomi/kredi-kullanmayi-dusunen-vatandaslara-ozel-haber-faiz-oranlari-h6688.html">

  
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/compress.css?v=1816634751">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/public.php?v=1858067054">
<link href="https://www.haber24.com/_themes/hs-retina/style/renk.css?v=542314518" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-retina/style/print.css?v=98630717" rel="stylesheet" media="print"/>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.js?v=894748116"></script>
<meta property="og:site_name" content="HABER24" />
<meta property="og:title" content="Kredi Kullanmayı Düşünen Vatandaşlara Özel Haber! Faiz Oranları Güncellendi - Haber24" />
<meta property="og:description" content="Pandemi sürecinde çoğu vatandaşın başvurduğu krediler için, Merkez Bankası&#039;nın politika faizini %19&#039;a yükseltmesinin ardından bankalar da " />
<meta property="og:image" content="https://www.haber24.com/images/resize/100/600x315/haberler/2021/04/_6401e.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/ekonomi/kredi-kullanmayi-dusunen-vatandaslara-ozel-haber-faiz-oranlari-h6688.html" /><meta http-equiv="refresh" content="480" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kredi Kullanmayı Düşünen Vatandaşlara Özel Haber! Faiz Oranları Güncellendi" />
<meta name="twitter:url" content="http://www.haber24.com/ekonomi/kredi-kullanmayi-dusunen-vatandaslara-ozel-haber-faiz-oranlari-h6688.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Kredi Kullanmayı Düşünen Vatandaşlara Özel Haber! Faiz Oranları Güncellendi" />
 
  <meta name="twitter:description" content="Pandemi sürecinde çoğu vatandaşın başvurduğu krediler için, Merkez Bankası&#039;nın politika faizini %19&#039;a yükseltmesinin ardından bankalar da  buna yönelik olarak faiz oranlarını güncelledi. Güncel rakamlar sizler için haberimizde." /> 
   
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2021/04/_6401e.jpg" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2021/04/_6401e.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Kredi Kullanmayı Düşünen Vatandaşlara Özel Haber! Faiz Oranları Güncellendi - Haber24">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Pandemi sürecinde çoğu vatandaşın başvurduğu krediler için, Merkez Bankası&#039;nın politika faizini %19&#039;a yükseltmesinin ardından bankalar da ">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haber24.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber24.com\/","theme":"hs-retina","analytics":"UA-167469646-1","comment_approved":0,"theme_version":"1.0.8","system_version":"5.11","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0","instagram_followers":"0"}};
</script>
<meta name="google-site-verification" content="RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" />

<!-- www.bildirimgonder.com | Start Tag -->
<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com" async></script>
<!-- www.bildirimgonder.com | End Tag -->

<script data-ad-client="ca-pub-1647373617302939" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://www.haber24.com/" class="hidden" id="printlogo"><img src="https://www.haber24.com/images/banner/haber-24-logo.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haber24.com/" id="logo"><img src="https://www.haber24.com/images/banner/haber-24-logo.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
        </div>
                            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haber24.com/">ANA SAYFA</a></li>
                        <li><a href="https://www.haber24.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haber24.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haber24.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haber24.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.haber24.com/guncel" target="_blank" >
                          GUNCEL                        </a>
        </li>
                <li class="active">
          <a href="https://www.haber24.com/ekonomi" target="_blank" >
                          EKONOMİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/saglik" target="_blank" >
                          SAĞLIK                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/spor" target="_blank" >
                          SPOR                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/magazin" target="_blank" >
                          MAGAZİN                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/teknoloji" target="_blank" >
                          TEKNOLOJİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/genel" target="_blank" >
                          GENEL                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haber24.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="8704d76d607bc520e3f229b4d8b7345435ae2e61" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.haber24.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                        <li><a href="https://www.haber24.com/politika" target="_blank">POLİTİKA</a></li>
                      </ul>
        </li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="6688" title="Kredi Kullanmayı Düşünen Vatandaşlara Özel Haber! Faiz Oranları Güncellendi" data-path="aHR0cDovL3d3dy5oYWJlcjI0LmNvbS9la29ub21pL2tyZWRpLWt1bGxhbm1heWktZHVzdW5lbi12YXRhbmRhc2xhcmEtb3plbC1oYWJlci1mYWl6LW9yYW5sYXJpLWg2Njg4Lmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Kredi Kullanmayı Düşünen Vatandaşlara Özel Haber! Faiz Oranları Güncellendi</h1>
                    <div class="tb-block mt-0 mb-10 block-129"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber-detay1 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="6606505875" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
                <p class="font-medium mb-0">Pandemi sürecinde çoğu vatandaşın başvurduğu krediler için, Merkez Bankası&#039;nın politika faizini %19&#039;a yükseltmesinin ardından bankalar da  buna yönelik olarak faiz oranlarını güncelledi. Güncel rakamlar sizler için haberimizde.</p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>EKONOMİ</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>03 Nisan 2021 Cumartesi 22:49</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haber24.com/images/haberler/2021/04/_6401e.jpg" alt="Kredi Kullanmayı Düşünen Vatandaşlara Özel Haber! Faiz Oranları Güncellendi" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="6688" style="font-size: 18px;"></div>

          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(6688)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(6688)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(6688)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="6688">
                                                  <p>Merkez Bankası'nın geçtiğimiz Mart ayında faiz hamlesinin&nbsp; sonrasında&nbsp; merak konusu haline gelen,&nbsp; kredi faiz oranları&nbsp; vatandaşlar tarafından araştırılmaya başlandı. Konut, taşıt&nbsp; veya ihtiyaç kredisi&nbsp; kullanacak vatandaşlar piyasa araştırması yapıyor. İşte banka banka güncel faiz oranları.</p>

<p>Pandemi sürecinde çok sayıda kişinin başvurduğu krediler için, Merkez Bankası'nın politika faizini %19'a yükseltmesinin ardından bankalar da&nbsp; buna yönelik olarak faiz oranlarını güncelledi.</p>

<p>İşte bankaların güncel faiz oranları:</p>

<p><b>AKBANK</b></p><div class="p_ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>

<p>İhtiyaç kredisi&nbsp; faiz oranı:&nbsp; yüzde 1.64 -&nbsp; yüzde 2,13 aralığında</p>

<p>Taşıt kredisi faiz oranı:&nbsp; yüzde 1.56 -&nbsp; yüzle1,66 aralığında</p>

<p>Konut kredisi faiz oranı:&nbsp; yüzde 1.41 olarak belirlendi.</p>

<p><b>DENİZBANK</b></p>

<p>İhtiyaç kredisi için faiz oranı:&nbsp; yüzde 2,23 olarak güncellendi.</p>

<p>Taşıt kredisi:&nbsp; yüzde 1,79&nbsp; olarak yenilendi.</p>

<p>Konut kredisi:&nbsp; yüzde 1,79&nbsp; olarak güncellendi.</p>

<p><b>GARANTİ BBVA</b></p>

<p>İhtiyaç kredisi faiz oranı ise:&nbsp; yüzde 1,79 - 2,22 aralığında</p>

<p>Taşıt kredisi faiz oranı: yüzde 1,80</p>

<p>Konut kredisi için belirlenen faiz oranı: 1,50 - 1,79 aralığında</p>

<p><b>ING Bank</b></p>

<p>İhtiyaç kredisi için yenilenen faiz oranı: 1,64 - 1,69 aralığında</p>

<p>Taşıt kredisi yeni güncel faiz oranı: 1,79</p>

<p>Konut kredisi:&nbsp; yüzde 1,49 - 1,69 aralığında&nbsp; güncellendi</p>

<p><b>İŞ BANKASI</b></p>

<p>İhtiyaç kredisi&nbsp; yeni güncel faiz oranı: 1,60 olarak belirlendi</p>

<p>Taşıt kredisi:&nbsp; yüzde 1,50 - 1,60 aralığında</p>

<p>Konut kredisi: yüzde 1,45 olarak yeni oran&nbsp; olarak güncellendi</p>

<p><b>QNB FİNANS</b></p>

<p>İhtiyaç kredis için belirlenen yeni faiz oranıi: 1,49</p>

<p>Taşıt kredisi güncel faiz oranı: 1,79</p>

<p>Konut kredisi faiz oranı: 1,74</p>

<p><b>TEB </b></p>

<p>&nbsp;İhtiyaç kredisi faiz oranı: 1,60 olarak belirlendi</p>

<p>Taşıt kredisi güncel faiz oranı: 1,95</p>

<p>Konut kredisi yeni faiz oranı: 2,00</p>

<p><b>YAPI KREDİ</b></p>

<p>İhtiyaç kredisi için belirlenen güncel faiz oran aralığı: 1,89 - 2,57 aralığında</p>

<p>Taşıt kredisi faiz oranı: 1,69</p>

<p>Konut kredisi: 1,54 olarak belirlendi.</p>

<p><b>HALKBANK</b></p>

<p>İhtiyaç kredisi faiz oranı ise şu şekilde: 1,54&nbsp; olarak güncellendi.</p>

<p>Taşıt kredisi yeni faiz oranı: 1,54</p>

<p>Konut kredisi faiz oranı: 1,38</p>

<p><b>VAKIFBANK</b></p>

<p>İhtiyaç kredisi yenilenen güncel Oran: 1,57</p>

<p>Taşıt kredisi kullanmak isteyen vatandaşların kredilerine uygulanacak olan yine faiz oranı: 1,55 olarak belirlendi</p>

<p>Konut kredisi kullanmayı&nbsp; düşünen vatandaşların kredisini uygulanacak olan faiz miktarı: 1,32</p>

<p><b>ZİRAAT BANKASI</b></p>

<p>İhtiyaç kredisi için güncel faiz oranı: 1,58</p>

<p>Taşıt kredisi güncellenen faiz oranı: 1,55</p>

<p>Konut kredisi yeni faiz oranı: 1,32 olarak&nbsp; belirlendi.</p>

<p><b>KUVEYT TÜRK</b></p>

<p>İhtiyaç finansmanı faiz oranı: 1,76</p>

<p>Taşıt finansmanı kullanmayı düşünen vatandaşların&nbsp; finansmanına uygulanacak olan faiz oranı: 1,66</p>

<p>Konut finansmanı için güncellenen faiz oranı:&nbsp; yüzde 1,64</p></p>                                  </div>
                                         <div class="tb-block mt-0 mb-10 block-135"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- haber24-detay-ortasi --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1647373617302939" data-ad-slot="9503938432" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp6688">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="6688"/>
  <input name="mid" type="hidden" value="6688"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(6688);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	<div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0" title="<b>SIRADAKİ</b><span> HABERLER</span>"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="https://www.haber24.com/spor/erman-toroglu-ndan-sok-iddia-fatih-terim-ile-galatasaray-yol-h6689.html" title="Erman Toroğlu&#039;ndan Şok İddia! Fatih Terim..."  target="_blank" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Erman Toroğlu&#039;ndan Şok İddia! Fatih Terim...</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/ekonomi/dolar-altin-borsa-bitcoin-hepsi-ayni-anda-yukseliyor-peki-bu-hafta-h6687.html" title="Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor! Peki Bu Hafta En Çok Hangisi Kazandırdı?"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/04/dolar_altin_borsa_bitcoin_hepsi_ayni_anda_yukseliyor_peki_bu_hafta_en_cok_hangisi_kazandirdi_h6687_d565e.jpg" alt="Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor! Peki Bu Hafta En Çok Hangisi Kazandırdı?" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/ekonomi/dolar-altin-borsa-bitcoin-hepsi-ayni-anda-yukseliyor-peki-bu-hafta-h6687.html" title="Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor! Peki Bu Hafta En Çok Hangisi Kazandırdı?"  target="_blank" title="Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor! Peki Bu Hafta En Çok Hangisi Kazandırdı?" class="title h4 one-line">Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor! Peki Bu Hafta En Çok Hangisi Kazandırdı?</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/ekonomi" title="Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor! Peki Bu Hafta En Çok Hangisi Kazandırdı?"  target="_blank" class="text-muted">EKONOMİ</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/ekonomi/5-banka-nisan-ayinda-mevduat-faizlerini-degistirdi-kredi-faiz-oranlarinda-h6686.html" title="5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi! Kredi faiz oranlarında deprem"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/04/5_banka_nisan_ayinda_mevduat_faizlerini_degistirdi_kredi_faiz_oranlarinda_deprem_h6686_f3c2b.jpg" alt="5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi! Kredi faiz oranlarında deprem" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/ekonomi/5-banka-nisan-ayinda-mevduat-faizlerini-degistirdi-kredi-faiz-oranlarinda-h6686.html" title="5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi! Kredi faiz oranlarında deprem"  target="_blank" title="5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi! Kredi faiz oranlarında deprem" class="title h4 one-line">5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi! Kredi faiz oranlarında deprem</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/ekonomi" title="5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi! Kredi faiz oranlarında deprem"  target="_blank" class="text-muted">EKONOMİ</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/ekonomi/bu-bankalar-ev-hanimlarina-kosulsuz-sartsiz-gelir-belgesiz-kredi-h6677.html" title="Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir Belgesiz Kredi Verecek! 50 Bin Liraya Kadar Kredi"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/04/bu-bankalar-ev-hanimlarina-kosulsuz-sartsiz-gelir-belgesiz-kredi-verecek-50-bin-liraya-kadar-kredi_6a672.jpg" alt="Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir Belgesiz Kredi Verecek! 50 Bin Liraya Kadar Kredi" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/ekonomi/bu-bankalar-ev-hanimlarina-kosulsuz-sartsiz-gelir-belgesiz-kredi-h6677.html" title="Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir Belgesiz Kredi Verecek! 50 Bin Liraya Kadar Kredi"  target="_blank" title="Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir Belgesiz Kredi Verecek! 50 Bin Liraya Kadar Kredi" class="title h4 one-line">Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir Belgesiz Kredi Verecek! 50 Bin Liraya Kadar Kredi</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/ekonomi" title="Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir Belgesiz Kredi Verecek! 50 Bin Liraya Kadar Kredi"  target="_blank" class="text-muted">EKONOMİ</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/ekonomi/sgk-dan-yeni-karar-siz-de-sgk-dan-o-odemeyi-kolayca-alabilirsiniz-h6673.html" title="SGK&#039;dan Yeni Karar! Siz de SGK&#039;dan O Ödemeyi Kolayca Alabilirsiniz"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/04/sgk_dan_yeni_karar_siz_de_sgk_dan_o_odemeyi_kolayca_alabilirsiniz_h6673_992c2.jpg" alt="SGK&#039;dan Yeni Karar! Siz de SGK&#039;dan O Ödemeyi Kolayca Alabilirsiniz" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/ekonomi/sgk-dan-yeni-karar-siz-de-sgk-dan-o-odemeyi-kolayca-alabilirsiniz-h6673.html" title="SGK&#039;dan Yeni Karar! Siz de SGK&#039;dan O Ödemeyi Kolayca Alabilirsiniz"  target="_blank" title="SGK&#039;dan Yeni Karar! Siz de SGK&#039;dan O Ödemeyi Kolayca Alabilirsiniz" class="title h4 one-line">SGK&#039;dan Yeni Karar! Siz de SGK&#039;dan O Ödemeyi Kolayca Alabilirsiniz</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/ekonomi" title="SGK&#039;dan Yeni Karar! Siz de SGK&#039;dan O Ödemeyi Kolayca Alabilirsiniz"  target="_blank" class="text-muted">EKONOMİ</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/ekonomi/besiktas-tarih-yazdi-h6672.html" title="Beşiktaş Tarih Yazdı!"  target="_blank"><img src="https://www.haber24.com/images/resize/100/334x215/haberler/thumbs/2021/04/besiktas_tarih_yazdi_h6672_40d8d.jpg" alt="Beşiktaş Tarih Yazdı!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/ekonomi/besiktas-tarih-yazdi-h6672.html" title="Beşiktaş Tarih Yazdı!"  target="_blank" title="Beşiktaş Tarih Yazdı!" class="title h4 one-line">Beşiktaş Tarih Yazdı!</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/ekonomi" title="Beşiktaş Tarih Yazdı!"  target="_blank" class="text-muted">EKONOMİ</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger" title="SON DAKİKA HABERLERİ">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/ekonomi/dolar-altin-borsa-bitcoin-hepsi-ayni-anda-yukseliyor-peki-bu-hafta-h6687.html" title="Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor!..."  target="_blank">
                  <img alt="Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor!..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/04/dolar_altin_borsa_bitcoin_hepsi_ayni_anda_yukseliyor_peki_bu_hafta_en_cok_hangisi_kazandirdi_h6687_d565e.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/ekonomi/dolar-altin-borsa-bitcoin-hepsi-ayni-anda-yukseliyor-peki-bu-hafta-h6687.html" title="Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor!..."  target="_blank" class="media-heading mb-0">Dolar, Altın, Borsa, Bitcoin Hepsi aynı anda yükseliyor!...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/ekonomi/5-banka-nisan-ayinda-mevduat-faizlerini-degistirdi-kredi-faiz-oranlarinda-h6686.html" title="5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi!..."  target="_blank">
                  <img alt="5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi!..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/04/5_banka_nisan_ayinda_mevduat_faizlerini_degistirdi_kredi_faiz_oranlarinda_deprem_h6686_f3c2b.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/ekonomi/5-banka-nisan-ayinda-mevduat-faizlerini-degistirdi-kredi-faiz-oranlarinda-h6686.html" title="5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi!..."  target="_blank" class="media-heading mb-0">5 Banka Nisan Ayında Mevduat Faizlerini Değiştirdi!...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/irem-gul-kayip-muge-anli-100-gundur-kayip-olan-irem-gul-icin-h6681.html" title="İrem Gül Kayıp! Müge Anlı 100 Gündür Kayıp..."  target="_blank">
                  <img alt="İrem Gül Kayıp! Müge Anlı 100 Gündür Kayıp..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/04/irem-gul-kayip-muge-anli-100-gundur-kayip-olan-irem-gul-icin-harekete-gececek-mi_75151.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/irem-gul-kayip-muge-anli-100-gundur-kayip-olan-irem-gul-icin-h6681.html" title="İrem Gül Kayıp! Müge Anlı 100 Gündür Kayıp..."  target="_blank" class="media-heading mb-0">İrem Gül Kayıp! Müge Anlı 100 Gündür Kayıp...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/guncel/milli-egitim-bakani-ziya-selcuk-tan-flas-yuz-yuze-egitim-h6680.html" title="Milli Eğitim Bakanı Ziya Selçuk&#039;tan Flaş..."  target="_blank">
                  <img alt="Milli Eğitim Bakanı Ziya Selçuk&#039;tan Flaş..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/04/milli-egitim-bakani-ziya-selcuk-tan-flas-yuz-yuze-egitim-aciklamasi-okullar-yeniden-kapanacak-mi_dc90e.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/guncel/milli-egitim-bakani-ziya-selcuk-tan-flas-yuz-yuze-egitim-h6680.html" title="Milli Eğitim Bakanı Ziya Selçuk&#039;tan Flaş..."  target="_blank" class="media-heading mb-0">Milli Eğitim Bakanı Ziya Selçuk&#039;tan Flaş...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/ekonomi/bu-bankalar-ev-hanimlarina-kosulsuz-sartsiz-gelir-belgesiz-kredi-h6677.html" title="Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir..."  target="_blank">
                  <img alt="Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir..." class="media-object" src="https://www.haber24.com/images/resize/100/127x82/haberler/thumbs/2021/04/bu-bankalar-ev-hanimlarina-kosulsuz-sartsiz-gelir-belgesiz-kredi-verecek-50-bin-liraya-kadar-kredi_6a672.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/ekonomi/bu-bankalar-ev-hanimlarina-kosulsuz-sartsiz-gelir-belgesiz-kredi-h6677.html" title="Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir..."  target="_blank" class="media-heading mb-0">Bu Bankalar Ev Hanımlarına Koşulsuz Şartsız Gelir...</a>
              </div>
            </div>
        </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
            </div>
</div>
</div>
</div>
  </div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.haber24.com/spor/erman-toroglu-ndan-sok-iddia-fatih-terim-ile-galatasaray-yol-h6689.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="https://www.haber24.com/spor/erman-toroglu-ndan-sok-iddia-fatih-terim-ile-galatasaray-yol-h6689.html" title="Erman Toroğlu&#039;ndan Şok İddia! Fatih Terim..."  target="_blank"><img src="https://www.haber24.com/images/resize/100/320x206/haberler/thumbs/2021/04/erman-toroglu-ndan-sok-iddia-fatih-terim-ile-galatasaray-yol-ayriminda_313f4.jpg" alt="Erman Toroğlu&#039;ndan Şok İddia! Fatih Terim..." class="img-responsive"></a>
      <div class="caption">
        <a href="https://www.haber24.com/spor/erman-toroglu-ndan-sok-iddia-fatih-terim-ile-galatasaray-yol-h6689.html" title="Erman Toroğlu&#039;ndan Şok İddia! Fatih Terim..."  target="_blank" class="title">Erman Toroğlu&#039;ndan Şok İddia! Fatih Terim...</a>
        <ol class="list-inline">
          <li><a href="https://www.haber24.com/spor" title="SPOR"  target="_blank" class="text-muted">SPOR</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haber24.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haber24.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.haber24.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.haber24.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                        <li><a href="https://www.haber24.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haber24.com/guncel" target="_blank">GUNCEL</a></li>
                                              <li><a href="https://www.haber24.com/ekonomi" target="_blank">EKONOMİ</a></li>
                                              <li><a href="https://www.haber24.com/saglik" target="_blank">SAĞLIK</a></li>
                                              <li><a href="https://www.haber24.com/spor" target="_blank">SPOR</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/magazin" target="_blank">MAGAZİN</a></li>
                                              <li><a href="https://www.haber24.com/teknoloji" target="_blank">TEKNOLOJİ</a></li>
                                              <li><a href="https://www.haber24.com/genel" target="_blank">GENEL</a></li>
                                              <li><a href="https://www.haber24.com/kultur-sanat" target="_blank">KÜLTÜR-SANAT</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/politika" target="_blank">POLİTİKA</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haber24.com/">
          <img src="https://www.haber24.com/images/banner/250-50.png" alt="HABER24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium"></p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. HABER24 -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber24.com\/images\/banner\/haber-24-logo.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-167469646-1');
</script>
<!-- End Google Analytics -->

<script src="https://www.haber24.com/_themes/hs-retina/scripts/vendor.min.js?v=475036056"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/swiper.min.js?v=2015458357"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/plugins.min.js?v=93688856"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=1511966845"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=1164452681"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine-share.min.js?v=463390052"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1942084110"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/comments.min.js?v=1103153663"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=785177770"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/cookie.js?v=1700139946"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1227691437"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/main.min.js?v=1069558157"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('6688', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "HABER24";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='6688']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>





    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
