<!DOCTYPE html><html lang="tr" data-is-mobile="false"><head><link rel="dns-prefetch" href="//www.haber24.com"><link rel="dns-prefetch" href="//te-haber24-com.cdn.vidyome.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//push.ilan365.net">

 <meta charset="utf-8"><meta name="csrf-token" content="6gM0kYrn7qpPWg4nRhg2QC0gg3kUjbX7DqTC5asj"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no"><meta name="X-UA-Compatible" content="IE=edge"><title>Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak</title><meta name="description" content="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak"><meta name="robots" content="max-image-preview:large"><link rel="amphtml" href="https://www.haber24.com/cumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak/amp"><meta property="og:site_name" content="HABER24 - Son Dakika Haberler"><meta property="og:title" content="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak"><meta property="og:description" content="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak"><meta property="og:url" content="https://www.haber24.com/cumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak"><meta property="og:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/cumhurbaskani-duyurdu-40000-tl-odeme-var-emekli-ve-calisanlar-alacak1-2-1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@tebilisim"><meta name="twitter:title" content="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak"><meta name="twitter:description" content="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak"><meta name="twitter:image" content="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/cumhurbaskani-duyurdu-40000-tl-odeme-var-emekli-ve-calisanlar-alacak1-2-1280x720.jpg"><link rel="alternate" title="RSS" href="https://www.haber24.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/06/favicon.ico"><link rel="preload" as="image" href="https://www.haber24.com/vendor/te/assets/images/placeholder.png" /><link rel="canonical" href="https://www.haber24.com/cumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak" /><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.css">
<style>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</style><style>#infinityContainer {overflow: hidden;}
@media only screen and (min-width: 768px) {.paragraph-content img {
 width: 25% !important;
 height: auto !important;}}
div[data-advert='temedya'] {
 position: relative;
 width: 100%;
 display: inline-block;}</style>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.haber24.com","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"},"sameAs":["","","","",""],"contactPoint":{"@type":"ContactPoint","telephone":"+902123227490","contactType":"customer service"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber24.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber24.com\/ekonomi","name":"Ekonomi"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber24.com\/cumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak","name":"Cumhurba\u015fkan\u0131 Erdo\u011fan Emekliye Seslendi! Emekli Maa\u015f\u0131 Alanlar\u0131n Nakit S\u0131k\u0131nt\u0131s\u0131 Kalmayacak"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Cumhurba\u015fkan\u0131 Erdo\u011fan Emekliye Seslendi! Emekli Maa\u015f\u0131 Alanlar\u0131n Nakit S\u0131k\u0131nt\u0131s\u0131 Kalmayacak","articleSection":"Ekonomi","dateCreated":"2022-09-21T20:19:00+03:00","datePublished":"2022-09-21T20:19:00+03:00","dateModified":"2022-09-21 20:20:02","wordCount":332,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber24.com\/cumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak"},"articleBody":"Emekli maa\u015f alanlar, devlet destekli olarak alacaklar\u0131 kredileri Ekim ay\u0131nda ba\u015flayacak. 50000 TL'ye kadar ihtiya\u00e7 kredisi kullanacak olan vatanda\u015flar\u0131n nakit ihtiyac\u0131 olmas\u0131 durumunda 36 ay vadeli ihtiya\u00e7 kredisi alabilece\u011fi bu kampanyalarda 100000 TL'ye kadar kredi limitleri verilecek ve 100000 TL kredi kullanman\u0131z durumunda 24 ay vadeli \u00f6deme tablosu olu\u015fturulacak. Ba\u015fvurular\u0131n\u0131 ger\u00e7ekle\u015ftirerek, acil ihtiya\u00e7 kredisi kampanyas\u0131na kat\u0131larak, i\u015flemlerini ger\u00e7ekle\u015ftirmek isteyen vatanda\u015flar i\u00e7in yap\u0131lan kampanyada nakit kredi kullanacak olan ki\u015filere hemen i\u015flem yap\u0131lmaktad\u0131r.&nbsp;\r\n\r\nZiraat Bankas\u0131 Vak\u0131fbank ve Halkbank \u00fczerinden emekli maa\u015f\u0131 alan vatanda\u015flar\u0131n ihtiya\u00e7 kredisi kullanabilmeleri i\u00e7in bankadan emekli maa\u015f almas\u0131 istenmektedir. Emekli maa\u015f\u0131n\u0131z\u0131 ba\u015fka bir banka \u00fczerinden al\u0131yorsan\u0131z ba\u015fvurunuzu ger\u00e7ekle\u015ftirmek i\u00e7in i\u015flemlerinizi h\u0131zl\u0131 bir \u015fekilde kredi olarak alabilir ve nakit hesab\u0131n\u0131za hemen yat\u0131rabilirsiniz.&nbsp;\r\n\r\nCumhurba\u015fkan\u0131 Erdo\u011fan Emekliye Seslendi!\r\n\r\nZiraat Bankas\u0131 ba\u015fta olmak \u00fczere ihtiya\u00e7 kredisi ba\u015fvurusunda bulunacak olan vatanda\u015flar\u0131n nakit ihtiyac\u0131 olmalar\u0131 durumunda, \u015fubelere gitmeden i\u015flemlerini yapabilecekleri kampanyalar\u0131 h\u0131zl\u0131 bir \u015fekilde \u00f6demeler verilecek. Ziraat Bankas\u0131, resmi internet sitesi \u00fczerinden yap\u0131lan duyurularda kredi kullanacak olan ki\u015filerin acil ihtiya\u00e7 kredisi kampanyas\u0131na kat\u0131larak, i\u015flemlerini ger\u00e7ekle\u015ftirebilecekleri bu kampanyalar \u00fczerinden sadece kamu bankalar\u0131 destek verece\u011fini a\u00e7\u0131klad\u0131.&nbsp;\r\n\r\nSize en yak\u0131n kamu bankas\u0131 \u015fubelerine giderek kimli\u011finizle birlikte emekli maa\u015f\u0131n\u0131z\u0131 ta\u015f\u0131mak istedi\u011finizi s\u00f6ylersiniz ve emekli maa\u015f\u0131n\u0131z\u0131 bu bankalara ta\u015f\u0131yarak, kredi kullanmak isterseniz sizlere hemen i\u015flem yap\u0131lacak ve krediniz hemen ayn\u0131 g\u00fcn i\u00e7inde hesaplar\u0131n\u0131za yat\u0131r\u0131larak da kulland\u0131r\u0131lacakt\u0131r. Ziraat Bankas\u0131 Vak\u0131fbank ve Halkbank, maa\u015f alan ki\u015filere \u015fartlar\u0131 dahilinde hemen ayn\u0131 g\u00fcn i\u00e7inde destek \u00f6demeleri verilmektedir. Ziraat Bankas\u0131, ihtiya\u00e7 kredisi ba\u015fvurusunda bulunmak isteyen vatanda\u015flar i\u00e7in yap\u0131lan bu kampanyalarda, nakit kredi kullanacak olan ki\u015filer, 5 dakika i\u00e7erisinde sonu\u00e7 alabilmektedir.&nbsp;","description":"Cumhurba\u015fkan\u0131 Erdo\u011fan Emekliye Seslendi! Emekli Maa\u015f\u0131 Alanlar\u0131n Nakit S\u0131k\u0131nt\u0131s\u0131 Kalmayacak","inLanguage":"tr","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2022\/09\/cumhurbaskani-duyurdu-40000-tl-odeme-var-emekli-ve-calisanlar-alacak1-2-1280x720.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"HABER24","image":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","logo":{"@type":"ImageObject","url":"https:\/\/te-haber24-com.cdn.vidyome.com\/tebilisim\/haber24-com\/uploads\/2021\/05\/250-50-1.svg","width":"313","height":"200"}},"author":{"@type":"Person","name":"HABER24"}}</script>





 <div data-pagespeed="true"><meta name="google-site-verification=RQ33HbTJ1vyJylZVEigwumNf8jx5dQa1yehpHr1tB-Q" /><meta name="google-site-verification" content="4CdWmfpmlwMFykbnBFxE-sfG9pjo35b5V5FSE9vnMMs" /></div></head>


<body data-color="" data-header="header-2">

 <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3"></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3"></div>

 <div id="navbar" class="bg-white sticky-top shadow-sm">
 <nav class="navbar navbar-expand navbar-light border-bottom">
 <div class="container">


 <a class="navbar-brand pr-2" href="https://www.haber24.com">
 <img src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-1.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid" style="max-height: 40px">
 </a>
 
 <ul class="navbar-nav">
 <li class="nav-item"><a href="https://www.haber24.com/foto-galeri" class="nav-link font-weight-bold text-uppercase" title="Foto Galeri"><i class="fas fa-images text-danger fa-lg mr-1"></i> Foto Galeri</a></li>
 <li class="nav-item"><a href="https://www.haber24.com/video" class="nav-link font-weight-bold text-uppercase" title="Video"><i class="fas fa-video text-danger fa-lg mr-1"></i> Video</a></li>
 </ul>

 <ul class="navbar-nav ml-auto">
 
 
 <li class="nav-item btn-group">
 <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 <i class="far fa-bookmark fa-fx text-info"></i>
 </a>
 <div class="dropdown-menu dropdown-menu-right shadow-sm">
 <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Saved</h6>

 <div class="items">
 <div class="text-danger text-center">Click here to become a member</div>
 </div>
 
 <a href="https://www.haber24.com/account/dashboard?tab=saved-contents" target="_blank" class="btn btn-block btn-light btn-sm m-1 text-secondary">All Saved Items</a>
 </div></li>


 <li class="nav-item"><a class="nav-link btn btn-lg ml-2 text-danger" href="https://www.haber24.com/login"><i class="fas fa-user-circle fa-fx"></i></a></li>
 <li class="nav-item"><a href="#search" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
 </ul>


 </div>
 </nav>
 <nav class="navbar navbar-expand navbar-light">
 <div class="container">

 <ul class="navbar-nav">
 <li class="nav-item dropdown">

 <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true"
 aria-expanded="false">
 <i class="fa fa-bars fa-fx fa-lg"></i>
 </a>
 <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">

 <div class="row">

 

 </div>
 <div class="dropdown-divider mt-2 mb-3"></div>


 <div class="row">

 <a href="https://www.haber24.com" class="col-4 mb-1" title="Ana Sayfa">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anasayfa
 </a>

 

 <a href="https://www.haber24.com/istanbul-trafik-durumu" class="col-4 mb-1" title="İstanbul Trafik Yoğunluk Haritası">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Trafik Durumu
 </a>
 

 <a href="https://www.haber24.com/yazarlar" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar
 </a>

 <a href="https://www.haber24.com/yazarlar?citation=1" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Alıntı Yazarlar
 </a>
 
 <a href="https://www.haber24.com/roportaj" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Röportaj
 </a>
 
 <a href="https://www.haber24.com/biyografi" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografi
 </a>
 
 <a href="https://www.haber24.com/video" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Video
 </a>
 
 <a href="https://www.haber24.com/foto-galeri" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri
 </a>
 
 <a href="https://www.haber24.com/anketler" class="col-4 mb-1">
 <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler
 </a>
 
 <a href="https://www.haber24.com/kunye" class="col-4 mb-1"><i
 class="fas fa-angle-right fa-fw text-danger"></i> Künye
 </a>

 <a href="https://www.haber24.com/iletisim" class="col-4 mb-1"><i class="fas fa-angle-right fa-fw text-danger"></i> İletişim
 </a>


 </div></div>



 </li>

 <ul class="navbar-nav mx-auto">
 <li class="nav-item ">
 <a href="https://www.haber24.com/guncel" class="nav-link font-weight-bold text-uppercase" target="_self" title="Güncel">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Güncel
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/ekonomi" class="nav-link font-weight-bold text-uppercase" target="_self" title="Ekonomi">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/magazin" class="nav-link font-weight-bold text-uppercase" target="_self" title="Magazin">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Magazin
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/spor" class="nav-link font-weight-bold text-uppercase" target="_self" title="Spor">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/teknoloji" class="nav-link font-weight-bold text-uppercase" target="_self" title="Teknoloji">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Teknoloji
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="https://www.haber24.com/saglik" class="nav-link font-weight-bold text-uppercase" target="_self" title="Sağlık">
 <i class="fas fa-angle-right text-danger mr-1"></i>
 Sağlık
 </a>
 
 </li>
 </ul>



 </ul>
 </div>
 </nav></div>








 <main class="container">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div>


 

 
 
 

 
 <div id="double-section" class="my-3">
 <div class="row">
 <div class="col-8">

 <div id="news-detail" class="card shadow-sm mb-3">
 <div class="card-header bg-white">
 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="card-title title gibsonsemibold">Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 <h2 class="lead description">
 Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak
 </h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <div class="border-top pt-2 text-secondary ">
 <a href="https://www.haber24.com/ekonomi" class="btn btn-info btn-sm" style="background-color: #000;border:none;" >Ekonomi</a>
 <span style="font-size: 9pt">
 <i class="far fa-clock fa-fx text-info pl-2"></i> 21.09.2022 - 20:19
 <i class="far fa-edit fa-fx text-info pl-2"></i> 21.09.2022 - 20:20

 <i class="far fa-user-circle fa-fx text-info pl-2"></i> Vural Pars
 
 </span>
 </div>
 </div>

 <div class="inner">
 <a href="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/cumhurbaskani-duyurdu-40000-tl-odeme-var-emekli-ve-calisanlar-alacak1-2-1280x720.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid lazyload w-100" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/cumhurbaskani-duyurdu-40000-tl-odeme-var-emekli-ve-calisanlar-alacak1-2-1280x720.jpg" alt="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak" />
 </a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>


 <div class="card-body">
 <div class="social-buttons mb-4">
 <div class="row">

 <div class="col-6">

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=13444&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook&amp;url=https%3A%2F%2Fwww.haber24.com%2Fcumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-facebook-f"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=13444&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter&amp;url=https%3A%2F%2Fwww.haber24.com%2Fcumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak&amp;text=Cumhurba%C5%9Fkan%C4%B1%20Erdo%C4%9Fan%20Emekliye%20Seslendi%21%20Emekli%20Maa%C5%9F%C4%B1%20Alanlar%C4%B1n%20Nakit%20S%C4%B1k%C4%B1nt%C4%B1s%C4%B1%20Kalmayacak" class="btn btn-info" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-twitter"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=13444&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin&amp;url=https%3A%2F%2Fwww.haber24.com%2Fcumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak" class="btn btn-primary" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-linkedin"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=13444&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest&amp;url=https%3A%2F%2Fwww.haber24.com%2Fcumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak" class="btn btn-danger" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-pinterest"></i></a>

 <a data-toggle="tooltip" data-placement="bottom" href="https://www.haber24.com/share?id=13444&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp&amp;url=https%3A%2F%2Fwww.haber24.com%2Fcumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak" class="btn btn-success" rel="noreferrer nofollow noopener external" target="_blank"><i class="fab fa-whatsapp fa-lg"></i></a>


 </div>

 <div class="col-6 text-right">
 <div class="btn-group" role="group">

 <a href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMmhoWW1WeU1qUXVZMjl0S0FBUAE?hl=tr&amp;amp;gl=TR&amp;amp;ceid=TR:tr" target="_blank" rel="noreferrer nofollow noopener external" class="btn btn-light btn-sm p-0"><img src="https://www.haber24.com/vendor/te/assets/images/google-news.svg" alt="google news" height="27"></a>
 
 <a title="Descrease text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textDown(13444)" class="btn btn-secondary ">A<sup>-</sup></a>
 <a title="Increase text size" data-toggle="tooltip" data-placement="bottom" href="javascript:textUp(13444)" class="btn btn-secondary ">A<sup>+</sup></a>
 
 <a href="javascript:void(0)" class="btn btn-info savedContent" data-model="TE\Blog\Models\Post" data-id="13444" data-url="https://www.haber24.com/member/meta" data-title="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak" data-type="saved"><i class="far fa-bookmark pr-1"></i><span>Kaydet</span></a>


 </div>
 </div>


</div>




 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div id="article-text" data-text-id="13444">
 <p><strong>Emekli maaş alanlar,</strong> devlet destekli olarak alacakları kredileri Ekim ayında başlayacak. 50000 TL'ye kadar ihtiyaç kredisi kullanacak olan vatandaşların nakit ihtiyacı olması durumunda 36 ay vadeli ihtiyaç kredisi alabileceği bu kampanyalarda <strong>100000 TL'ye kadar kredi</strong> limitleri verilecek ve 100000 TL kredi kullanmanız durumunda 24 ay vadeli ödeme tablosu oluşturulacak. Başvurularını gerçekleştirerek, acil ihtiyaç kredisi kampanyasına katılarak, işlemlerini gerçekleştirmek isteyen vatandaşlar için yapılan kampanyada nakit kredi kullanacak olan kişilere hemen işlem yapılmaktadır.&nbsp;</p>
<p><strong>Ziraat Bankası Vakıfbank ve Halkbank</strong> üzerinden emekli maaşı alan vatandaşların ihtiyaç kredisi kullanabilmeleri için bankadan emekli maaş alması istenmektedir. Emekli maaşınızı başka bir banka üzerinden alıyorsanız başvurunuzu gerçekleştirmek için işlemlerinizi hızlı bir şekilde kredi olarak alabilir ve nakit hesabınıza hemen yatırabilirsiniz.&nbsp;</p><div class="paragraph-content my-5">
 <a href="https://www.haber24.com/tckn-numarasina-devlet-destekli-9-bin-tl-ve-19-bin-tl-arasi-odeme-yatacak-isteyen-pttden-alacak" title="TCKN Numarasına Devlet Destekli 9 bin TL ve 19 bin TL Arası Ödeme Yatacak! İsteyen PTT&#039;den Alacak" class="text-dark">
 <figure>
 <div class="media bg-light p-2 my-3">
 <img class="lazyload mr-3 content-paragraph-image" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/tc-kimlik-kredi-3-250x150.jpg" alt="TCKN Numarasına Devlet Destekli 9 bin TL ve 19 bin TL Arası Ödeme Yatacak! İsteyen PTT&#039;den Alacak" height="75" >
 <div class="media-body align-self-center">
 <h4>TCKN Numarasına Devlet Destekli 9 bin TL ve 19 bin TL Arası Ödeme Yatacak! İsteyen PTT&#039;den Alacak</h4>
 </div>
 </div>
 </figure>
 </a>
 </div>

<h2>Cumhurbaşkanı Erdoğan Emekliye Seslendi!</h2>
<p>Ziraat Bankası başta olmak üzere ihtiyaç kredisi başvurusunda bulunacak olan vatandaşların nakit ihtiyacı olmaları durumunda, şubelere gitmeden işlemlerini yapabilecekleri kampanyaları hızlı bir şekilde ödemeler verilecek. Ziraat Bankası, resmi internet sitesi üzerinden yapılan duyurularda kredi kullanacak olan kişilerin acil ihtiyaç kredisi kampanyasına katılarak, işlemlerini gerçekleştirebilecekleri bu kampanyalar üzerinden sadece kamu bankaları destek vereceğini açıkladı.&nbsp;</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>Size en yakın kamu bankası şubelerine giderek kimliğinizle birlikte emekli maaşınızı taşımak istediğinizi söylersiniz ve emekli maaşınızı bu bankalara taşıyarak, kredi kullanmak isterseniz sizlere hemen işlem yapılacak ve krediniz hemen aynı gün içinde hesaplarınıza yatırılarak da kullandırılacaktır. Ziraat Bankası Vakıfbank ve Halkbank, maaş alan kişilere şartları dahilinde hemen aynı gün içinde destek ödemeleri verilmektedir. Ziraat Bankası, ihtiyaç kredisi başvurusunda bulunmak isteyen vatandaşlar için yapılan bu kampanyalarda, nakit kredi kullanacak olan kişiler, 5 dakika içerisinde sonuç alabilmektedir.&nbsp;</p></p></p>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>

 </div>

 </div>

 

 <div id="recommended-news" class="card shadow-sm mb-3">
 <div class="card-body">
 <div class="widget-title first-word text-info mb-3">
 Bunlar da ilginizi çekebilir
 </div>
 <div class="row">
 <div class="col-4">
 <a href="https://www.haber24.com/son-dakika-haberi-ziraat-bankasi-seferberlik-dedi-ve-banka-borclarini-kapatacagini-acikladi" title="Son Dakika Haberi: Ziraat Bankası Seferberlik Dedi ve Banka Borçlarını Kapatacağını Açıkladı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/ziraat-2-2-7-250x150.jpg" alt="Son Dakika Haberi: Ziraat Bankası Seferberlik Dedi ve Banka Borçlarını Kapatacağını Açıkladı">
 <h6>Son Dakika Haberi: Ziraat Bankası Seferberlik Dedi ve Banka Borçlarını Kapatacağını Açıkladı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/kredi-puani-1000-altinda-olanlara-duyuru-bu-bankalardan-artik-10-20-30-40-bin-tl-odeme-alma-imkani-saglandi" title="Kredi Puanı 1000 Altında Olanlara Duyuru: Bu Bankalardan Artık 10 20 30 40 Bin TL Ödeme Alma İmkanı Sağlandı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/kredi-n-1-36-250x150.jpg" alt="Kredi Puanı 1000 Altında Olanlara Duyuru: Bu Bankalardan Artık 10 20 30 40 Bin TL Ödeme Alma İmkanı Sağlandı">
 <h6>Kredi Puanı 1000 Altında Olanlara Duyuru: Bu Bankalardan Artık 10 20 30 40 Bin TL Ödeme Alma İmkanı Sağlandı</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/yarin-sabahtan-sonra-akbank-subeleri-dolup-tasiyor-bu-banka-2022-yilinin-ilk-kampanyasini-yapti" title="Yarın Sabahtan Sonra Akbank Şubeleri Dolup Taşıyor! Bu Banka 2022 Yılının İlk Kampanyasını Yaptı!">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/akbank-57-250x150.jpeg" alt="Yarın Sabahtan Sonra Akbank Şubeleri Dolup Taşıyor! Bu Banka 2022 Yılının İlk Kampanyasını Yaptı!">
 <h6>Yarın Sabahtan Sonra Akbank Şubeleri Dolup Taşıyor! Bu Banka 2022 Yılının İlk Kampanyasını Yaptı!</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/emekliye-odeme-tc-kimlik-karti-ile-20000-tl-net-nakit" title="Emekliye Ödeme: TC Kimlik Kartı ile 20000 TL Net Nakit ">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/eee12-kopya-250x150.jpg" alt="Emekliye Ödeme: TC Kimlik Kartı ile 20000 TL Net Nakit ">
 <h6>Emekliye Ödeme: TC Kimlik Kartı ile 20000 TL Net Nakit </h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/yarindan-sonra-hesaplara-10000-tl-odeme-yapilacak-3-banka-birlesti-ve-aciklama-geldi" title="Yarından Sonra Hesaplara 10.000 TL Ödeme Yapılacak! 3 Banka Birleşti ve Açıklama Geldi">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/banka-internet-sitesinden-duyurdu-12-ay-odemesiz-60-ay-kredi-kampanyasi-basladi-merakla1-1-250x150.jpg" alt="Yarından Sonra Hesaplara 10.000 TL Ödeme Yapılacak! 3 Banka Birleşti ve Açıklama Geldi">
 <h6>Yarından Sonra Hesaplara 10.000 TL Ödeme Yapılacak! 3 Banka Birleşti ve Açıklama Geldi</h6>
 </figure>
 </a>
 </div>
 <div class="col-4">
 <a href="https://www.haber24.com/son-dakika-emekliye-77000-tl-borc-kapatma-kredisi-resmi-gazetede-yayimlandi" title="Son Dakika! Emekliye 77000 TL Borç Kapatma Kredisi Resmi Gazetede Yayımlandı">
 <figure>
 <img class="img-fluid mb-2 lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/emekkli-1-95-250x150.jpg" alt="Son Dakika! Emekliye 77000 TL Borç Kapatma Kredisi Resmi Gazetede Yayımlandı">
 <h6>Son Dakika! Emekliye 77000 TL Borç Kapatma Kredisi Resmi Gazetede Yayımlandı</h6>
 </figure>
 </a>
 </div>
 
 </div>
 </div>
 </div>
 

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>



 
 </div>

 
 <div class="col-4">
 <div id="son-haberler-sidebar" class="mb-3">
 <div class="card shadow-sm">
 <div class="card-header bg-white">
 <span class="first-word widget-title text-info text-uppercase">Son Haberler</span>
 <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber24.com/sondakika-haberleri" title="">Tümü</a>
 </div>
 <div class="card-body">

 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/cumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak" title="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak">
 <img alt="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/cumhurbaskani-duyurdu-40000-tl-odeme-var-emekli-ve-calisanlar-alacak1-2-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/cumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak" title="Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak"><span class="text-danger">20:19 - </span> Cumhurbaşkanı Erdoğan Emekliye Seslendi! Emekli Maaşı Alanların Nakit Sıkıntısı Kalmayacak</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/son-dakika-haberi-ziraat-bankasi-seferberlik-dedi-ve-banka-borclarini-kapatacagini-acikladi" title="Son Dakika Haberi: Ziraat Bankası Seferberlik Dedi ve Banka Borçlarını Kapatacağını Açıkladı">
 <img alt="Son Dakika Haberi: Ziraat Bankası Seferberlik Dedi ve Banka Borçlarını Kapatacağını Açıkladı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/ziraat-2-2-7-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/son-dakika-haberi-ziraat-bankasi-seferberlik-dedi-ve-banka-borclarini-kapatacagini-acikladi" title="Son Dakika Haberi: Ziraat Bankası Seferberlik Dedi ve Banka Borçlarını Kapatacağını Açıkladı"><span class="text-danger">20:16 - </span> Son Dakika Haberi: Ziraat Bankası Seferberlik Dedi ve Banka Borçlarını Kapatacağını Açıkladı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/kredi-puani-1000-altinda-olanlara-duyuru-bu-bankalardan-artik-10-20-30-40-bin-tl-odeme-alma-imkani-saglandi" title="Kredi Puanı 1000 Altında Olanlara Duyuru: Bu Bankalardan Artık 10 20 30 40 Bin TL Ödeme Alma İmkanı Sağlandı">
 <img alt="Kredi Puanı 1000 Altında Olanlara Duyuru: Bu Bankalardan Artık 10 20 30 40 Bin TL Ödeme Alma İmkanı Sağlandı" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/kredi-n-1-36-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/kredi-puani-1000-altinda-olanlara-duyuru-bu-bankalardan-artik-10-20-30-40-bin-tl-odeme-alma-imkani-saglandi" title="Kredi Puanı 1000 Altında Olanlara Duyuru: Bu Bankalardan Artık 10 20 30 40 Bin TL Ödeme Alma İmkanı Sağlandı"><span class="text-danger">19:22 - </span> Kredi Puanı 1000 Altında Olanlara Duyuru: Bu Bankalardan Artık 10 20 30 40 Bin TL Ödeme Alma İmkanı Sağlandı</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/yarin-sabahtan-sonra-akbank-subeleri-dolup-tasiyor-bu-banka-2022-yilinin-ilk-kampanyasini-yapti" title="Yarın Sabahtan Sonra Akbank Şubeleri Dolup Taşıyor! Bu Banka 2022 Yılının İlk Kampanyasını Yaptı!">
 <img alt="Yarın Sabahtan Sonra Akbank Şubeleri Dolup Taşıyor! Bu Banka 2022 Yılının İlk Kampanyasını Yaptı!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/akbank-57-200x200.jpeg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/yarin-sabahtan-sonra-akbank-subeleri-dolup-tasiyor-bu-banka-2022-yilinin-ilk-kampanyasini-yapti" title="Yarın Sabahtan Sonra Akbank Şubeleri Dolup Taşıyor! Bu Banka 2022 Yılının İlk Kampanyasını Yaptı!"><span class="text-danger">19:15 - </span> Yarın Sabahtan Sonra Akbank Şubeleri Dolup Taşıyor! Bu Banka 2022 Yılının İlk Kampanyasını Yaptı!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/feyyaz-serifoglunun-spiker-sevgilisi-merve-dinckol-unlu-bir-oyuncunun-kardesi-cikti" title="Feyyaz Şerifoğlu’nun Spiker Sevgilisi Merve Dinçkol Ünlü Bir Oyuncunun Kardeşi Çıktı!">
 <img alt="Feyyaz Şerifoğlu’nun Spiker Sevgilisi Merve Dinçkol Ünlü Bir Oyuncunun Kardeşi Çıktı!" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/feyyaz-serifoglu-sevgilisi-kim-merve-dinckol-15152214-5780-amp-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/feyyaz-serifoglunun-spiker-sevgilisi-merve-dinckol-unlu-bir-oyuncunun-kardesi-cikti" title="Feyyaz Şerifoğlu’nun Spiker Sevgilisi Merve Dinçkol Ünlü Bir Oyuncunun Kardeşi Çıktı!"><span class="text-danger">18:22 - </span> Feyyaz Şerifoğlu’nun Spiker Sevgilisi Merve Dinçkol Ünlü Bir Oyuncunun Kardeşi Çıktı!</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/emekliye-odeme-tc-kimlik-karti-ile-20000-tl-net-nakit" title="Emekliye Ödeme: TC Kimlik Kartı ile 20000 TL Net Nakit ">
 <img alt="Emekliye Ödeme: TC Kimlik Kartı ile 20000 TL Net Nakit " class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/eee12-kopya-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/emekliye-odeme-tc-kimlik-karti-ile-20000-tl-net-nakit" title="Emekliye Ödeme: TC Kimlik Kartı ile 20000 TL Net Nakit "><span class="text-danger">17:00 - </span> Emekliye Ödeme: TC Kimlik Kartı ile 20000 TL Net Nakit </a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 border-bottom ">
 <a href="https://www.haber24.com/denizlide-helikopter-dustu-marmaris-yanginini-sondurmeye-gidiyordu-1-olu-ve-yaralilar-var" title="Denizli&#039;de Helikopter Düştü! Marmaris Yangınını Söndürmeye Gidiyordu, 1 Ölü ve Yaralılar Var">
 <img alt="Denizli&#039;de Helikopter Düştü! Marmaris Yangınını Söndürmeye Gidiyordu, 1 Ölü ve Yaralılar Var" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/aw718234-05-xksf-200x200.webp" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/denizlide-helikopter-dustu-marmaris-yanginini-sondurmeye-gidiyordu-1-olu-ve-yaralilar-var" title="Denizli&#039;de Helikopter Düştü! Marmaris Yangınını Söndürmeye Gidiyordu, 1 Ölü ve Yaralılar Var"><span class="text-danger">16:40 - </span> Denizli&#039;de Helikopter Düştü! Marmaris Yangınını Söndürmeye Gidiyordu, 1 Ölü ve Yaralılar Var</a>
 </h6>
 </div>
 </div>
 <div class="media mb-2 pb-2 ">
 <a href="https://www.haber24.com/yarindan-sonra-hesaplara-10000-tl-odeme-yapilacak-3-banka-birlesti-ve-aciklama-geldi" title="Yarından Sonra Hesaplara 10.000 TL Ödeme Yapılacak! 3 Banka Birleşti ve Açıklama Geldi">
 <img alt="Yarından Sonra Hesaplara 10.000 TL Ödeme Yapılacak! 3 Banka Birleşti ve Açıklama Geldi" class="align-self-center mr-3 rounded lazyload" src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2022/09/banka-internet-sitesinden-duyurdu-12-ay-odemesiz-60-ay-kredi-kampanyasi-basladi-merakla1-1-200x200.jpg" style="width:75px; height: 75px">
 </a>
 <div class="media-body align-self-center">
 <h6>
 <a href="https://www.haber24.com/yarindan-sonra-hesaplara-10000-tl-odeme-yapilacak-3-banka-birlesti-ve-aciklama-geldi" title="Yarından Sonra Hesaplara 10.000 TL Ödeme Yapılacak! 3 Banka Birleşti ve Açıklama Geldi"><span class="text-danger">16:34 - </span> Yarından Sonra Hesaplara 10.000 TL Ödeme Yapılacak! 3 Banka Birleşti ve Açıklama Geldi</a>
 </h6>
 </div>
 </div>
 
 </div>

 </div>
</div>
<div class="panel panel-default">
 <div class="panel-title">
 <h3></h3>
 </div>
 <div class="panel-content">
 <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-1647373617302939"
 data-ad-slot="9794932413"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script></p>
 </div></div>
 </div>
 

 </div>
 </div>




 </main>

<div id="newsletter" class="bg-white py-3 shadow">
 <div class="container">
 <div class="row">
 <div class="col-4 pt-2">
 <h4 class="font-weight-light text-secondary text-capitalize">Gelişmelerden Haberdar Olun
 </h4>
 </div>
 <div class="col-8">

 <form method="POST" action="https://www.haber24.com/send-newsletter" accept-charset="UTF-8"><input name="_token" type="hidden" value="6gM0kYrn7qpPWg4nRhg2QC0gg3kUjbX7DqTC5asj">
 <div class="form-row">
 <div class="col-9">
 <div class="input-group">
 <div class="input-group-prepend">
 <div class="input-group-text">@</div>
 </div>
 <input type="text" name="email" class="form-control form-control-lg form-control-block form-email"
 id="newsletter-email" placeholder="E-Posta adresinizi girin" required>
 </div>
 </div>
 <div class="col-3">
 <button type="submit" class="send-newsletter btn btn-lg btn-block btn-primary text-uppercase">
 <span class="spinner-border spinner-border-sm d-none"></span>
 Abone Ol
 </button>
 </div>
 </div>
 </form>


 </div>
 </div>
 </div></div>


 
 <div id="footer" class="py-5 bg-primary">
 <div class="container">
 <div class="row">
 <div class="col-4 text-secondary">
 <div class="mb-3">
 <img src="https://www.haber24.com/themes/elegant/assets/img/space.png" data-src="https://te-haber24-com.cdn.vidyome.com/tebilisim/haber24-com/uploads/2021/05/250-50-footer.svg" alt="HABER24 - Son Dakika Haberler" class="img-fluid lazyload" style="max-height: 30px">
 </div>
 <div class="text-white">
 Son dakika haberleri ve en son haber gelişmelerini en hızlı veren haber sitesi Haber24.com sitemizde son dakika haberlere ulaşabilirsiniz
 </div>
 <div class="title-line my-3 bg-warning w-25"></div>
 </div>

 <div class="col-4">

 <h5 class="first-word text-white text-uppercase">Kategoriler</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>

 <div class="row mb-3">
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 <li>
 <a href="https://www.haber24.com/guncel" class="text-white" target="_self" title="Güncel">
 Güncel
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/ekonomi" class="text-white" target="_self" title="Ekonomi">
 Ekonomi
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/magazin" class="text-white" target="_self" title="Magazin">
 Magazin
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/spor" class="text-white" target="_self" title="Spor">
 Spor
 </a>
 </li>
 
 <li>
 <a href="https://www.haber24.com/saglik" class="text-white" target="_self" title="Sağlık">
 Sağlık
 </a>
 </li>
 </ul>
 </div>
 <div class="col-6">
 <ul class="col-6 text-white text-uppercase list-unstyled">
 
 <li>
 <a href="https://www.haber24.com/teknoloji" class="text-white" target="_self" title="Teknoloji">
 Teknoloji
 </a>
 </li>
 
 </ul></div>

 </div>


 </div>

 <div class="col-2">
 <h5 class="font-weight-bold text-white text-uppercase">Sayfalar</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 <ul class="text-uppercase list-unstyled p-0">

 <li><a class="text-white" href="https://www.haber24.com/rss" title="RSS" rel="nofollow">RSS</a></li>

 </li>
 </ul>
 </div>

 <div class="col-2">
 <h5 class="first-word text-white text-uppercase">Bizi Takin Edin</h5>
 <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
 </div>
 </div>

 </div>

 <div class="footer-tags text-center my-3 container">
 
 </div>

 </div></div>

 

 <div id="footer-copyright" class="bg-navy py-3">
 <div class="container text-white">
 <div class="row">
 <div class="col-6">
 Copyright © 2021. Her hakkı saklıdır.
 Yazılım: <a href="https://www.tebilisim.com" target="_blank" class="text-white" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim</a>
 </div>

 <div class="col-6 text-right">

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/kunye">Künye</a>

 <a class="text-white pr-2 ml-2 border-right"
 href="https://www.haber24.com/iletisim" rel="nofollow">
 İletişim</a>


 <a class="text-white pr-2 ml-2" href="https://www.haber24.com/rss"
 rel="nofollow">RSS</a>

 
 </div>
 </div>
 </div>
 </div>


 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <div id="search" class="position-fixed w-100 h-100">
 <div class="close">Kapat</div>
 <form role="search" id="searchform" action="https://www.haber24.com/arama" class="p-3 position-absolute">
 <div class="form-row">
 <div class="col-10">
 <input type="text" class="form-control form-control-lg" placeholder="Haber ara..." name="q">
 </div>
 <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg js-btn-searchtop">Ara</button></div>
 </div>
 <div class="text-center mt-3">
 
 </div>
 </form></div>


 <link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/advert/css/advert-public.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/weather-icons.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/vendor/te/plugins/service/css/social-counter.min.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/font/rubik.css?v=1.3"><link media="all" type="text/css" rel="stylesheet" href="https://www.haber24.com/themes/elegant/assets/css/app.css?v=1.3">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber24.com","theme":"elegant","language":"tr","show_hit":0},"routes":[]};
 </script><script>
 TE.routes.hit = "https:\/\/www.haber24.com\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"https:\/\/www.haber24.com\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"cumhurbaskani-erdogan-emekliye-seslendi-emekli-maasi-alanlarin-nakit-sikintisi-kalmayacak","reference_id":13444,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber24.com/themes/elegant/assets/js/app.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/member.meta.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/js/newsletter.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/advert/js/advert-public.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/plugins/service/js/service.js?v=1.3"></script><script src="https://www.haber24.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>
<div data-pagespeed="true"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-167469646-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-167469646-1');</script>

<script src="https://push.ilan365.net/Scripts/Notification/pushsetup.js" data-id="5fccd78f84a86522845d60b8" data-name="www.bildirimgonder.com"></script></div>




 



 </body></html>


