<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Konyaaltı Belediye Başkanı Böcek&#039;in kitabı raflarda</title>
<meta name="description" content="Hasan DEMİRBAŞ ANTALYA () - KONYAALTI Belediye Başkanı Muhittin Böcek&#039;in hayatını anlattığı &#039;Ben Bu Şehre Aşığım&#039; adlı kitabı raflarda" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haber24.com/_themes/hs-retina/images/favicon.ico">
<link rel="alternate" href="https://www.haber24.com/m/bolge/konyaalti-belediye-baskani-bocek-in-kitabi-raflarda-h758322.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haber24.com/bolge/konyaalti-belediye-baskani-bocek-in-kitabi-raflarda-h758322.html">

<link rel="amphtml" href="https://www.haber24.com/haber/amp/758322"><link rel="publisher" href="https://plus.google.com/+Haber24official" />
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/compress.css?v=222494921">
<link rel="stylesheet" href="https://www.haber24.com/_themes/hs-retina/style/public.php?v=20826202">
<link href="https://www.haber24.com/_themes/hs-retina/style/renk.css?v=1919124902" rel="stylesheet"/>
<link href="https://www.haber24.com/_themes/hs-retina/style/print.css?v=548091232" rel="stylesheet" media="print"/>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.js?v=786307870"></script>
<meta property="og:site_name" content="Haber 24 en son gelişmeler son dakika olaylar Haber 24&#039;ten okunur" />
<meta property="og:title" content="Konyaaltı Belediye Başkanı Böcek&#039;in kitabı raflarda" />
<meta property="og:description" content="Hasan DEMİRBAŞ ANTALYA () - KONYAALTI Belediye Başkanı Muhittin Böcek&#039;in hayatını anlattığı &#039;Ben Bu Şehre Aşığım&#039; adlı kitabı raflarda" />
<meta property="og:image" content="https://www.haber24.com/images/resize/100/600x315/haberler/2018/10/konyaalti_belediye_baskani_bocek_in_kitabi_raflarda.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber24.com/bolge/konyaalti-belediye-baskani-bocek-in-kitabi-raflarda-h758322.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Konyaaltı Belediye Başkanı Böcek&#039;in kitabı raflarda" />
<meta name="twitter:url" content="http://www.haber24.com/bolge/konyaalti-belediye-baskani-bocek-in-kitabi-raflarda-h758322.html" />
<meta name="twitter:domain" content="https://www.haber24.com/" />
<meta name="twitter:site" content="Haber24comtr" />
<meta name="twitter:title" content="Konyaaltı Belediye Başkanı Böcek&#039;in kitabı raflarda" />
<meta name="twitter:description" content="Hasan DEMİRBAŞ ANTALYA, () - KONYAALTI Belediye Başkanı Muhittin Böcek'in hayatını anlattığı 'Ben Bu Şehre Aşığım' adlı kitabı raflarda yerini aldı. Böcek, kitabının telif haklarını Çağdaş Yaşamı Destekleme Derneği'ne vereceğini..." />
<meta name="twitter:image:src" content="https://www.haber24.com/images/haberler/2018/10/konyaalti_belediye_baskani_bocek_in_kitabi_raflarda.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />

<link rel="image_src" type="image/jpeg" href="https://www.haber24.com/images/haberler/2018/10/konyaalti_belediye_baskani_bocek_in_kitabi_raflarda.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber24.com/">
<meta name="dc.title" content="Konyaaltı Belediye Başkanı Böcek&#039;in kitabı raflarda">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Hasan DEMİRBAŞ ANTALYA () - KONYAALTI Belediye Başkanı Muhittin Böcek&#039;in hayatını anlattığı &#039;Ben Bu Şehre Aşığım&#039; adlı kitabı raflarda">

<link rel="dns-prefetch" href="//www.haber24.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haber24.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber24.com\/","theme":"hs-retina","analytics":"UA-116615636-1","comment_approved":0,"theme_version":"1.0.1","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php"}};
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116615636-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116615636-1');
</script>

<meta property="fb:pages" content="1196191270422687" />
<meta property="fb:pages" content="507797269250537" /></head>
<body>
<a href="https://www.haber24.com/" class="hidden" id="printlogo"><img src="https://www.haber24.com/images/banner/fdf.jpg" alt="HABER 24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haber24.com/" id="logo"><img src="https://www.haber24.com/images/banner/fdf.jpg" alt="HABER 24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive"></a>
        </div>
            <div class="col-sm-6">
  <div id="doviz" class="row header-currency">
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-euro fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>EURO</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">6.4917</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-dollar fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>DOLAR</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">5.6503</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-bar-chart fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>BİST</span><i class="fa fa-caret-down fa-fw text-danger"></i></div>
        <p class="text-danger">97454</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-diamond fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>ALTIN</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">223.412</p>
      </div>
    </div>
  </div>
</div>
      <div class="col-sm-3">
  <div class="media media-weather pull-right weather-header">
    <div class="media-left media-middle">
      <select id="hava-il-sec" name="hava" class="selectpicker">
                <option data-tokens="TUXX0061, Adana" value="TUXX0061" >Adana</option>
                <option data-tokens="9267066, Adıyaman" value="9267066" >Adıyaman</option>
                <option data-tokens="TUXX0046, Afyon" value="TUXX0046" >Afyon</option>
                <option data-tokens="771, Ağrı" value="771" >Ağrı</option>
                <option data-tokens="901, Aksaray" value="901" >Aksaray</option>
                <option data-tokens="1412, Amasya" value="1412" >Amasya</option>
                <option data-tokens="TUXX0002, Ankara" value="TUXX0002" >Ankara</option>
                <option data-tokens="TUXX0004, Antalya" value="TUXX0004" >Antalya</option>
                <option data-tokens="1885, Ardahan" value="1885" >Ardahan</option>
                <option data-tokens="9264197, Artvin" value="9264197" >Artvin</option>
                <option data-tokens="TUXX0051, Aydın" value="TUXX0051" >Aydın</option>
                <option data-tokens="TUXX0041, Balıkesir" value="TUXX0041" >Balıkesir</option>
                <option data-tokens="3037, Bartın" value="3037" >Bartın</option>
                <option data-tokens="9261679, Batman" value="9261679" >Batman</option>
                <option data-tokens="3200, Bayburt" value="3200" >Bayburt</option>
                <option data-tokens="3946, Bilecik" value="3946" >Bilecik</option>
                <option data-tokens="9260548, Bingöl" value="9260548" >Bingöl</option>
                <option data-tokens="4045, Bitlis" value="4045" >Bitlis</option>
                <option data-tokens="TUXX0032, Bolu" value="TUXX0032" >Bolu</option>
                <option data-tokens="5249, Burdur" value="5249" >Burdur</option>
                <option data-tokens="TUXX0039, Bursa" value="TUXX0039" >Bursa</option>
                <option data-tokens="TUXX0037, Çanakkale" value="TUXX0037" >Çanakkale</option>
                <option data-tokens="9258078, Çankırı" value="9258078" >Çankırı</option>
                <option data-tokens="TUXX0033, Çorum" value="TUXX0033" >Çorum</option>
                <option data-tokens="8899, Denizli" value="8899" >Denizli</option>
                <option data-tokens="TUXX0010, Diyarbakır" value="TUXX0010" >Diyarbakır</option>
                <option data-tokens="9252670, Düzce" value="9252670" >Düzce</option>
                <option data-tokens="TUXX0030, Edirne" value="TUXX0030" >Edirne</option>
                <option data-tokens="TUXX0049, Elazığ" value="TUXX0049" >Elazığ</option>
                <option data-tokens="TUXX0035, Erzincan" value="TUXX0035" >Erzincan</option>
                <option data-tokens="TUXX0013, Erzurum" value="TUXX0013" >Erzurum</option>
                <option data-tokens="TUXX0040, Eskişehir" value="TUXX0040" >Eskişehir</option>
                <option data-tokens="TUXX0055, Gaziantep" value="TUXX0055" >Gaziantep</option>
                <option data-tokens="12125, Giresun" value="12125" >Giresun</option>
                <option data-tokens="9248871, Gümüşhane" value="9248871" >Gümüşhane</option>
                <option data-tokens="9255950, Hakkari" value="9255950" >Hakkari</option>
                <option data-tokens="1694, Hatay" value="1694" >Hatay</option>
                <option data-tokens="9245907, Iğdır" value="9245907" >Iğdır</option>
                <option data-tokens="TUXX0052, Isparta" value="TUXX0052" >Isparta</option>
                <option data-tokens="TUXX0014, İstanbul" value="TUXX0014" selected>İstanbul</option>
                <option data-tokens="TUXX0015, İzmir" value="TUXX0015" >İzmir</option>
                <option data-tokens="15888, K. Maraş" value="15888" >K. Maraş</option>
                <option data-tokens="9243604, Karabük" value="9243604" >Karabük</option>
                <option data-tokens="16174, Karaman" value="16174" >Karaman</option>
                <option data-tokens="743952, Kars" value="743952" >Kars</option>
                <option data-tokens="16274, Kastamonu" value="16274" >Kastamonu</option>
                <option data-tokens="16345, Kayseri" value="16345" >Kayseri</option>
                <option data-tokens="TUXX0019, Kırıkkale" value="TUXX0019" >Kırıkkale</option>
                <option data-tokens="16847, Kırklareli" value="16847" >Kırklareli</option>
                <option data-tokens="TUXX0042, Kırşehir" value="TUXX0042" >Kırşehir</option>
                <option data-tokens="16700, Kilis" value="16700" >Kilis</option>
                <option data-tokens="TUXX0017, Kocaeli" value="TUXX0017" >Kocaeli</option>
                <option data-tokens="TUXX0053, Konya" value="TUXX0053" >Konya</option>
                <option data-tokens="17542, Kütahya" value="17542" >Kütahya</option>
                <option data-tokens="19917, Malatya" value="19917" >Malatya</option>
                <option data-tokens="20103, Manisa" value="20103" >Manisa</option>
                <option data-tokens="20271, Mardin" value="20271" >Mardin</option>
                <option data-tokens="14693, Mersin" value="14693" >Mersin</option>
                <option data-tokens="TUXX0057, Muğla" value="TUXX0057" >Muğla</option>
                <option data-tokens="TUXX0062, Muş" value="TUXX0062" >Muş</option>
                <option data-tokens="TUXX0065, Nevşehir" value="TUXX0065" >Nevşehir</option>
                <option data-tokens="23341, Niğde" value="23341" >Niğde</option>
                <option data-tokens="24553, Ordu" value="24553" >Ordu</option>
                <option data-tokens="24703, Osmaniye" value="24703" >Osmaniye</option>
                <option data-tokens="27911, Rize" value="27911" >Rize</option>
                <option data-tokens="TUXX0022, Sakarya" value="TUXX0022" >Sakarya</option>
                <option data-tokens="TUXX0023, Samsun" value="TUXX0023" >Samsun</option>
                <option data-tokens="TUXX0050, Siirt" value="TUXX0050" >Siirt</option>
                <option data-tokens="30965, Sinop" value="30965" >Sinop</option>
                <option data-tokens="TUXX0034, Sivas" value="TUXX0034" >Sivas</option>
                <option data-tokens="34552, Şanlıurfa" value="34552" >Şanlıurfa</option>
                <option data-tokens="10034630, Şırnak" value="10034630" >Şırnak</option>
                <option data-tokens="TUXX0031, Tekirdağ" value="TUXX0031" >Tekirdağ</option>
                <option data-tokens="33558, Tokat" value="33558" >Tokat</option>
                <option data-tokens="TUXX0029, Trabzon" value="TUXX0029" >Trabzon</option>
                <option data-tokens="9226242, Tunceli" value="9226242" >Tunceli</option>
                <option data-tokens="TUXX0045, Uşak" value="TUXX0045" >Uşak</option>
                <option data-tokens="TUXX0043, Van" value="TUXX0043" >Van</option>
                <option data-tokens="9250659, Yalova" value="9250659" >Yalova</option>
                <option data-tokens="37318, Yozgat" value="37318" >Yozgat</option>
                <option data-tokens="TUXX0028, Zonguldak" value="TUXX0028" >Zonguldak</option>
                <option data-tokens="10208812, Kıbrıs" value="10208812" >Kıbrıs</option>
                <option data-tokens="10700, Famagusta" value="10700" >Famagusta</option>
                <option data-tokens="23317, Girne" value="23317" >Girne</option>
                <option data-tokens="7261129, Güzelyurt" value="7261129" >Güzelyurt</option>
                <option data-tokens="23317, Lefkoşa" value="23317" >Lefkoşa</option>
              </select>
    </div>
    <div class="media-body"><i class="wi wi-cloudy-gusts"></i></div>
    <div class="media-right media-middle">
      <div><span> <strong>19</strong></span><span>°</span><small></small>&nbsp;&nbsp;</div>
    </div>
  </div>
</div>
          </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haber24.com/">ANA SAYFA</a></li>
                        <li><a href="https://www.haber24.com/galeri/"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haber24.com/webtv/"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="https://www.haber24.com/yazarlar/"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haber24.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haber24.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.haber24.com/gundem" >
                          GÜNDEM                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/guvenlik" >
                          GÜVENLİK                         </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/siyaset" >
                          SİYASET                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/spor" >
                          SPOR                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/magazin" >
                          MAGAZİN                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/ekonomi" >
                          EKONOMİ                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/dunya" >
                          DÜNYA                        </a>
        </li>
                <li class="">
          <a href="https://www.haber24.com/saglik" >
                          SAĞLIK                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.haber24.com/teknoloji">TEKNOLOJİ</a></li>
                        <li><a href="https://www.haber24.com/ozel-haber">ÖZEL HABER</a></li>
                        <li><a href="https://www.haber24.com/yasam">YAŞAM</a></li>
                        <li><a href="https://www.haber24.com/egitim">EĞİTİM</a></li>
                        <li><a href="https://www.haber24.com/otomobil">OTOMOBİL</a></li>
                        <li><a href="https://www.haber24.com/genel">Genel</a></li>
                        <li><a href="https://www.haber24.com/politika">Politika</a></li>
                        <li><a href="https://www.haber24.com/dis-haberler">Dış Haberler</a></li>
                        <li><a href="https://www.haber24.com/bolge">Bölge</a></li>
                        <li><a href="https://www.haber24.com/flas-haber">Flaş Haber</a></li>
                        <li><a href="https://www.haber24.com/kultur-sanat">Kültür Sanat</a></li>
                        <li><a href="https://www.haber24.com/bilim-teknoloji">Bilim Teknoloji</a></li>
                        <li><a href="https://www.haber24.com/english-news">English News</a></li>
                        <li><a href="https://www.haber24.com/haber-ozeti">Haber Özeti</a></li>
                        <li><a href="https://www.haber24.com/canli-mac">Canlı Maç</a></li>
                        <li><a href="https://www.haber24.com/is-dunyasi">İş Dünyası</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haber24.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="0c4c1f5bf127fd9f6d504597576cd6dfed5045b5" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
        <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="758322" data-path="aHR0cDovL3d3dy5oYWJlcjI0LmNvbS9ib2xnZS9rb255YWFsdGktYmVsZWRpeWUtYmFza2FuaS1ib2Nlay1pbi1raXRhYmktcmFmbGFyZGEtaDc1ODMyMi5odG1s">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Konyaaltı Belediye Başkanı Böcek&#039;in kitabı raflarda</h1>
                <p class="font-medium mb-0">Hasan DEMİRBAŞ ANTALYA, () - KONYAALTI Belediye Başkanı Muhittin Böcek'in hayatını anlattığı 'Ben Bu Şehre Aşığım' adlı kitabı raflarda yerini aldı. Böcek, kitabının telif haklarını Çağdaş Yaşamı Destekleme Derneği'ne vereceğini...</p>
                    <div class="tb-block mt-10 mb-10 block-130"><script type="text/javascript">
google_ad_client = "ca-pub-8418711941916744";
google_ad_slot = "6220211427";
google_ad_width = 970;
google_ad_height = 250;
</script>
<!-- Ana Manşet Üstü -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Bölge</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>18 Ekim 2018 Perşembe 18:56</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haber24.com/images/resize/100/656x400/haberler/2018/10/konyaalti_belediye_baskani_bocek_in_kitabi_raflarda.jpg" alt="Konyaaltı Belediye Başkanı Böcek&#039;in kitabı raflarda" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><script type="text/javascript">
google_ad_client = "ca-pub-8418711941916744";
google_ad_slot = "8870425497";
google_ad_width = 336;
google_ad_height = 280;
</script>
<!-- Haber - Resmi Altı - 1 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
                              <ul class="nav nav-pills mb-10">
              <div class="pine-share-haber share-desktop" style="font-size: 18px;"></div>
          </ul>
          <div id="detay-metin" class="text">
                                                <p><p>Hasan DEMİRBAŞ ANTALYA, () - KONYAALTI Belediye Başkanı Muhittin Böcek'in hayatını anlattığı 'Ben Bu Şehre Aşığım' adlı kitabı raflarda yerini aldı. Böcek, kitabının telif haklarını Çağdaş Yaşamı Destekleme Derneği'ne vereceğini söyledi.<br />
Konyaaltı'nın CHP'li Belediye Başkanı Muhittin Böcek'in anı-biyografi kitabı 'Ben Bu Şehre Aşığım' raflarda yerini aldı. Muhittin Böcek, kitabının tanıtımını Su Otel'de geniş katılımlı lansmanla yaptı. Böcek'in kitap lansmanı siyaset, spor ve sanat dünyasını bir araya getirdi. Tanıtıma CHP Antalya milletvekilleri Cavit Arı, Aydın Özer, İYİ Parti Milletvekili Hasan Subaşı, Muratpaşa Belediye Başkanı Ümit Uysal, Döşemealtı Belediye Başkanı Turgay Genç, Manavgat Belediye Başkanı Şükrü Sözen, İbradı Belediye Başkanı Serkan Küçükkuru, MHP İl Başkanı Mustafa Aksoy, Antalya Ticaret ve Sanayi Odası Başkanı Davut Çetin, eski büyükşehir belediye başkanları Mustafa Akaydın ve Bekir Kumbul, çok sayıda siyasetçi, Antalyaspor Başkanı Ali Şafak Öztürk gibi birçok isim katıldı. <br />
KİTABIN TELİF HAKLARI ÇYDD'YE<br />
Kitabında hayatını anlattığını anlatan Muhittin Böcek, aynı zamanda dolaylı olarak Konyaaltı'nın 40 yıllık geçmişine de değindiğini söyledi. Siyasette 25 yıldır yer aldığını dile getiren Böcek, "Beni seçenleri mahcup etmeden, çalmadan çaldırmadan bugünlere geldik. Kitabı yazmama, belediye olarak düzenlediğimiz kitap fuarı öncü oldu. Kitabımın önsözünü Eskişehir Belediye Başkanı Yılmaz Büyükerşen yazdı. Kitabımın telif haklarını Çağdaş Yaşamı Destekleme Derneği'ne bağışlıyorum" dedi.</p>

<p>FOTOĞRAFLI <br />
 </p>
</p>
                      </div>
                                    <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp758322">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="758322"/>
  <input name="mid" type="hidden" value="758322"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(758322);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <!-- Sidebar-->
        <aside class="col-sm-4" id="sticky-sidebar">
          <div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="https://www.haber24.com/ekonomi/savunma-sanayii-baskanligi-ile-aselsan-arasinda-nar-projesi-imzalandi-h758323.html" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Savunma Sanayii Başkanlığı ile ASELSAN arasında...</span>
        </a>
            <a href="https://www.haber24.com/genel/saadettin-saran-insallah-18-spor-salonu-daha-yapariz-h758324.html" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Saadettin Saran: İnşallah 18 spor salonu daha yaparız</span>
        </a>
            <a href="https://www.haber24.com/spor/sadettin-saran-insallah-18-spor-salonu-daha-yapariz-h758325.html" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">Sadettin Saran: &quot;İnşallah 18 spor salonu daha...</span>
        </a>
            <a href="https://www.haber24.com/politika/goruntulu-iyi-parti-li-agiralioglu-kasikci-olayi-turkiye-nin-egemenlik-haklarina-saldiridir-h758326.html" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">(Görüntülü) İYİ Parti&#039;li Ağıralioğlu:...</span>
        </a>
            <a href="https://www.haber24.com/guvenlik/is-insanina-uygunsuz-goruntu-iddiasiyla-750-bin-liralik-santaj-2-h758327.html" class="list-group-item">
          <i class="media-left media-middle">5</i>
          <span class="media-middle media-body font-medium">İş insanına uygunsuz görüntü iddiasıyla 750...</span>
        </a>
            <a href="https://www.haber24.com/gundem/milyon-liralik-otomobili-iterek-kurtaran-belediye-ekibi-konustu-h758328.html" class="list-group-item">
          <i class="media-left media-middle">6</i>
          <span class="media-middle media-body font-medium">MİLYON LİRALIK OTOMOBİLİ İTEREK KURTARAN BELEDİYE...</span>
        </a>
            <a href="https://www.haber24.com/genel/goruntulu-ara-guler-in-dunyaya-tanittigi-koyde-yasayanlar-hayatlarindaki-degisimi-anlatti-h758329.html" class="list-group-item">
          <i class="media-left media-middle">7</i>
          <span class="media-middle media-body font-medium">(Görüntülü) ARA GÜLER&#039;İN DÜNYAYA TANITTIĞI...</span>
        </a>
            <a href="https://www.haber24.com/genel/milyon-liralik-otomobili-iterek-kurtaran-belediye-ekibi-konustu-h758330.html" class="list-group-item">
          <i class="media-left media-middle">8</i>
          <span class="media-middle media-body font-medium">Milyon liralık otomobili iterek kurtaran belediye...</span>
        </a>
            <a href="https://www.haber24.com/genel/firin-iscileri-calisma-kosullarini-protesto-etti-h758331.html" class="list-group-item">
          <i class="media-left media-middle">9</i>
          <span class="media-middle media-body font-medium">Fırın işçileri, çalışma koşullarını protesto...</span>
        </a>
            <a href="https://www.haber24.com/bolge/liderlik-akademisi-ve-strateji-calistayi-basladi-h758332.html" class="list-group-item">
          <i class="media-left media-middle">10</i>
          <span class="media-middle media-body font-medium">&#039;Liderlik Akademisi ve Strateji Çalıştayı&#039;...</span>
        </a>
        </div>
  </div>
</div>
          <div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/bolge/liderlik-akademisi-ve-strateji-calistayi-basladi-h758332.html"><img src="https://www.haber24.com/images/resize/95/334x215/haberler/thumbs/2018/10/liderlik_akademisi_ve_strateji_calistayi_basladi.jpg" alt="&#039;Liderlik Akademisi ve Strateji Çalıştayı&#039; başladı" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/bolge/liderlik-akademisi-ve-strateji-calistayi-basladi-h758332.html" title="&#039;Liderlik Akademisi ve Strateji Çalıştayı&#039; başladı" class="title h4 one-line">&#039;Liderlik Akademisi ve Strateji Çalıştayı&#039; başladı</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/bolge" class="text-muted">Bölge</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/bolge/gelibolu-baris-yolu-projesi-icin-baskan-ozacar-a-ziyaret-h758317.html"><img src="https://www.haber24.com/images/resize/95/334x215/haberler/thumbs/2018/10/gelibolu_baris_yolu_projesi_icin_baskan_ozacar_a_ziyaret.jpg" alt="‘Gelibolu Barış Yolu’ projesi için Başkan Özacar&#039;a ziyaret" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/bolge/gelibolu-baris-yolu-projesi-icin-baskan-ozacar-a-ziyaret-h758317.html" title="‘Gelibolu Barış Yolu’ projesi için Başkan Özacar&#039;a ziyaret" class="title h4 one-line">‘Gelibolu Barış Yolu’ projesi için Başkan Özacar&#039;a ziyaret</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/bolge" class="text-muted">Bölge</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/bolge/bakan-varank-sanayicileri-dinledi-h758315.html"><img src="https://www.haber24.com/images/resize/95/334x215/haberler/thumbs/2018/10/bakan_varank_sanayicileri_dinledi.jpg" alt="Bakan Varank, sanayicileri dinledi" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/bolge/bakan-varank-sanayicileri-dinledi-h758315.html" title="Bakan Varank, sanayicileri dinledi" class="title h4 one-line">Bakan Varank, sanayicileri dinledi</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/bolge" class="text-muted">Bölge</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/bolge/jandarmadan-su-urunleri-ureticisine-seminer-h758310.html"><img src="https://www.haber24.com/images/resize/95/334x215/haberler/thumbs/2018/10/jandarmadan_su_urunleri_ureticisine_seminer.jpg" alt="Jandarma’dan su ürünleri üreticisine seminer" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/bolge/jandarmadan-su-urunleri-ureticisine-seminer-h758310.html" title="Jandarma’dan su ürünleri üreticisine seminer" class="title h4 one-line">Jandarma’dan su ürünleri üreticisine seminer</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/bolge" class="text-muted">Bölge</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haber24.com/bolge/bigada-dereceye-giren-yemek-ve-tatlilarin-sunumu-yapildi-h758306.html"><img src="https://www.haber24.com/images/resize/95/334x215/haberler/thumbs/2018/10/bigada_dereceye_giren_yemek_ve_tatlilarin_sunumu_yapildi.jpg" alt="Biga’da dereceye giren yemek ve tatlıların sunumu yapıldı" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haber24.com/bolge/bigada-dereceye-giren-yemek-ve-tatlilarin-sunumu-yapildi-h758306.html" title="Biga’da dereceye giren yemek ve tatlıların sunumu yapıldı" class="title h4 one-line">Biga’da dereceye giren yemek ve tatlıların sunumu yapıldı</a>
            <ol class="list-inline">
              <li><a href="https://www.haber24.com/bolge" class="text-muted">Bölge</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
          <div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/genel/canakkale-bogazi-nda-makine-arizasi-yapan-gemi-demirledi-h758344.html">
                  <img alt="Çanakkale Boğazı&#039;nda makine arızası yapan..." class="media-object" src="https://www.haber24.com/images/resize/95/127x82/haberler/no_headline.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/genel/canakkale-bogazi-nda-makine-arizasi-yapan-gemi-demirledi-h758344.html" class="media-heading mb-0">Çanakkale Boğazı&#039;nda makine arızası yapan...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/dis-haberler/abd-hazine-bakani-suudi-arabistandaki-yatirim-konferansina-katilmiyor-h758343.html">
                  <img alt="ABD Hazine Bakanı, Suudi Arabistan’daki Yatırım..." class="media-object" src="https://www.haber24.com/images/resize/95/127x82/haberler/no_headline.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/dis-haberler/abd-hazine-bakani-suudi-arabistandaki-yatirim-konferansina-katilmiyor-h758343.html" class="media-heading mb-0">ABD Hazine Bakanı, Suudi Arabistan’daki Yatırım...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/genel/enerji-bakanligi-ndan-barbaros-hayreddin-pasa-sismik-arastirma-gemisi-aciklamasi-h758342.html">
                  <img alt="Enerji Bakanlığı&#039;ndan, Barbaros Hayreddin..." class="media-object" src="https://www.haber24.com/images/resize/95/127x82/haberler/no_headline.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/genel/enerji-bakanligi-ndan-barbaros-hayreddin-pasa-sismik-arastirma-gemisi-aciklamasi-h758342.html" class="media-heading mb-0">Enerji Bakanlığı&#039;ndan, Barbaros Hayreddin...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/gundem/enerji-bakanligi-ndan-barbaros-hayreddin-pasa-sismik-arastirma-gemisi-aciklamasi-h758341.html">
                  <img alt="ENERJİ BAKANLIĞI&#039;NDAN, BARBAROS HAYREDDİN..." class="media-object" src="https://www.haber24.com/images/resize/95/127x82/haberler/no_headline.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/gundem/enerji-bakanligi-ndan-barbaros-hayreddin-pasa-sismik-arastirma-gemisi-aciklamasi-h758341.html" class="media-heading mb-0">ENERJİ BAKANLIĞI&#039;NDAN, BARBAROS HAYREDDİN...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haber24.com/genel/fotograf-milyon-liralik-otomobili-iterek-kurtaran-belediye-ekibi-konustu-h758340.html">
                  <img alt="Fotoğraf// Milyon liralık otomobili iterek kurtaran..." class="media-object" src="https://www.haber24.com/images/resize/95/127x82/haberler/thumbs/2018/10/fotograf_milyon_liralik_otomobili_iterek_kurtaran_belediye_ekibi_konustu.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haber24.com/genel/fotograf-milyon-liralik-otomobili-iterek-kurtaran-belediye-ekibi-konustu-h758340.html" class="media-heading mb-0">Fotoğraf// Milyon liralık otomobili iterek kurtaran...</a>
              </div>
            </div>
        </div>
</div>
        </aside>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.haber24.com/ekonomi/savunma-sanayii-baskanligi-ile-aselsan-arasinda-nar-projesi-imzalandi-h758323.html" class="sonrakiHaber"></a>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haber24.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haber24.com/kunye.html">KÜNYE</a></li>
        <li><a href="https://www.haber24.com/iletisim.html">REKLAM</a></li>
        <li><a href="https://www.haber24.com/iletisim.html">İLETİŞİM</a></li>
        <li><a href="https://www.haber24.com/sitene-ekle.html">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/Haber24TR" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/Haber24comtr" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://www.haber24.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haber24.com/gundem">GÜNDEM</a></li>
                                              <li><a href="https://www.haber24.com/guvenlik">GÜVENLİK </a></li>
                                              <li><a href="https://www.haber24.com/siyaset">SİYASET</a></li>
                                              <li><a href="https://www.haber24.com/spor">SPOR</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/magazin">MAGAZİN</a></li>
                                              <li><a href="https://www.haber24.com/ekonomi">EKONOMİ</a></li>
                                              <li><a href="https://www.haber24.com/dunya">DÜNYA</a></li>
                                              <li><a href="https://www.haber24.com/saglik">SAĞLIK</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/teknoloji">TEKNOLOJİ</a></li>
                                              <li><a href="https://www.haber24.com/ozel-haber">ÖZEL HABER</a></li>
                                              <li><a href="https://www.haber24.com/yasam">YAŞAM</a></li>
                                              <li><a href="https://www.haber24.com/egitim">EĞİTİM</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber24.com/otomobil">OTOMOBİL</a></li>
                                              <li><a href="https://www.haber24.com/genel">Genel</a></li>
                                              <li><a href="https://www.haber24.com/politika">Politika</a></li>
                                              <li><a href="https://www.haber24.com/dis-haberler">Dış Haberler</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haber24.com/">
          <img src="https://www.haber24.com/images/banner/haber24_mobil_2.jpg" alt="HABER 24 - Haberler, İnternet Haber, Bağımsız Son Dakika Haberler" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Haber 24 en son gelişmeler son dakika olaylar Haber 24&#039;ten okunur -  Copyright &copy; 2018</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber24.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/banner/fdf.jpg",
        "width": 190,
        "height": 55    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 332 24 24 ",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber24.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber24.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haber24.com/bolge/konyaalti-belediye-baskani-bocek-in-kitabi-raflarda-h758322.html"
    },
    "headline": "Konyaaltı Belediye Başkanı Böcek&#039;in kitabı raflarda",
    "name": "Konyaaltı Belediye Başkanı Böcek&#039;in kitabı raflarda",
    "articleBody": "Hasan DEMİRBAŞ ANTALYA, () - KONYAALTI Belediye Başkanı Muhittin Böcek&#039;in hayatını anlattığı &#039;Ben Bu Şehre Aşığım&#039; adlı kitabı raflarda yerini aldı. Böcek, kitabının telif haklarını Çağdaş Yaşamı Destekleme Derneği&#039;ne vereceğini söyledi.Konyaaltı&#039;nın CHP&#039;li Belediye Başkanı Muhittin Böcek&#039;in anı-biyografi kitabı &#039;Ben Bu Şehre Aşığım&#039; raflarda yerini aldı. Muhittin Böcek, kitabının tanıtımını Su Otel&#039;de geniş katılımlı lansmanla yaptı. Böcek&#039;in kitap lansmanı siyaset, spor ve sanat dünyasını bir araya getirdi. Tanıtıma CHP Antalya milletvekilleri Cavit Arı, Aydın Özer, İYİ Parti Milletvekili Hasan Subaşı, Muratpaşa Belediye Başkanı Ümit Uysal, Döşemealtı Belediye Başkanı Turgay Genç, Manavgat Belediye Başkanı Şükrü Sözen, İbradı Belediye Başkanı Serkan Küçükkuru, MHP İl Başkanı Mustafa Aksoy, Antalya Ticaret ve Sanayi Odası Başkanı Davut Çetin, eski büyükşehir belediye başkanları Mustafa Akaydın ve Bekir Kumbul, çok sayıda siyasetçi, Antalyaspor Başkanı Ali Şafak Öztürk gibi birçok isim katıldı. KİTABIN TELİF HAKLARI ÇYDD&#039;YEKitabında hayatını anlattığını anlatan Muhittin Böcek, aynı zamanda dolaylı olarak Konyaaltı&#039;nın 40 yıllık geçmişine de değindiğini söyledi. Siyasette 25 yıldır yer aldığını dile getiren Böcek, &quot;Beni seçenleri mahcup etmeden, çalmadan çaldırmadan bugünlere geldik. Kitabı yazmama, belediye olarak düzenlediğimiz kitap fuarı öncü oldu. Kitabımın önsözünü Eskişehir Belediye Başkanı Yılmaz Büyükerşen yazdı. Kitabımın telif haklarını Çağdaş Yaşamı Destekleme Derneği&#039;ne bağışlıyorum&quot; dedi.FOTOĞRAFLI  ",
    "articleSection": "Headlines",
    "description": "Hasan DEMİRBAŞ ANTALYA () - KONYAALTI Belediye Başkanı Muhittin Böcek&#039;in hayatını anlattığı &#039;Ben Bu Şehre Aşığım&#039; adlı kitabı raflarda",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haber24.com/images/haberler/2018/10/konyaalti_belediye_baskani_bocek_in_kitabi_raflarda.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2018-10-18T18:56:38+03:00",
    "dateModified": "2018-10-18T18:56:38+03:00",
    "genre": "news",
    "wordCount": 303,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber 24 en son gelişmeler son dakika olaylar Haber 24&#039;ten okunur"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "HABER24",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haber24.com/images/banner/fdf.jpg",
            "width": 252,
            "height": 47
        }
    }
    
}
</script>

  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-116615636-1', 'auto');
  ga('send', 'pageview');

  </script>
  <!-- End Google Analytics -->
<script src="https://www.haber24.com/_themes/hs-retina/scripts/vendor.min.js?v=1924800083"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/swiper.min.js?v=592041547"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/plugins.min.js?v=1300229505"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=46774768"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=4733878"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/pine-share.min.js?v=1770766734"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1914555546"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/comments.min.js?v=465323622"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=370715067"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/cookie.js?v=298712801"></script>
<script src="https://www.haber24.com/_themes/hs-retina/scripts/main.min.js?v=66905068"></script>

<script>
tebilisim('758322', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append:last-child .sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event ) {
  $(".pine-share-haber").jsSocials({
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>
</body>
</html>
